Роберт Сальваторе - Нашествие Тьмы

1 Роберт Сальваторе

Пролог

Средь испарений и клокочущей грязной жижи Бездны женщина-дроу казалась существом из другого мира. Она была удивительно красива, с нежными и правильными чертами лица, а блестящая эбеновая кожа придавала ей сходство с ожившей статуей, с фигурой из обсидиана, в которую вдохнули жизнь.
Все чудовищные порождения тьмы, от ползучих слизняков до громадных существ с крыльями летучей мыши, неотступно следили за каждым ее движением, но издали. Даже самые большие и сильные из них, гигантские демоны, способные снести с лица земли целый город, держались на расстоянии, зная, какой обманчивой может быть внешность. Несмотря на то, что эта красивая женщина по сравнению с вселяющими ужас тварями Бездны казалась такой изящной, даже хрупкой, она с легкостью могла уничтожить не только любого из демонов, не сводивших сейчас с нее глаз, но и полсотни чудовищ одновременно.
Они это знали, поэтому женщина беспрепятственно продолжала свой путь. Ибо она была Ллот, Паучьей Королевой, богиней дроу - темных эльфов. Она была воплощением хаоса, орудием разрушения, чудовищем в ангельском обличье.
На крошечных островках посреди темной пузырившейся грязи тесно росли громадные толстые грибы. Ллот беззаботно переходила от островка к островку, ступая так легко, что хлюпающая жижа даже не оставляла следов на подошвах ее изящных черных сандалий. Она находила спящих в грибных рощах сильнейших обитателей этого уровня, даже демонов танар'ри, и грубо расталкивала их. Разозленные монстры просыпались, рыча и обещая вечные мучения тому, кто им помешал, но, проснувшись и увидев Ллот, с облегчением узнавали, что ей нужен всего лишь простой ответ на единственный вопрос.
- Где он? - всякий раз спрашивала она, и, хотя никто из тварей точно не знал, где сейчас находится великий демон, их ответы вели Ллот все дальше и дальше, пока наконец она не нашла того, кого искала: огромного танар'ри с собачьей мордой, бычьими рогами и гигантскими кожистыми крыльями, сложенными за спиной. Изнемогая от скуки, он сидел на подобии трона, вырезанном из гигантского гриба, подперев ладонью уродливую голову. Грязными кривыми когтями он время от времени скреб мертвецки бледную щеку. В другой руке он держал многохвостую плеть и лениво стегал ею несчастную тварь, значительно уступавшую ему в силе, которую он избрал объектом издевательств на данный отрезок вечности.
Малый демон, съежившись возле трона, жалобно вскрикивал и извивался, вызывая тем самым новый обжигающий удар плетью.
Сидящий монстр вдруг зарычал и резко поднял голову, всматриваясь красными глазами в клубящийся вокруг трона дым. Он почувствовал приближение кого-то могущественного.
И тут показалась Ллот! При виде страшного чудовища она даже не замедлила шаг.
Сперва на морде танар'ри появилась злобная усмешка, и он глухо заурчал, но потом задумался, рассматривая женщину и соображая, как этот аппетитный кусочек угодил в его логово. Сначала он подумал было, что она - нежданный подарок, потерявшийся темный эльф, случайно попавший сюда с Материального уровня, но быстро разобрался, что к чему.
Он сел прямо. Потом с удивительными для своих размеров проворством и легкостью вскочил и навис над непрошеной гостьей всей своей двенадцатифутовой громадой.
- Сядь, Эррту, - нетерпеливо взмахнула рукой Ллот. - Я не собираюсь тебя убивать.
Надменный танар'ри снова зарычал, однако броситься на Ллот не посмел, потому что прекрасно понимал, что она легко может передумать. Лишь уязвленная гордость не дала ему сразу опуститься на сиденье.
- Сядь! - с яростью выкрикнула Ллот, и Эррту плюхнулся на трон, даже не успев сообразить, что делает. С досады он схватился за плеть и принялся хлестать валявшуюся в ногах хнычущую тварь.
- Зачем ты пришла сюда, дроу? - рявкнул демон, и его низкий голос сорвался на визг, напоминавший скрежет железа по стеклу.
- Ты слыхал о беспорядках в Пантеоне? - спросила Ллот.
Эррту надолго задумался. Конечно, он слышал о том, что боги Королевств борются за власть, ссорятся, ущемляя интересы друг друга, интригуют и используют низшие существа в качестве пешек в своих играх. И в Бездне даже существа, равные по могуществу Эррту, часто оказывались насильно втянутыми в сведение счетов между богами.
Именно это, как понимал и чего опасался демон, могло сейчас произойти с ним.
- Близится время всеобщего раздора, - пояснила Ллот. - Время, когда богам придется расплачиваться за собственную глупость.
Эррту хихикнул, издав ужасающий скрежещущий звук. Ллот бросила на него полный презрения взгляд горящих красных глаз.
- А почему же тебе это не нравится, Владычица Хаоса? - спросил демон.
- Потому, что это произойдет не по моей воле,- с убийственной серьезностью ответила Ллот. - Конечно, мне будет приятно видеть, как эти глупцы в Пантеоне давят друг друга, растеряв остатки напускного достоинства. И все эти передряги коснутся любого божества, которому поклоняются верующие, если оно не будет осмотрительным.
- Ллот никогда не грешила осмотрительностью, - сухо заметил Эррту.
- Но Ллот никогда не была дурой, - парировала Паучья Королева.
Эррту кивнул и некоторое время сидел неподвижно на своем грибном троне, размышляя над сказанным.
- А какое отношение все это имеет ко мне? - спросил он наконец. Демонам танар'ри никто не поклонялся, соответственно его силы не зависели от молитв верующих.
- Мензоберранзан, - только и сказала Ллот, назвав легендарный город дроу, где жило больше верующих в нее, чем во всех остальных частях Королевств.
Эррту вопросительно склонил свою уродливую голову.
- Город уже объят хаосом, - пояснила Ллот.
- Как и ожидалось,- вставил демон, хмыкнув.- Поскольку ты сама это устроила.
Ллот не стала отрицать.
- Но есть одна опасность, - продолжала прекрасная женщина-дроу. - Если я буду целиком занята беспорядками в Пантеоне, некому будет ответить на молитвы моих жриц.
- Мне, что ли, на них отвечать? - недоуменно спросил Эррту.
- Верующих нужно защитить.
- Не могу же я отправиться в Мензоберранзан! - громко зарычал Эррту и этими словами выразил свое долго сдерживаемое негодование. Мензоберранзан был городом в Подземье, гигантском лабиринте, скрытом под поверхностью солнечного мира. Невзирая на то что его отделяла от верхнего мира громадная толща сплошного камня, он все же являлся частью Материального уровня. Несколько лет назад Эррту оказался на этом уровне по зову одного не очень сильного мага и провел там какое-то время, разыскивая Креншинибон, хрустальный осколок, реликт магического искусства далекого времени, в котором заключена была колоссальная волшебная сила. Тогда осколок почти попал в лапы танар'ри! Демон уже проник в башню, сотворенную по образу и подобию волшебного кристалла, и занялся тогдашним владельцем камня, жалким человечком, который вот-вот умер бы, а демону досталось бы желанное сокровище. Но тут дорогу Эррту перешел темный эльф, отступник, предатель собственного народа и Паучьей Королевы, рожденный в Мензоберранзане, том самом городе, который Ллот хотела защитить!
Тогда Дриззт До'Урден победил его, и для танар'ри поражение на Материальном уровне обернулось бессрочной ссылкой в Бездну.
Вот почему сейчас Эррту затрясся от ярости, и Ллот даже отступила на шаг на случай, если чудище попытается напасть на нее, не дослушав до конца.
- Действительно, ты не можешь туда отправиться, зато твои прислужники могут, - согласилась она. - Я позабочусь, чтобы межуровневые врата были открыты, даже если все мои жрицы должны будут неусыпно заботиться об этом.
Ее слова потонули в громогласном реве Эррту.
Ллот понимала, что его мучит. Самым большим наслаждением для демона было бы отправиться свободно блуждать по Материальному уровню и терзать слабые души и еще более слабые тела живых существ. Она понимала, но нисколько не сочувствовала танар'ри. Злобная Ллот никогда ни к кому не испытывала сочувствия.
- Сама знаешь, я не могу тебе отказать! - нехотя признался Эррту, подозрительно прищурив громадные, выпученные, налитые кровью глаза.
Действительно, Ллот могла заручиться его помощью, даже просто пообещав оставить его в живых. Но Паучья Королева была более дальновидной. Если бы она просто заставила Эррту служить себе, а потом, как и ожидала, оказалась бы втянутой в надвигающуюся бурю, демон мог бы найти способ улизнуть из-под ее надзора и даже, что еще хуже, попытаться отомстить ей. Ллот была беспощадна и злонамеренна до самых глубин своей темной души, но при том умна и расчетлива. Для этой мухи она припасла сладкий мед.
- Я не угрожаю, - прямо сказала она. - Я предлагаю.
Эррту не перебивал, но видно было, что истосковавшийся и разгневанный демон все еще готов вот-вот сорваться.
- У меня есть для тебя подарок, - вкрадчиво продолжала Ллот. - Он поможет тебе положить конец ссылке, причиной которой стал Дриззт До'Урден.
Но танар'ри, похоже, не поверил ей.
- Никакой подарок и никакая магия не могут сократить срок изгнания,- пробурчал он.- Только тот, кто сослал меня, может расторгнуть договор.
Ллот согласно кивнула - даже богиня была бессильна против этого правила.
- Об этом-то я и толкую! - воскликнула она. - Мой дар заставит Дриззта До'Урдена самого искать встречи с тобой и снова вызвать тебя на свой уровень бытия.
Эррту, похоже, все еще не верил.
Тогда Ллот подняла руку и, крепко сжав кулак, вызвала целый сноп разноцветных искр, вслед за которыми загремел рокочущий раскат грома, потрясший чавкающую трясину; вечный сумрак угрюмой Бездны рассеялся.
Из дымки вышел пленник - жалкий, подавленный, с поникшей головой, ведь Ллот могла сломить гордость любого существа. Эррту не знал этого человека, но сразу сообразил, насколько ценен дар.
Ллот снова крепко сжала кулак, последовала новая вспышка и раскат грома, и ее пленник скрылся в пелене дыма.
Эррту подозрительно смотрел на Паучью Королеву. Предложение было очень и очень соблазнительным, хотя демон знал, что тот, кто хоть однажды доверился дьявольски коварной Ллот, потом дорого платил за собственную глупость. Но Эррту был не в силах сопротивляться. На его собачьей морде появилась отвратительная злорадная ухмылка.
- Взгляни на Мензоберранзан, - сказала Ллот и взмахнула рукой в сторону толстенной ножки ближайшего гриба. Его волокна стали стеклянистыми, и на гладкой поверхности сначала отразился дым, затем Ллот, а потом и демон увидели город дроу.
- Можешь мне поверить, твоя роль будет небольшой, но жизненно важной, - произнесла Ллот. - Не подведи меня, великий Эррту!
Демон понимал, что это в равной степени и просьба, и угроза.
- А подарок? - спросил он.
- Если все пойдет как надо...
Эррту снова бросил на нее подозрительный взгляд.
- Дриззт До'Урден - мелкая рыбешка, - сказала Ллот. - Его Дома больше не существует, поэтому сам по себе он ничего для меня не значит. Но мне будет приятно видеть, как великий Эррту отплатит ему за те неудобства, которые отступник причинил нам.
Конечно, предложение звучало весьма заманчиво, думал Эррту, но нельзя было забывать, что оно исходило от Ллот, Паучьей Королевы, Владычицы Хаоса.
Однако он помнил и о том, что обещанный ею подарок сулил освобождение от невыносимой скуки. Он мог истязать тысячи мелких бесов день за днем, мучить и снова отшвыривать их, жалобно стенающих, в грязь. Но даже тысяча тысяч подобных дней не пойдут ни в какое сравнение с одним-единственным часом на Материальном уровне, где он мог бы-свободно разгуливать среди слабых душ и пытать тех, кто ничем не заслужил его мести.
Поэтому великий танар'ри согласился.

Часть I
Начало Раздора

В Мифрил-Холле готовились к войне, потому что, хотя во многом благодаря Кэтти-бри мы и нанесли Дому Бэнр болезненный удар, никто не сомневался, что темные эльфы снова встанут на нашем пути. Мать Бэнр должна была впасть в ярость, и я, проведший в Мензоберранзане всю свою юность, понимал, что, имея врага в лице Матери Первого Дома, не стоило ждать ничего хорошего.
И все же мне нравилось то, что творилось в твердыне дварфов! А больше всего мне нравилось наблюдать за Бруенором Баттлхаммером.
Бруенор, дорогой мой друг! С ним мы сражались вместе еще в Долине Ледяного Ветра - какими далекими кажутся теперь те дни! Когда погиб Вульфгар, я боялся, что Бруенор сломлен навсегда, что душевное пламя, всю жизнь ведшее этого несокрушимого дварфа через, казалось бы, непреодолимые препятствия, погасло навеки. Но когда началась подготовка к войне, я понял, что это не так. На теле Бруенора стало больше ран - он потерял левый глаз, а ото лба через всю щеку протянулся наискосок голубоватый шрам, - но пламя его духа разгорелось с новой силой, и яркие отблески его светились в здоровом глазу короля.
Бруенор руководил всеми приготовлениями, он входил во все: от согласования проектов укреплений, которые надо было возвести в нижних туннелях, до отправки посланников к союзникам в близлежащие города. Принимая решения, он не нуждался в помощи, ибо он был - Бруенор, Восьмой Король Мифрил-Холла, дварф, переживший множество приключений и заслуженно носивший свой титул.
Скорбь ушла, - к радости друзей и подданных, он снова стал прежним Бруенором.
- Пусть приходят эти проклятые дроу! - частенько ворчал он, кивая при этом в мою сторону, если я оказывался неподалеку, как бы давая понять, что о присутствующих не говорят.
По правде сказать, это воинственное ворчание Бруенора было сладчайшей музыкой для моих ушей.
Я спрашивал себя, что же заставило скорбящего дварфа вынырнуть из самой глубины отчаяния? Да и не только Бруенор, все вокруг чувствовали воодушевление: дварфы, Кэтти-бри, даже Регис, хотя халфлинг обычно с большей охотой готовился к обеду и сладкой дреме, чем к войне. Я и сам ощущал подъем. Этот зуд ожидания, это чувство товарищества, побуждавшее нас всех хлопать друг друга по плечу, шумно восхвалять даже простейшие усовершенствования оборонительных укреплений и дружными приветственными криками встречать любые добрые вести.
Что же это было? Нечто гораздо большее, чем общий страх, чем чувство благодарности за все, что мы имели, перед лицом угрозы все потерять. В то время лихорадочной деятельности и упоения общими усилиями я этого не осознавал. Сейчас я, мысленно оборачиваясь назад, ясно вижу, что за чувство сплотило нас тогда.
Надежда!
Для любого разумного существа нет более основополагающего чувства. В душе каждый из нас и все вместе надеются, что будущее окажется лучше прошлого, что наши потомки и их потомки будут чуточку ближе к идеальному обществу, каким бы мы его себе ни представляли. Само собой, мечты о будущем воинственного варвара разительно отличаются от надежд мирного селянина. И дварф никогда не захочет жить в мире, напоминающем идиллию эльфов. Но сама надежда в основе своей остается все той же. Именно тогда, когда мы ощущаем, что помогаем приближению к благой цели, - как в Мифриловом Зале, когда мы думали, что битва с Мензоберранзаном не за горами, но верили, что мы разгромим темных эльфов и навсегда положим конец угрозе, исходящей от этого черного города, - так вот именно тогда мы переживаем подлинный душевный подъем.
Надежда - основа всего. Будущее должно быть лучше прошлого. Без этой веры останется лишь самовлюбленное, эгоистичное и предельно пустое существование в настоящем, как живут дроу, или же обычное безнадежное прозябание в ожидании смерти.
Бруенор и все мы увлеклись общим делом, и никогда я не чувствовал себя более полным жизни, чем в те дни, когда Мифрил-Холл готовился к войне.
- Дриззт До'Урден

Глава 1
Дипломатия

Ее тяжелые золотисто-каштановые локоны развевались, а сама Кэтти-бри с жаром отбивала неуловимо мелькающие сабли дроу. Она была сильной женщиной - сто тридцать фунтов сплошных мускулов, закаленных и тренированных жизнью с народом Бруенора. Она умела обращаться даже с молотом и наковальней.
С мечом она тоже прекрасно управлялась, а ее новый клинок с навершием в виде головы единорога, сделанным из белого металла, далеко превосходил любое оружие, какое ей приходилось когда-либо держать в руках. Все же в этот день противник жестоко теснил Кэтти-бри и совершенно явно превосходил ее в умении. Впрочем, мало кто во всех Королевствах мог бы сравниться в мастерстве владения клинками с Дриззтом До'Урденом, воином-дроу.
Он был примерно такого же роста и комплекции, что и Кэтти-бри, может, на пару фунтов потяжелее, и все его тело сплошь состояло из тугих мускулов. Белые волосы, почти такой же длины, как и у девушки, были такими же густыми, а гладкая эбеновая кожа блестела от пота, что было лестным подтверждением умения и ловкости противницы.
Оба клинка Дриззта скрестились перед ним (один клинок сверкал яростным голубым светом даже сквозь надетый на него защитный чехол), потом широко разошлись, как бы приглашая Кэтти-бри сделать выпад.
Но она хорошо знала его уловки. Дриззт двигался молниеносно, он мог ударить одним клинком по самому острию меча, а другим, послав его в противоположном направлении, отбить меч противника к земле у самой рукояти. Сделав лишь один шаг в сторону, следуя движению одной из сабель, Дриззт победил бы ее.
Поэтому Кэтти-бри отступила назад и выставила меч перед собой. И встретилась взглядом с лавандовыми глазами дроу.
- Что, упустила возможность? - поддразнил Дриззт.
- Да нет, избежала ловушки, - не полезла за словом в карман Кэтти-бри.
Дриззт стремительно бросился в наступление, его сабли скрестились, потом, со свистом разрезая воздух, широко разлетелись, один клинок сверху, другой снизу. Кэтти-бри отставила левую ногу и пригнулась, отражая нижнее лезвие мечом и одновременно наклонив голову, чтобы не получить удар верхним.
Но она могла не стараться, потому что сабли разошлись слишком быстро, еще до того, как Дриззт успел сделать шаг вслед за движением рук, и оба клинка со свистом рубанули воздух, не достигнув цели.
Кэтти-бри заметила образовавшуюся брешь и сделала выпад мечом.
С непостижимой быстротой мелькнули сабли Дриззта, лязгнув по ее клинку с обеих сторон. Но Дриззт очень неудачно стоял, поэтому не успел, следуя движению оружия, сделать один шажок наискосок и использовать свое преимущество.
Девушка ступила вперед и в сторону, выдернув меч из захвата, и напала на Дриззта, нанеся удар в бедро.
Дриззт парировал наотмашь, высоко отбив ее оружие.
Они снова разошлись, не отрывая глаз друг от друга. Кэтти-бри лукаво улыбалась. За долгие месяцы тренировок она впервые чуть было не нанесла удар искусному и ловкому дроу.
Однако, заметив выражение лица Дриззта, она перестала радоваться, а дроу, досадливо мотнув головой, всадил острия своих сабель в пол.
- Дело в браслетах? - спросила Кэтти-бри, имея в виду волшебные мифриловые кольца на полосах черной ткани, охватывавшие предплечья Дриззта. Он снял их с тела Дантрага Бэнра, бывшего оружейником Первого Дома Мензоберранзана, победив его в схватке. По слухам, благодаря этим браслетам руки Дантрага двигались с невероятной быстротой, давая ему преимущество в бою.
Победив быстрого, как молния, Бэнра, Дриззт и сам в этом убедился, а поносив браслеты в учебных поединках последних недель, изучил их возможности. Однако он не был уверен, что ношение волшебных браслетов всегда идет на пользу. В битве с Дантрагом ему удалось обернуть очевидное преимущество противника против него же, поскольку руки оружейника двигались столь быстро, что тот был не в состоянии изменить траекторию уже начатого движения и не мог вовремя среагировать, если соперник делал неожиданный ход. Теперь же, пользуясь браслетами в тренировочных боях, Дриззт обнаружил еще один недостаток. Ноги отставали от рук.
- Ты приспособишься,- утешала его Кэтти-бри. Однако Дриззт вовсе не был в этом уверен.
- Искусство боя - это искусство равновесия и движения, - пояснил он.
- Но ведь теперь ты двигаешься быстрее! - воскликнула девушка.
Дриззт покачал головой.
- Только руки, - ответил он. - Нельзя одержать победу одними руками. Для победы воину нужны и ноги, чтобы придать своему телу лучшее положение для удара, когда соперник раскрывается.
- Но ты научишься, - снова сказала Кэтти-бри. - Дантраг был лучшим воином Мензоберранзана, и ты сам говорил, что все дело в браслетах.
Дриззт тоже думал, что волшебные предметы очень помогали Дантрагу, но считал, что бойцу его уровня или, скажем, уровня Закнафейна, его отца, от них будет немного прока. Возможно, решил Дриззт, они были бы хорошим подспорьем. Для менее искусного воина, который смог бы положиться исключительно на быстроту своего оружия. Но настоящий воин, мастер, достигший согласованности между всеми мускулами тела, только утратил бы гармонию. Может быть, браслеты помогли бы тому, кто дерется тяжелым оружием, например боевым молотом, таким как Эйджис-фанг. Дриззт же орудовал своими скимитарами, тонкими клинками весом не более двух фунтов, доведенными до совершенства мастерством ремесленника и заклинаниями. И без малейшего усилия, и даже без браслетов, движения его рук опережали движения ног.
- Ну, давай же, - поддела его Кэтти-бри, медленно ведя мечом перед собой. Ее большие голубые глаза сузились, а прекрасно очерченные бедра напряглись, когда она чуть присела.
Дриззт понимал, что она решила воспользоваться его слабой стороной. Теперь она знала, в чем его недостаток, и хотела отыграться за те многочисленные уколы, которые он нанес ей в учебных поединках.
Дриззт тяжело вздохнул и поднял оружие. Он готов был сделать одолжение Кэтти-бри, но пусть она его заработает!
Он медленно двинулся вперед, не переходя в наступление. Она сделала выпад, и он дважды ударил по мечу еще прежде, чем тот приблизился, правым скимитаром по левой стороне лезвия и снова по левой стороне уже левым скимитаром, отклонив клинок соперницы книзу.
Кэтти-бри, держась направления удара, описала круг, уходя от противника. Когда она обернулась, Дриззт, как и следовало ожидать, стоял перед ней, играя саблями.
Но терпеливый дроу по-прежнему сдерживал себя, не переходя в быстрое напористое наступление. Его клинки снова скрестились и разошлись, дразня девушку.
Она сделала выпад вперед, полная решимости попасть в ускользающую брешь в его защите. И вновь мелькнули сабли, последовало несколько ударов, опять по левой стороне лезвия меча. Как и в предыдущий раз, Кэтти-бри развернулась, но теперь Дриззт перешел в наступление.
Девушка почти присела и подалась назад. Оба скимитара Дриззта рассекли воздух над ее головой и перед лицом, поскольку он опять не успел переступить и стать в нужную боевую стойку.
И тут Дриззт с удивлением обнаружил, что Кэтти-бри перед ним больше нет.
Он называл этот прием «шаг призрака» и сам научил ему девушку всего неделю назад. Суть его заключалась в том, чтобы воспользоваться летящим оружием противника как своеобразным оптическим заслоном и передвинуться в недоступной его зрению области так быстро и с таким совершенством, чтобы противник не понял, что ты сделал шаг вперед и в сторону, встав рядом с его выставленной вперед ногой.
Дроу машинально махнул саблей назад, направив клинок вниз, поскольку Кэтти-бри не распрямлялась. Он ударил слишком рано, и его клинок, увлекаемый инерцией движения, пронесся дальше, не предупредив выпад девушки.
Меч с навершием в виде головы единорога с силой ударился в его бедро, и Дриззт вздрогнул.
Для Кэтти-бри наступило мгновение чистейшего восторга. Конечно, она понимала, что браслеты мешали Дриззту и он совершал ошибки - а их Дриззт До'Урден не делал с тех времен, когда был еще Юным бойцом, - но, даже учитывая эту помеху, дроу оставался сильным противником, и вряд ли кто-то мог одержать над ним верх.
Поэтому какое блаженное чувство овладело Кэтти-бри, когда ее меч наконец беспрепятственно проник сквозь защиту дроу!
Но радость тут же сменилась странным непреодолимым желанием всадить клинок глубже, внезапной необъяснимой злостью, направленной на самого Дриззта.
- Касание! - воскликнул Дриззт, что означало - он «ранен», и тогда Кэтти-бри выпрямилась в некотором замешательстве. Дриззт уже стоял в нескольких футах от нее и потирал поцарапанное бедро.
- Прости, - сказала она, поняв, что удар был сильнее, чем она рассчитывала.
- Ничего страшного, - с хитрецой ответил Дриззт. - Могу поспорить, что один этот порез не сравнится с суммой неприятных ощущений, которые тебе доставили уколы моих сабель. - На губах темного эльфа играла плутовская улыбка. - И с теми неприятными ощущениями, которые они тебе еще доставят!
- А я так думаю, что скоро стану с тобой наравне, Дриззт До'Урден, - спокойно и уверенно ответила Кэтти-бри. - Ты, конечно, нанесешь мне удары, но и свои получишь, будь уверен!
И они оба рассмеялись, а потом девушка отошла в другой конец комнаты и стала снимать тренировочную одежду.
Дриззт стянул чехол с одной из сабель и задумался над словами Кэтти-бри. Что правда, то правда, она делает значительные успехи. У нее сердце воина, облагороженное поэтичной душой, - весьма опасное сочетание. Как и Дриззт, Кэтти-бри предпочтет решить спор словами, а не вступать в бой, но, когда все дипломатические уловки использованы, она будет сражаться с чистой совестью и подлинной страстью. Она вложит в схватку всю душу и все свое умение, а и тем, и другим девушка обладала в избытке.
А ведь ей всего двадцать! Если бы она родилась дроу в Мензоберранзане, то была бы сейчас в Арах-Тинилит, школе Ллот, где лживые жрицы Паучьей Королевы изо дня в день калечили бы ее чистую душу. Дриззт отогнал неприятную мысль; ему противно было даже представить Кэтти-бри в этом жутком месте. А если бы она родилась мужчиной и вместо этого попала в Мили-Маджере, школу воинов? Каково бы ей пришлось среди юнцов-дроу?
Скорей всего, решил Дриззт, Кэтти-бри была бы одной из лучших в классе благодаря своей страстной натуре и целеустремленности. Дриззт подумал о том, чему еще она сможет научиться под его руководством, и на его лице появилось печальное выражение, поскольку он хорошо осознавал ограничения, наложенные на девушку ее рождением. Ему самому было за шестьдесят; по меркам дроу, он только вышел из юношеского возраста, поскольку темным эльфам было отпущено не меньше семи веков, но, когда Кэтти-бри достигнет его нежного возраста, она будет слишком стара, чтобы сражаться с блеском.

1 Следующая страница


Нашествие Тьмы 2

Мысль об этом причиняла Дриззту острую боль. Ему суждено увидеть, как Кэтти-бри состарится, а потом уйдет в мир иной, если только его собственную жизнь не оборвет клинок врага или когти чудовища.
Сейчас девушка снимала толстый защитный костюм и расстегивала металлический воротник, а Дриззт смотрел на нее. Под тренировочной одеждой на ней была надета только легкая рубашка. Ткань пропиталась потом и прилипла к телу.
Хоть она и воин, отметил про себя Дриззт, но она еще и красивая молодая женщина, сильная, с точеными формами, в теле которой заключена юная непоседливая душа и горячее сердце.
Если бы Дриззт не был так погружен в собственные раздумья, он, несомненно, услышал бы, как внезапно распахнулась дверь, впустив в комнату отдаленный рокот кузнечных горнов и лязг молотов.
- Эй! - послышался вопль от двери, и, повернувшись, Дриззт увидел влетевшего в комнату Бруенора. Он почти приготовился к тому, что приемный отец Кэтти-бри, чересчур уж пекшийся о ней, сейчас с возмущением спросит, на что это Дриззт, Девять Проклятых Кругов, пялится. Поэтому дроу перевел дух, когда неистовый рыжебородый дварф, брызгая слюной, стал вместо этого громко бранить Сеттлстоун, поселение варваров к югу от Мифрил-Холла.
Однако Дриззт почувствовал, что щеки его запылали (и от души понадеялся, что из-за черной кожи румянец будет незаметен), покачал головой, провел рукой по белым волосам, отбрасывая их с лица, и тоже начал снимать костюм.
Кэтти-бри подошла поближе, на ходу стряхивая капельки пота с густой шевелюры.
- Берктгар оказался несговорчивым? - предположила она, подразумевая Берктгара Смелого, нового вождя Сеттлстоуна.
Бруенор фыркнул:
- А чего еще ждать от Берктгара?
Дриззт взглянул на прекрасную Кэтти-бри. Ему не хотелось думать о том, что она состарится, хотя он и был уверен, что она встретит старость с большим достоинством, чем большинство людей.
- Он гордый, - ответила она отцу, - да к тому же боится.
- Пф! Чего ему бояться? Пара сотен сильных молодцев вокруг, и при этом ни одного врага поблизости.
- Он боится, что не сможет тягаться с тенью своего предшественника, - пояснил Дриззт, и Кэтти-бри кивнула.
Бруенор уже готов был выкрикнуть что-то еще, но затих, обдумывая слова дроу. Берктгар жил в тени Вульфгара, в тени величайшего героя варварского племени из Долины Ледяного Ветра. Того самого, что убил белого дракона Ледяную Смерть; того юношу, который, едва достигнув двадцати лет, смог объединить свирепые племена и дать им возможность зажить лучшей жизнью.
"Вряд ли кто-либо из смертных сможет затмить деяния Вульфгара," подумал Бруенор, и решительно кивнул в знак согласия с доводами друзей. Но при этом печаль облаком набежала на его лицо и затуманила серо-стальные глаза, потому что Бруенор все еще не мог без грусти думать о Вульфгаре, бывшем ему как сын.
- А с чего, собственно, он оказался несговорчивым? - уточнил Дриззт, чтобы поскорее отвлечь Дварфа от грустных мыслей.
- Да все из-за этого проклятого союза! - взорвался Бруенор.
Дриззт и Кэтти-бри недоуменно переглянулись. Какая-то бессмыслица! Варвары Сеттлстоуна и дварфы Мифрил-Холла и так были союзниками, работали сообща: люди Бруенора добывали драгоценный мифрил и делали из него прекрасные вещи, а варвары служили посредниками между ними и купцами из близлежащих городов, Несма в Тролльмуре и Силверимуна на востоке. Народы Бруенора и Вульфгара вместе сражались, чтобы очистить Мифрил-Холл от злобных дуергаров - серых дварфов, а потом пришедшие из далекой Долины Ледяного Ветра варвары, под влиянием крепкой дружбы с кланом Бруенора, решили остаться в окрестностях Мифрил-Холла. Так что теперь, когда нависла угроза нападения темных эльфов, несговорчивость Берктгара представлялась совершенно нелепой.
- Он требует молот, - объяснил Бруенор, видя, что Кэтти-бри и Дриззт ему не верят.
Так вот в чем дело! Этим молотом был могучий Эйджис-фанг, который Бруенор сам выковал для Вульфгара и подарил ему, когда юный варвар, связанный договором, находился в подчинении у рыжебородого дварфа. Как раз в те годы Бруенор, Дриззт и Кэтти-бри убедили неистового юношу, что в жизни есть много разных путей.
"Конечно, Берктгар жаждет заполучить Эйджис-фанг," подумал Дриззт. "Этот боевой молот теперь стал чем-то большим, чем просто оружием; для суровых жителей Сеттлстоуна он был символом, памятью о Вульфгаре. И если бы Берктгару удалось склонить Бруенора к тому, чтобы отдать ему молот, его положение как главы своего народа значительно укрепилось бы."
Вполне трезвый расчет, но Дриззт знал: никогда и ни за что Берктгару не удастся уговорить дварфа отдать ему молот.
Бруенор смотрел на Кэтти-бри, и Дриззт тоже взглянул на нее, гадая, не думает ли она о том, что лучше поступиться Эйджис-фангом в преддверии войны. Какие чувства сейчас, наверное, борются в ее душе! Ведь она должна была выйти замуж за Вульфгара; они росли вместе и большинство уроков жизни прошли сообща. Сможет ли Кэтти-бри закрыть глаза на прошлое, перечеркнуть собственную скорбь и принять рассудочное решение ради того, чтобы укрепить военный союз?
- Нет, - в конце концов твердо сказала она. - Молот он не получит.
Дриззт обрадовался, что девушка не предала память Вульфгара и свою любовь. Он тоже братски любил молодого варвара и не мог себе представить, чтобы кто-то другой, хоть Берктгар, хоть сам бог войны Темпос, стал хозяином Эйджис-фанга.
- У меня и в мыслях ничего подобного не было, - подтвердил Бруенор. Он сердито потряс кулаком в воздухе, и при этом мышцы на его руке напряглись.- Но если этот олений недоносок возникнет еще раз, он у меня кое-что получит, не сомневайтесь!
Дриззт понял, что назревает серьезное затруднение. Берктгар хотел получить молот, что было вполне понятно и объяснимо, но молодой честолюбивый вождь варваров, по-видимому, не понимал всей неуместности своего требования. Этот конфликт мог не только вызвать натянутые отношения между двумя народами, но даже привести их в состояние войны, поскольку Дриззт ничуть не сомневался в серьезности угрозы Бруенора. Если Берктгар снова придет требовать молот в качестве платы за то, на что он и так должен согласиться без всяких условий, скорее всего он вернется на поверхность без рук и без ног. А дварфам теперь очень нужны были союзники.
- Мы с Дриззтом отправимся в Сеттлстоун, - предложила Кэтти-бри. - И заручимся поддержкой Берктгара, не обещая ему ничего взамен.
- Да этот парень просто дурак! - кипятился Бруенор.
- Зато его народ умен,- возразила Кэтти-бри.- Вождь хочет получить молот, чтобы его больше уважали. Но мы объясним, что его будут уважать меньше, раз он требует то, на что не имеет права.
Глядя на девушку, Дриззт думал о том, что она сильна, полна энтузиазма да еще так разумна. Наверняка она сделает то, что сказала.
Когда Бруенор и Кэтти-бри ушли, Дриззт испустил долгий вздох. Он видел, что в походке короля появилась прежняя упругость, жизнь снова била в нем ключом. Сколько еще продлится правление короля Бруенора Баттлхаммера? Сто лет? Двести?
В любом случае, если только жизнь его не оборвет клинок неприятеля или когти чудовища, дварфу тоже суждено пережить старость и смерть Кэтти-бри.
Глядя на легкую поступь юной, полной жизни женщины, Дриззт не в силах был думать об этом.

* * * * *

Хазид'хи, или Потрошитель, спокойно висел на бедре Кэтти-бри, его гнев уже улегся. Чуткий меч был доволен успехами девушки. Вне всякого сомнения, она была очень одаренной, но Хазид'хи нужно было больше, он хотел принадлежать только самому лучшему воину.
И пока таким воином являлся Дриззт До'Урден.
Когда дроу-отступник убил его прежнего владельца, Дантрага Бэнра, Хазид'хи должен был достаться Дриззту. Меч изменил форму своего навершия, как обычно делал, и теперь его рукоять венчала голова единорога вместо головы демона (которой он привлек Дантрага), поскольку меч знал, что единорог - знак богини, которой поклонялся Дриззт До'Урден. Но дроу отдал меч Кэтти-бри, предпочитая сабли.
Сабли!
Как же теперь Хазид'хи хотел, чтобы он мог по желанию менять форму лезвия, а не только навершия! Если бы он только мог слегка его изогнуть, чуть укоротить и сделать немного потолще...
Но этого Хазид'хи сделать не мог, и Дриззт никогда не возьмет меч себе. Зато женщина хороша и с каждым днем становится все лучше. Правда, она всего лишь человек и не проживет достаточно долго, чтобы добиться такого же мастерства, как Дриззт, но можно внушить ей, скажем, желание убить темного эльфа...
Ведь есть так много способов стать лучшим из лучших.

* * * * *

Мать Бэнр, даже по меркам дроу настолько дряхлая, что ей давно пора было лежать в могиле, стояла посреди большой часовни Первого Дома Мензоберранзана и наблюдала, как медленно идут работы по извлечению острого, как копье, сталактита из купола здания. Она не сомневалась, что часовня снова будет иметь прежний вид. С пола уже убрали мусор и отскоблили пятна крови десяти погибших в этой катастрофе дроу.
Но осталась боль того злосчастного мига, мига высочайшей славы Первой Матери, обернувшегося позором на глазах всех Высших Матерей Мензоберранзана. Сталактит, как нож, вонзился в свод часовни, но лучше бы он пронзил сердце самой Матери Бэнр. Она с таким трудом привела к согласию враждующие Дома города дроу, укрепив союз посулами невиданной славы, когда объединенная армия дроу завоюет Мифриловый Зал во славу Паучьей Королевы. Во славу самой Матери Бэнр!
Теперь, с падением сталактита и побегом предателя Дриззта До'Урдена, все надежды рухнули. Из-за Дриззта она потеряла своего сына, Дантрага, пожалуй лучшего оружейника Мензоберранзана. Из-за Дриззта она потеряла свою дочь, злобную Вендес. Но больше всего уязвляло старуху, что из-за проклятого отступника и его друзей развалился союз, залог ее беспримерной славы. Потому что в то самое мгновение, когда гигантский сталактит пробил купол священного храма Ллот во время торжественной службы, вера Матерей Домов в то, что военный союз и готовящаяся война угодны Паучьей Королеве, рухнула. Все они в спешке разбежались по своим резиденциям, наглухо закрыли ворота и в тишине сами стали выяснять, какова же воля Ллот.
Положение Матери Бэнр очень сильно пошатнулось.
Но, несмотря на все происшедшее, Мать Первого Дома все еще верила, что союз можно восстановить. На цепочке вокруг ее шеи висело кольцо, вырезанное из зуба древнего короля дварфов, некоего Гандалуга, основателя клана Баттлхаммера и Мифрил-Холла. Мать Бэнр имела власть над его душой и благодаря этому узнала расположение всех ходов и выходов в твердыне дварфов. Даже невзирая на побег Дриззта, темные эльфы могут проникнуть в Мифрил-Холл и покарать предателя и его друзей.
Она все еще могла восстановить содружество, но по какой-то причине, которой Бэнр не понимала, сама Паучья Королева, Ллот, сдерживала ее. Престарелой матроне явились йоклол, прислужницы Ллот, и предупредили, что ей следует забыть о союзе, заняться собственной семьей и блюсти оборону Дома. Такого предупреждения не посмела бы ослушаться ни одна из жриц Паучьей Королевы.
Услышав позади себя резкий стук тяжелых сапог по камню и звон многочисленных украшений, она, даже не оборачиваясь, поняла, что пришел Джарлаксл.
- Ты сделал все, как я сказала? - обратилась она к нему, по-прежнему наблюдая за работами под куполом.
- И я приветствую тебя, Мать Первого Дома,- саркастически отозвался наемник.
Мать Бэнр обернулась, сердито глядя на него, хотя она и другие верховные Матери всегда так смотрели на главаря наемников.
Он держался вызывающе - иначе не скажешь. Темные эльфы Мензоберранзана, в особенности мужчины, находившиеся в приниженном положении, обычно носили неброскую практичную одежду темных тонов, украшенную орнаментом из пауков и паутины, или же простые черные кожаные куртки под тонкими кольчугами. И мужчины, и женщины почти не расставались с маскирующими пивафви, темными плащами, скрадывавшими очертания тел, делая их менее приметными для глаз врагов.
Но к Джарлакслу это не относилось. На его бритую макушку была нахлобучена совершенно невероятная широкополая шляпа, украшенная громадным плюмажем из перьев диатримы. Вместо плаща или мантии он носил накидку, переливавшуюся всеми цветами радуги как в нормальном, так и в инфракрасном спектре. Короткая рубашка без рукавов обнажала рельефные брюшные мышцы. К тому же на нем было надето невообразимое количество самых разных драгоценностей: кольца, цепи и ожерелья, браслеты, даже ножные браслеты, - и все это громко позвякивало, но лишь тогда, когда сам наемник этого хотел. Как и сапоги, так громко простучавшие по каменному полу часовни, все эти ценности могли не издавать ни звука.
Мать Бэнр обратила внимание, что обычная повязка Джарлаксла была сегодня передвинута на левый глаз, но, что это означало, если в этом вообще был какой-то смысл, она не знала.
Да и кто мог сказать, какие волшебные силы были заключены в этой его повязке, побрякушках и сапогах, в двух волшебных папочках, заткнутых за пояс, или в прекрасном мече, висевшем на перевязи рядом с ними? Мать Бэнр подозревала, что половина этих вещей были фальшивыми, с совсем незначительными магическими возможностями или же вовсе без таковых, может, они только и могли, что оставаться беззвучными при движении. Вообще половина всего, что делал Джарлаксл, было блефом, но зато остальные его поступки - коварными и чрезвычайно опасными.
Вот почему настырного наемника следовало остерегаться.
И именно поэтому Мать Бэнр так ненавидела его и так нуждалась в нем. Он был главарем Бреган Д'эрт, разветвленной сети шпионов, воров и убийц, большинство из которых были мужчины-дроу без семьи, лишившиеся Дома в ходе многочисленных междоусобных войн. Члены Бреган Д'эрт были не менее загадочны, чем их непредсказуемый главарь, их никто не знал, но они обладали значительной властью, сравнимой с властью наиболее сильных Домов, и всегда добивались своего.
- Что тебе удалось узнать? - прямо спросила Мать Бэнр.
- Да, теперь сто лет не отмыться, - дерзко ответствовал мошенник.
Старуха Бэнр угрожающе сощурила горящие красные глаза, и Джарлаксл понял, что она совсем не в настроении сносить его шуточки. Она была напугана, он хорошо это понимал, и причина, учитывая катастрофу в часовне, была достаточно серьезной.
- Никакого заговора я не обнаружил, - поспешно добавил он совсем другим тоном.
Мать Бэнр бросила на него удивленный взгляд и даже отступила на шаг, пораженная столь недвусмысленным ответом. Само собой, она уловила бы явную ложь, воспользовавшись определенным заклинанием. И конечно, Джарлаксл это знал. Однако такие заклинания, как правило, не слишком беспокоили хитрого наемника, потому что он прекрасно умел обойтись без прямых ответов на вопросы, не говоря всей правды, но и не прибегая к откровенной лжи.
Однако сейчас он говорил правду и отвечал точно на заданный вопрос. По крайней мере Мать Бэнр решила, что он говорит правду.
Но ей было трудно в это поверить. Может, заклинание подвело? А может, Ллот отвернулась от нее в наказание за позорное поражение? И теперь вводит ее в заблуждение, заставляя поверить в искренность слов Джарлаксла?
- Мать Мез'Баррис Армго,- продолжал Джарлаксл, называя имя главы Барризон дель'Армго, Второго Дома, - верна и тебе, и твоему делу, даже невзирая на...- он помедлил, подыскивая слово,- помехи во время торжественной службы,- наконец нашелся он.- Мать Мез'Баррис даже приказала своему гарнизону быть в состоянии боевой готовности на случай, если кампанию против Мифрил-Холла решено будет возобновить. И уверяю тебя, они горят желанием начать поход, особенно теперь, после...- Наемник умолк и вздохнул с притворной печалью, но Мать Бэнр поняла, что он хотел сказать.
Ясно, что Мез'Баррис не терпится отправиться в Мифрил-Холл, ведь после гибели Дантрага Бэнра ее собственный оружейник, могучий Утегенталь, стал первым воином города. Если Утегенталь схватит отступника До'Урдена, можно представить, какие почести ожидают Дом Барризон дель'Армго!
Но это трезвое и, по-видимому, честное заявление Джарлаксла разбило страхи Матери Бэнр, потому что никакой союз других Домов без пособничества Барризон дель'Армго Дому Бэнр был не страшен.
- Конечно, среди тех твоих детей, кто остался в живых, началось какое-то движение, - продолжал Джарлаксл. - Но они почти не общаются, и даже если кто-нибудь из них и задумал что-то против тебя, то им придется обойтись без помощи Триэль, которая со времени побега отступника очень занята в Академии.
Мать Бэнр ничем не выдала, какой камень свалился с ее души. Если Триэль, которая из всех ее дочерей обладала самой большой властью и, несомненно, пользовалась наибольшей благосклонностью Ллот, не собиралась восставать против своей матери, то удара изнутри можно и не опасаться.
- Ожидают, что скоро ты объявишь Бергиньона новым оружейником, и Громф не будет возражать против этого, - заметил Джарлаксл.
Громф был старшим сыном Бэнр и Архимагом Мензоберранзана, в его руках была сосредоточена власть, какой не было ни у одного из мужчин города (кроме, пожалуй, изворотливого Джарлаксла). Громф вряд ли будет иметь что-то против назначения Бергиньона. Иерархия дочерей Мать Бэнр не беспокоила. Триэль была Матерью-Хозяйкой Арах-Тинилит в Академии, и, хотя те дочери, что оставались в доме, и могли сцепиться за обязанности и привилегии, которыми при жизни обладала Вендес, самой Матери это не касалось.
Старуха Бэнр перевела взгляд на сталактит, которым Дриззт и его друзья пронзили купол часовни. Удовлетворения она не чувствовала. В жестоком, не знающем жалости Мензоберранзане самоуспокоение и самодовольство слишком часто вели к сокрушительному падению.

Глава 2
Отряд “Веселые Мясники”

- Ты думаешь, он нам понадобится? - спросила Кэтти-бри, идя с Дриззтом по коридорам нижнего уровня Мифрил-Холла. Коридор открывался в гигантскую многоярусную пещеру, где находился знаменитый Нижний Город дварфов.
Дриззт приостановился и взглянул на нее, потом пошел налево, потянув девушку за собой. Из коридора они вышли на второй снизу ярус бескрайней пещеры.
Здесь царила суматоха. Дварфы пересекали пещеру во всех направлениях. Они кричали, пытаясь перекрыть непрекращавшееся гудение громадных кузнечных мехов и громкий звон бивших по мифрилу молотов. В этой гигантской пещере, восточная и западная стены которой спускались к полу громадными уступами, так что вся она напоминала перевернутую ступенчатую пирамиду наизнанку, и было самое сердце Мифрил-Холла. В самом низу, на полу, располагались огромные топки. Крепкие дварфы толкали тяжелые, груженные рудой тачки по определенным маршрутам, в то время как другие работали у горнов, а третьи тащили на верхние ярусы маленькие тележки с чистым металлом. Там, наверху, многочисленные ремесленники изготавливали из этого сырья всякие удивительные вещи. Например, серебряные приборы, украшенные драгоценными камнями кубки и богато отделанные шлемы - роскошные, но совершенно бесполезные. Сейчас же, когда все жили в ожидании войны, дварфы переключились на оружие и настоящие, надежные доспехи. Неподалеку от Кэтти-бри и Дриззта один дварф, сплошь покрытый сажей, так что даже цвета его бороды было не различить, прислонил к стене метательное копье с железным древком и покрытым мифрилом наконечником. Коротенькому дварфу даже не достать было до его верхушки на высоте восьми футов, но, глядя на зазубренный наконечник, он довольно посмеивался. Должно быть, представлял, как замрут от ужаса бедняжки дроу, когда это копье полетит в них.
На одном из высоких мостов, перекинутых между ярусами, футах в ста пятидесяти над головами друзей, разгорелся жаркий спор. Во всеобщем гуле и грохоте Кэтти-бри и Дриззт почти не различали слов, но поняли, что там говорят о том, что надо бы обрушить этот и остальные мосты, чтобы вынудить солдат дроу идти теми путями, что выберут сами дварфы, если захватчики попытаются попасть на верхние уровни Мифрил-Холла.
Хотя все, и Дриззт, и Кэтти-бри, и Бруенор, надеялись, что до этого не дойдет.
Друзья понимающе переглянулись. За всю долгую историю Мифрил-Холла Нижний Город редко жил в таком возбуждении. Сейчас же все были как в угаре. Две тысячи дварфов носились очертя голову, кричали, колотили молотами и тягали грузы, которые и мулу-то не поднять.
И все потому, что боялись прихода дроу.
Тогда Кэтти-бри поняла, почему Дриззт решил сделать крюк и пройти через эту пещеру, почему настаивал на том, чтобы поговорить с халфлингом Регисом до того, как они отправятся в Сеттлстоун.
- Ну, пойдем искать этого проныру, - прокричала она, чтобы Дриззт ее услышал.
Дриззт кивнул и двинулся вслед за ней в слабо освещенные коридоры, где было сравнительно тихо. Они шагали прочь от Нижнего Города, к дальним помещениям, где, как сказал Бруенор, можно было найти халфлинга. Они передвигались беззвучно; Дриззт был поражен, как тихо научилась ступать Кэтти-бри. На ней, как и на нем, была тонкая кольчуга из мелких, но необычайно крепких мифриловых колечек, подогнанная по фигуре Бастером Брейсером, лучшим оружейником Мифрил-Холла. Сидевшая на Кэтти-бри кольчуга еще раз подтверждала его репутацию, потому что сделана она была с таким мастерством и была такой эластичной, что повторяла все ее движения не хуже рубашки из плотной ткани.
Сапоги девушки, как и у Дриззта, были из мягкой кожи и хорошо разношены, но даже в такой удобной обуви мало кто из людей мог передвигаться так неуловимо для слуха, как она. Дриззт едва различал ее в тусклом неверном свете редко расставленных факелов. Он заметил, что девушка ступает как дроу, сперва касаясь пола подушечкой стопы, а не как большинство людей - с пятки на носок. Время, проведенное в Подземье в поисках Дриззта, не прошло для нее даром.
Дроу с одобрением отметил все это, но промолчал. Она сегодня и так потешила свою гордость, незачем хвалить ее, а то еще зазнается.
Коридоры были пусты, а тьма все больше сгущалась. Дриззт даже переключился на зрение в инфракрасном диапазоне, позволявшее ему различать очертания теплых предметов и существ. У Кэтти-бри не было такой способности, но зато у нее на лбу на тонкой серебряной цепочке красовался зеленый камень, перечеркнутый черной полосой, - агат Кошачий Глаз. Его подарила ей сама Аластриэль. Благодаря наложенным на камень чарам его обладатель мог видеть в кромешной тьме так, как если бы стоял в открытом поле под усеянным звездами небом.
Друзья беспрепятственно шагали во мраке, но чувствовали себя неуютно. Они недоумевали, почему не горят факелы, и готовы были в любое мгновение выхватить оружие. Кэтти-бри вдруг пожалела, что не взяла с собой Тулмарил Сердцеед, свой волшебный лук.
Внезапно послышался звук мощнейшего удара, и пол содрогнулся у них под ногами. Оба мгновенно пригнулись; сабли оказались в руках Дриззта так быстро, что Кэтти-бри даже не успела заметить, как он их выхватил. Сначала она подумала, что это благодаря браслетам, но потом увидела, что Дриззт их Даже не надел. Она тоже достала из ножен меч и глубоко вздохнула, мысленно ругая себя за тщеславную надежду, что скоро сравняется с этим прославленным воином в мастерстве. Но девушка тут же мотнула головой - сейчас не время об этом думать - и пристально вгляделась в изгибавшийся перед ними коридор. Они с Дриззтом плечо к плечу медленно пошли вперед, внимательно, всматриваясь в густую тьму, где могли прятаться недруги, и высматривая линии в стене, обозначавшие тайные ходы в боковые туннели. Таких в дварфском комплексе было немало, потому что большинство маленьких бородачей, жадных по натуре, имели тайные сокровищницы, скрытые от чужих глаз. И Кзтти-бри, и Дриззт плохо знали эту редко посещаемую часть Мифрил-Холла.
Последовал новый удар, и пол снова содрогнулся, еще сильнее, значит, друзья подошли ближе к источнику звука. Кэтти-бри втайне порадовалась, что сам Дриззт До'Урден так много тренировал ее, а еще больше тому, что он был сейчас рядом.
Она остановилась, Дриззт тоже.
- Гвенвивар? - почти беззвучно предложила девушка, подразумевая верного друга дроу, громадную черную пантеру, которую он мог вызвать с Астрального уровня.
Дриззт на секунду задумался. Он старался пореже звать Гвенвивар, зная, что вскоре ему, возможно, придется часто пользоваться ее помощью. Силы волшебной пантеры были ограниченны: она могла проводить на земном уровне только несколько часов каждые два дня.
Дриззт решил, что еще не время. Бруенор ведь не сказал, чем здесь занят Регис, к тому же он даже не заикнулся о возможной опасности. Дроу покачал головой, и они снова продолжили путь в полном молчании.
Раздался звук третьего удара, а за ним стон.
- ...Башкой, дурак ты набитый! - послышалось раздраженное ругательство. - Работай своей тупой башкой!
Дриззт с Кэтти-бри тут же выпрямились и опустили оружие.
- Пвент,- произнесли оба одновременно, имея в виду Тиббледорфа Пвента, неистового берсерка, самого невыносимого и дурно пахнущего из всех дварфов к югу от Хребта Мира (да и к северу, пожалуй, тоже).
- А потом тебе понадобится чертов шлем? - не умолкал поток брани.
За следующим поворотом туннель разветвлялся на два. В левом яростно ревел Пвент; а правый перекрывала дверь, сквозь многочисленные щели которой сочился свет факелов, горевших по ту сторону. Дриззт недоуменно склонил голову, услыхав оттуда такое знакомое, хоть и очень тихое хихиканье.
Он махнул рукой Кэтти-бри и вошел в дверь, не постучав. Там у левой стены в одиночестве стоял халфлинг. При виде друзей его лицо озарилось улыбкой, и он высоко поднял пухлую ручку, приветствуя их, - относительно высоко, потому что Регис был очень маленьким, даже по меркам халфлингов, и от пяток до макушки в нем укладывалось всего три фута. Его объемистый животик, кажется, уменьшился за последнее время, словно и ленивый халфлинг весьма серьезно отнесся к возможности нападения на место, заменившее ему дом.
Он приложил палец к губам и показал на «дверь» рядом с собой. Друзья почти сразу сообразили, что здесь происходило. Халфлинг держался за рукоять механизма, управлявшего толстым листом металла, который ездил по полозьям над и под дверью. Сейчас деревянная дверь почти целиком скрылась за металлическим листом.
- Пошел! - прогремела команда с той стороны, послышался тяжелый частый топот и воинственный рев, потом чудовищный удар налетевшего на укрепленную дверь дварфа, тут же, само собой, отлетевшего от нее.
- Берсерк уроки дает, - невозмутимо объяснил Регис.
Кэтти-бри, скривившись, взглянула на Дриззта, вспомнив, что говорил ей отец о планах берсерка.
- Отряд «Веселые мясники», - бросила она, и Дриззт понимающе кивнул, потому что Бруенор и ему говорил о том, что Тиббледорф Пвент решил научить нескольких дварфов нелегкому искусству быть берсерком и создал свой собственный отряд, который состоял из неудержимых, бешеных, но не блиставших умом солдат.
В укрепленную дверь врезался следующий, судя по всему головой, и Дриззт понял, каким образом Пвент решил воспитать в своих подопечных третье качество настоящего берсерка,
Кэтти-бри только вздохнула. Она ничуть не сомневалась в бойцовской мощи подобного отряда, ведь в бою Пвент мог дать сто очков вперед любому, за исключением только Дриззта и, может быть, Бруенора, но при мысли о носящихся гурьбой подобиях Тиббледорфа Пвента ей стало нехорошо.
За дверью Пвент во всю бранил свое войско, осыпая их всевозможными ругательствами, большинство из которых прожившая двадцать лет с кланом Баттлхаммера Кэтти-бри даже не слыхала. Некоторые, особо забористые, Пвент, похоже, придумывал на ходу.
- Мы отправляемся в Сеттлстоун, - обратился к Регису Дриззт; ему вдруг очень захотелось поскорее уйти отсюда. - Берктгар упрямится.
Регис кивнул:
- Я там был, когда он потребовал у Бруенора молот. - На миловидном личике халфлинга появилась обычная задумчивая улыбка. - Мне показалось, что Бруенор сейчас разрубит его пополам!
- Берктгар нужен нам,- вмешалась Кэтти-бри. Регис только отмахнулся.
- Чушь! - уверенно объявил он. - Это мы нужны Берктгару, и если он повернется спиной к дварфам, его собственный народ этого не потерпит, потому что они умеют помнить добро.
- Нет, Бруенор не убил бы его,- возразил Дриззт, однако несколько неуверенно.
Все трое умолкли и посмотрели друг на друга, одновременно подумав о том, что Бруенор снова стал прежним неукротимым королем. Они вспомнили и о Эйджис-фанге, молоте, которому не было равных по красоте и мощи. На нем были вырезаны священные руны дварфских богов: на одной стороне - молот и наковальня Моррадина, бога кузнецов, на другой - скрещенные секиры Клаштедона, бога войны, а остальное пространство было сплошь покрыто изображениями драгоценных камней внутри горы, символа Думатона, Хранителя Тайн. Бруенор считался одним из первых кузнецов среди дварфов, но после того, как он создал Эйджис-фанг, лучшее из своих творений, почти не появлялся в кузне.
Они вспомнили о Эйджис-фанге и о Вульфгаре, высоком светловолосом юноше, который был дварфу как сын и для которого Бруенор сделал великолепный молот.
- Бруенор действительно мог бы убить его, - произнесла Кэтти-бри, проговорив вслух то, что подумали остальные.
Дриззт хотел было что-то возразить, но Регис остановил его, подняв палец кверху.
- ...А теперь голову наклони! - рявкнул Пвент по ту сторону двери.
Регис улыбнулся и кивнул, чтобы дроу продолжал.
- Мы подумали, может, ты...
Донесся новый звук удара, потом опять стон и достаточно явственное шлепанье губами: очевидно, будущий берсерк ожесточенно тряс головой после неудачного наскока на преграду.
- С возвращением! - заорал Пвент. Кэтти-бри передернуло от отвращения.
- Мы подумали, ты мог бы пойти с нами, - продолжал Дриззт.
Регис на секунду задумался. Наверное, халфлинг хотел бы выбраться из рудников и погреться на солнышке, хоть лето уже закончилось и воздух был по-осеннему прохладным.
- Нет, я должен остаться здесь,- наконец ответил он с несвойственной ему ответственностью.- Дел много.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

Дриззт с Кэтти-бри не стали спорить. Регис сильно изменился с тех пор, как настали тяжелые времена. Когда Дриззт и Кэтти-бри отправились в Мензоберранзан - Дриззт в надежде отвести опасность от Мифрил-Холла, а Кэтти-бри на его поиски, - Регис вместо сломленного горем Бруенора принял руководство подготовкой к войне на себя.
Тот самый Регис, которого прежде больше всего волновало, где бы найти постельку помягче да обед повкуснее, своей кипучей энергией и целеустремленностью поразил видавших виды дварфов, и даже Тиббледорфа Пвента. Вот и теперь друзья понимали, что халфлинг очень хотел бы пойти с ними, но дело - прежде всего.
Дриззт пристально поглядел на халфлинга, не зная, как обратиться к нему с просьбой. Но, к его изумлению, Регис все понял без слов и тотчас же потянулся к цепочке на шее, на которой висела рубиновая подвеска, снял ее и небрежно бросил Дриззту.
Еще одно подтверждение тому, что халфлинг сильно изменился, подумал дроу, глядя на сверкающий рубин. Эту вещь, которую Регис когда-то стащил у главы Гильдии Воров в далеком Калимпорте, он ценил превыше всего, в ней была заключена огромная волшебная сила. И до сих пор халфлинг берег и лелеял ее, как львица своего детеныша.
Дриззт не отрывал взгляда от драгоценного камня и чувствовал, как бесчисленные сияющие грани увлекают его, уводя по спирали в глубины, обещавшие...
Дроу встряхнул головой и с усилием отвел взгляд. Даже сейчас, когда ничья воля не управляла камнем, он имел такую власть! Дроу никогда не сталкивался с более сильными чарами. И, несмотря на это, Джарлаксл добровольно вернул ему подвеску, когда после побега Дриззта из Мензоберранзана встретился с ним в туннелях вдали от города. Поступок наемника был неожиданным, но, зачем он это сделал, Дриззт так и не понял.
- Но будь осторожен, если решишь использовать его, чтобы убедить Берктгара, - предупредил Регис, отрывая Дриззта от размышлений. - Он гордый, и, если поймет, что вы воспользовались волшебством, союз действительно развалится.
- Это точно, - согласилась Кэтти-бри и взглянула на Дриззта.
- Я им воспользуюсь только в случае крайней необходимости, - пообещал Дриззт, надевая цепочку на шею. Теперь подвеска висела рядом с головой единорога из слоновой кости, символом его богини.
Еще один дварф сделал попытку взять дверь штурмом, отлетел от нее и застонал, свалившись на пол.
- Пф! - презрительно фыркнул Пвент. - Да вы просто горстка сосунков. Я вам покажу, как это делается!
Регис кивнул - это был условный знак - и немедленно начал крутить рукоять, поднимая металлическую пластину.
- Будьте осторожны, - предупредил он своих товарищей, поскольку они стояли как раз там, куда мог ввалиться Пвент.
- Я ухожу, - заявила Кэтти-бри, направляясь к другой двери. У нее не было ни малейшего желания встречаться с Пвентом. Он, скорее всего, ущипнул бы ее за щеку, как обычно, и посоветовал бы «постараться» отрастить бороду, чтобы стать настоящей дварфской красавицей.
Дриззта не нужно было уговаривать. Он сжал рубин, с благодарностью взглянул на Региса и поспешил вслед за Кэтти-бри.
Пройдя всего несколько шагов, они услышали, как разлетелась в щепки «учебная» дверь, затем послышался торжествующий смех Пвента и восторженные «ох» и «ах» наивных солдат отряда «Веселые мясники».
- Надо бы заслать побольше таких в Мензоберранзан, - с кислой гримасой сказала девушка. - Пвенту под силу загнать все его население на край света!
И Дриззт, знакомый с самыми сильными семействами дроу, видевший гнев верховных жриц и проявления необыкновенных сверхъестественных возможностей, ничего равного которым не было на поверхности, согласился с ней.

* * * * *

Советник Фербл, чувствуя себя не слишком удобно в свете факелов, провел морщинистой рукой по почти лысой макушке. Свирф (иначе глубинный гном) Фербл был ростом всего три с половиной фута, но его крепкое тело состояло почти -из одних мускулов. Немногие из народов Подземья были так приспособлены к жизни в этом мире без света, и никто не понимал и не чувствовал залегавшие на глубине породы так хорошо.
И все же здесь, в пустых (хотелось бы верить!) коридорах за границами Блингденстоуна, своего родного города, Ферблу было не по себе. Он терпеть не мог света факелов, да и вообще любого света, но приказ короля Шниктика был недвусмыслен и обсуждению не подлежал: ни одному гному не позволялось выходить в туннели без зажженного факела.
За единственным исключением. У товарища Фербла факела не было, потому что у него не было Рук. Белвар Диссенгальп, Высокочтимый Хранитель Туннелей Блингденстоуна, потерял руки много лет назад из-за Дайнина, брата Дриззта До'Урдена. Но в отличие от других народов Подземья свирфам было ведомо сострадание, и вместо утраченных конечностей ремесленники Блингденстоуна сделали несчастному прекрасные «протезы» из чистого зачарованного мифрила: молот на правую руку и киркомотыгу на левую.
- Полный круг прошли мы! - объявил Фербл. - И в Блингденстоун возвращаться пора!
- Нет пока, - проворчал Белвар. Голос у него был грубее и ниже, чем у большинства свирфов, и хорошо подходил к его коренастой широкоплечей фигуре.
- Дроу в туннелях нет, - стоял на своем Фербл. - За три недели ни одного сражения.
В действительности так оно и было: многие месяцы дроу вступали в столкновения со свирфами в непосредственной близости от Блингденстоуна, но теперь туннели были необычно пусты. Белвар понимал, что эта перемена как-то связана с его другом, Дриззтом, и боялся, что тот, возможно, попал в плен или убит.
- Тихо всё, - приглушенно сказал Фербл, как будто испугался, что громкий голос может его выдать. Мурашки пробежали у него по спине. Это Белвар заставил его идти сюда, хотя и была его очередь делать обход, обычно таких опытных и почтенных персон, как Фербл, освобождали от обязанностей дозорных. Но Белвар настоял, и по какой-то непонятной причине король Шниктик пошел навстречу Высокочтимому Хранителю.
Хотя нельзя сказать, что Фербл плохо знал туннели. Как раз наоборот, он единственный из гномов
Блингденстоуна имел знакомства в Мензоберранзане и изучил туннели вокруг города дроу лучше любого глубинного гнома. Это сомнительное преимущество доставляло Ферблу множество неудобств. Когда свирфы захватили переодетую Кэтти-бри, но потом поняли, что она не враг им, Ферблу, рискуя собственной жизнью, пришлось показывать ей кратчайший тайный путь в Мензоберранзан.
Вот и теперь Фербл понимал, что Белвара волнует совсем не присутствие дроу в туннелях. Здесь все было спокойно. Патрули и другая тайная охрана не обнаружили никаких следов темных эльфов даже ближе к Мензоберранзану, на их обычных маршрутах. В городе дроу произошло нечто особенное, это ясно, и, похоже, также, что Дриззт и Кэтти-бри, стоившая гномам стольких хлопот, причастны к этому. Потому-то Белвар и вывел Фербла сюда, и Советника передернуло при мысли, что король Шниктик с такой готовностью согласился с Белваром.
- Что-то случилось, - сказал Белвар, неожиданно раскрывая карты, словно понял, о чем размышлял Фербл. - Я имею в виду - в Мензоберранзане.
Фербл посмотрел на Высокочтимого Хранителя с подозрением. Он догадывался, о чем его вскорости попросят, догадывался, что ему скоро снова придется иметь дело с этим мошенником Джарлакслом.
- Даже в камнях ощущается напряжение,- продолжал Белвар.
- Как будто дроу скоро выступят в поход, - сухо добавил Фербл.
- Козим камман деноктусд, - согласился Белвар. На древнем языке свирфов это означало: «Земля замерла перед землетрясением», что соответствовало выражению: «Затишье перед бурей», употреблявшемуся жителями поверхности.
- Чтобы встретился я с моим осведомителем-дроу, желает король Шниктик, - рассудил Фербл, решив, что больше нет смысла ходить вокруг да около. Вряд ли его предположение сильно разойдется с тем, что хотел ему предложить Белвар.
- Козим камман деноктусд, - повторил Белвар с еще большей уверенностью.
И он, и король Шниктик, и многие другие в Блингденстоуне не сомневались, что дроу скоро приведут в движение большие силы. Несмотря на то что туннели, ведшие на поверхность кратчайшим путем, находились к востоку от Блингденстоуна, за Мензоберранзаном, дроу сначала придется идти на запад, а значит, они окажутся в опасной близости от города гномов. Эта перспектива беспокоила свирфов, и король Шниктик даже отправил разведывательные отряды далеко на восток и на юг, куда они раньше никогда не забирались. Поговаривали, что, если опасения подтвердятся и найдется новое место для проживания, всем придется оставить Блингденстоун. Конечно, никто этого не хотел, а Фербл и Белвар, пожалуй, меньше всех. Оба были уже стары, оба доживали второй век, и оба и душой, и сердцем были привязаны к родному городу.
Но они также очень хорошо понимали весь ужас нашествия дроу, понимали, что, если армия темных эльфов подойдет близко к Блингденстоуну, все свирфы будут уничтожены.
- Встречу назначу я, - сказал Фербл со вздохом. - Он мало что скажет мне, даже не сомневаюсь. Он всегда говорит мало, но цена высока!
Белвар промолчал, однако его не очень беспокоила цена, которую придется заплатить жадному осведомителю. Высокочтимый Хранитель Туннелей понимал, что за незнание придется платить гораздо больше. Он также знал, что Фербл и сам это понимает и что его покорное подчинение всего лишь поза. Белвар хорошо изучил Советника, и он ему нравился, несмотря на постоянные жалобы.
А теперь Белвару, как и всем свирфам, позарез нужны были и Фербл, и его связи.

Глава 3
Как Дети

Дриззт и Кэтти-бри неслись вниз по каменистой дорожке, легко и весело, словно играющие дети, огибая и перескакивая валуны. Перемахивая скальные трещины и разломы, хватаясь за нижние ветви невысоких деревьев и с разлету мчась дальше, они незаметно стали соревноваться. Они прибежали в небольшую низину, перескочили крохотное озерцо (Кэтти-бри немного промочила ноги), потом разбежались, огибая большой каменный выступ чуть выше их роста. Кэтти-бри бросилась направо, а Дриззт налево, но в ту же секунду передумал и ринулся на само препятствие.
Кэтти-бри выскочила из-за скалы, радуясь, что обогнала дроу.
- Я первая! - крикнула она, но в то же мгновение над ее головой пролетела темная тень ее друга.
- Не совсем! - возразил Дриззт, приземляясь так легко, как будто сделал шаг, а не прыжок.
Кэтти-бри вскрикнула от досады и снова пустилась бежать, но тут же остановилась, увидев, что Дриззт стоит на месте.
- Уж больно день хорош,- сказал темный эльф. День и правда был чудесным, такие бывают только у южных отрогов Хребта Мира в начале осени: бодрящий сухой воздух, прохладный ветер, гнавший по ослепительно яркому голубому небу пухлые, похожие на громадные снежки облака.
- Слишком хороший, чтобы препираться с Берктгаром, - добавила Кэтти-бри, не совсем поняв Дриззта. Она наклонилась, опершись о колени руками и качая головой, стараясь отдышаться.
- Слишком хороший, чтобы не позвать Гвенвивар! - весело закончил Дриззт.
Кэтти-бри с радостной улыбкой наблюдала, как он вынимает из заплечного мешка ониксовую фигурку пантеры. Пожалуй, более прекрасной вещицы девушка никогда не видела. Статуэтка очень точно передавала мускулистое тело большой кошки и умное выражение ее морды. Но великолепие изделия затмевалось видом чудесного создания, которое можно было вызвать с ее помощью.
Дроу осторожно поставил фигурку на землю перед собой и тихонько позвал:
- Иди ко мне, Гвенвивар!
Видимо, пантере самой хотелось поскорее присоединиться к ним, потому что над статуэткой почти в тот же миг заклубился, сгустился и принял очертания пантеры серый туман.
Словно поняв по тону Дриззта, что опасности нет и ее вызывают для совместной прогулки, громадная кошка материализовалась в ленивой позе, со стоящими торчком ушами.
- Мы бежим наперегонки в Сеттлстоун,- объяснил Дриззт. - Поспеешь за нами?
Пантера мигом все поняла. Легко оттолкнувшись мощными задними лапами, она перемахнула через голову Кэтти-бри, взмыв на вершину двадцатифутового скального выступа, который друзья только что обежали. На плоской вершине она повернулась и от восторга встала на задние лапы. Сердца обоих товарищей бешено забились. В Гвенвивар было весу шестьсот фунтов, ростом она вдвое превосходила обычную пантеру, голова по величине равна была ширине плеч Дриззта, а лапой она могла полностью накрыть лицо человека. При этом в ее сияющих зеленых глазах светился разум, не свойственный ни одному зверю. Более надежного товарища было не сыскать, преданность пантеры была безусловной, и всякий раз, как Дриззт, Кэтти-бри, Бруенор или Регис видели гигантскую кошку, у них теплело на сердце.
- Думаю, стоит поторопиться, - с плутоватой улыбкой прошептала Кэтти-бри.
Дриззт незаметно кивнул, и оба сорвались с места и понеслись вниз по каменистой тропинке. Через пару секунд до них донесся рык Гвенвивар, все еще стоявшей на вершине скалы. Дорожка была сравнительно широкой, и Дриззт чуть обогнал девушку. Но юную и сильную Кэтти-бри, обладавшую сердцем, которое скорее могло бы биться в груди стойкого дварфа, непросто было заставить уступить.
- Тебе не удастся меня победить! - выкрикнула она, но Дриззт только рассмеялся. Однако он перестал смеяться, когда обогнул поворот и обнаружил, что упрямая и смелая девушка срезала путь, промчавшись по осыпи из больших валунов, и неожиданно оказалась впереди.
Теперь борьба шла всерьез. Дриззт пригнулся и пустился бежать во всю прыть, так безоглядно несясь вперед, что чуть не врезался головой в дерево. Они бежали шаг в шаг с Кэтти-бри, но девушка не уступала первенства.
Снова послышался рык Гвенвивар со скалы, и оба почувствовали, что кошка насмехается над ними.
Не прошло и пары секунд, как пантера оттолкнулась от каменного выступа рядом с Дриззтом и черной молнией пронеслась над ним. Гвенвивар приземлилась поперек тропинки как раз между двумя товарищами и так быстро и беззвучно обошла Кэтти-бри, что девушка не сразу поняла, что она уже не первая.
Чуть позже Гвенвивар снова пропустила ее вперед, а Дриззт, чуть сократив путь, обогнал их, но пантера тут же снова обошла его. Так они и бежали: Кэтти-бри и Дриззт изо всех сил, а Гвенвивар забавляясь.
Когда они решили остановиться перекусить на небольшой полянке, защищенной с севера и востока высокими скалами и почти смыкавшимся с ними отвесным кряжем, Кэтти-бри и Дриззт совсем выдохлись, а у Гвенвивар даже дыхание не участилось. На полянке лежало несколько валунов, на которых можно было присесть и отдохнуть, а между ними из небольших камней был выложен круг для костра. Именно здесь и делал обычно привал любивший странствовать дроу.
Пока Дриззт разводил костерок, девушка отдыхала. Далеко внизу она заметила серые дымы, поднимавшиеся в небо над крышами домов Сеттлстоуна. Этот вид подействовал на Кэтти-бри, проведшую все утро в легкомысленных забавах, отрезвляюще, напомнив о серьезности ее задачи и сложившегося положения. Кто знает, как далеко им с Дриззтом и Гвенвивар придется бежать, если придут темные эльфы?
Глядя на дымы, Кэтти-бри также вспомнила и о человеке, который привел закаленных варваров сюда из Долины Ледяного Ветра, о том, кто должен был стать ей мужем. Вульфгар погиб в тисках йоклол, служанки злобной Ллот, пытаясь спасти Кэтти-бри. И она, и Дриззт были в какой-то мере ответственны за его смерть, но чувство вины больше не терзало их. Дриззт тоже заметил дымы над крышами и теперь смотрел вниз и размышлял, на минуту позабыв о костре.
Ни дроу, ни девушка больше не улыбались, вспоминая, как они устраивали такие же гонки с Вульфгаром, а юный варвар делал громадные прыжки, поскольку не мог протиснуться в просветы между камнями, куда его более юркие товарищи проскакивали, даже не сбавляя скорости.
- Как жаль... - начала Кэтти-бри, и Дриззт подумал о том же.
- Если война все же начнется, было бы лучше, если бы во главе жителей Сеттлстоуна стоял Вульфгар, сын Беорнегара, - сказал он, и оба подумали о том, что все вообще было бы лучше, если бы юный варвар остался в живых.
Ну вот. Говорить больше было не о чем, и они поели в молчании. Даже Гвенвивар лежала неподвижно и не издала ни звука.
Кэтти-бри унеслась мыслями в Долину Ледяного Ветра, к скалистой Горе Кельвина, одиноко возвышавшейся над плоской тундрой. Там было так же хорошо, как здесь. Может, чуть прохладнее, но в воздухе чувствовались такая же чистота и бодрящий холодок. Надо же, как далеко она, Дриззт, Гвенвивар, Бруенор, Регис и, конечно, Вульфгар ушли! А ведь прошло совсем немного времени. Времени, заполненного приключениями, восторгами, страхами и славными свершениями. Вместе они были непобедимы.
Так им казалось.
Кэтти-бри испытала столько, сколько иной человек за целую жизнь, а ведь ей было немногим больше двадцати лет. Она стремительно мчалась по жизни, как по каменистой горной тропке, свободная и полная воодушевления, беззаботно перескакивая пропасти, чувствуя себя бессмертной.
Почти.

Глава 4
Что-то будет

«Заговор?» - Пальцы дроу мелькали, передавая разнообразные затейливые комбинации языка жестов, используемого темными эльфами. Этот язык был таким сложным, что почти все слова обычной речи имели в нем свои соответствия.
Джарлаксл отрицательно качнул головой. Он вздохнул. Казалось, главарь наемников был и вправду озадачен - а такое с ним редко случалось - и знаком показал своему подчиненному, что стоит пройти в более неприметное место.
Они шли по широким извилистым улицам Мензоберранзана, пересекали открытые площадки между гигантскими сталагмитами, служившими жилищами для многочисленных семейств дроу. Эти сталагмиты, полые, как и многочисленные сталактиты, свисавшие со свода громадной пещеры, были соединены переходами и снабжены просторными балконами. Группы каменных образований, находившихся на территории одной семьи, часто были соединены мостами, как правило в виде паутины. И во всех дворцах, особенно тех, которые принадлежали старым и наиболее почитаемым семьям, самые красивые наружные украшения были подсвечены волшебными феерическими огнями, как правило фиолетовыми и синими, иногда красными, изредка - зелеными. Мензоберранзан был великолепнейшим из всех городов дроу, он казался почти нереальным, от его красоты захватывало дух, и несведущий посетитель (хотя он вряд ли долго оставался бы в неведении... и в живых!) вряд ли поверил бы, что творцы этого чуда были одним из самых злобных народов мира.
Теперь Джарлаксл неслышно шагал по темным узким улицам той части города, где располагались жилища более скромных семей. Он внимательно смотрел вперед и по сторонам, и его острый глаз (сегодня повязка прикрывала правый) примечал малейшее движение в самых темных углах.
Поэтому главарь наемников несказанно удивился, когда, оглянувшись назад, обнаружил за своей спиной не Мтара, лейтенанта Бреган Д'эрт, сопровождавшего его, а другого, весьма могущественного дроу.
Джарлаксла почти невозможно было выбить из колеи, но, так неожиданно повстречавшись с Громфом Бэнром, старшим сыном Матери Бэнр и Архимагом Мензоберранзана, он не сразу нашелся что сказать.
- Надеюсь, Мтар вернется ко мне, когда наша встреча закончится,- сказал Джарлаксл, быстро обретя присутствие духа.
Архимаг молча повел рукой, и в воздухе, на высоте нескольких футов над землей, возник мерцающий зеленый шар. От него отходил тонкий серебряный шнур, одним концом почти касавшийся пола.
Джарлаксл пожал плечами и взялся за шнур; в тот же миг его втянуло в шар, за мерцающей поверхностью которого находился вход в межуровневое пространство.
Здесь его взгляду открылось не обычное в таких случаях пустое помещение, а роскошно обставленная гостиная, ошеломляющее впечатление дополнялось слугой-зомби, бросившимся к Джарлакслу с бокалами превосходного вина, даже не дав ему сесть. Через мгновение глаза наемника перестроились на обычный диапазон спектра, поскольку комната была залита мягким голубым светом. В жилищах волшебников это было обычным делом; даже маги-дроу, привычные к мраку Подземья, не могли читать в темноте свои свитки и сборники заклинаний.
- Он вернется, если, конечно, в течение того времени, что понадобится нам для разговора, ему удастся остаться в живых там, куда я его отправил, - ответил Громф.
Видно было, что вошедшего вслед за Джарлакслом мага не слишком заботила судьба бедняги. Бэнр прикрыл глаза и прошептал какое-то слово, в результате чего его пивафви и неброская одежда превратились в другие одеяния, более соответствовавшие великолепию окружения. Свободно спадавшая мантия со множеством карманов была украшена таинственными знаками власти. Все они светились магическим светом, как и архитектурные детали дворцов, хотя Архимаг мог погасить его мысленным приказом, и тогда мантия скрывала его лучше всякого пивафви. Ворот украшали две застежки: одна в виде паука с красным телом и черными лапками, другая - сияющий зеленый рубин, хотя Джарлаксл не мог их как следует разглядеть, поскольку длинные белые волосы мага, рассыпавшиеся по плечам, почти скрывали их.
Наемник, которого чрезвычайно интересовали всякие магические штучки, видел эти застежки еще на предшественнике Громфа, хотя Бэнр занимал эту должность столько, сколько помнил себя любой из жителей Мензоберранзана. При помощи силы, заключенной в броши-пауке, Архимаг наполнял волшебным теплом Нарбондель, колонну, игравшую в Мензоберранзане роль часов. Магический жар достигал вершины колонны через двенадцать часов, а потом опускался к подножию за такое же время, после чего камень снова становился холодным. Для чувствительных к тепловому излучению глаз дроу такие часы были весьма удобны.
Другая застежка наделяла Громфа вечной молодостью. Джарлаксл прикинул, что ему должно было уже исполниться семьсот лет, и при этом маг выглядел таким юным, словно только готовился поступать в Академию!
Но впечатление было обманчивым, решил про себя Джарлаксл, внимательно вглядываясь в чародея. Громф был окружен аурой власти и достоинства, в его глазах отражались мудрость уроков долгой жизни, подчас горьких. Он был хитер и опасен, способен в мгновение ока оценить любую ситуацию, и, если говорить откровенно, с ним Джарлаксл чувствовал себя еще неуютнее, чем стоя перед самой Матерью Бэнр.
- Так что же заговор? - вслух спросил Громф. - Может, другие семейства уже сыты по горло моей матушкой и объединились против Дома Бэнр?
- Я уже предоставил полный отчет Матери…
- Я не пропустил ни слова,- нетерпеливо оборвал его Громф. - Но я хочу знать правду.
- Правду, - повторил Джарлаксл, лукаво улыбнувшись, поскольку понял, что Громф не на шутку обеспокоен. - Правда - это вещь интересная.
- И очень редкая, - согласился Громф. Он снова стал невозмутимым и, соединив перед собой пальцы рук, вольно откинулся в кресле. - Однако именно она, случается, спасает жизнь глупцам, сующим свой нос в чужие дела.
Улыбка тут же пропала с лица Джарлаксла. Он пристально смотрел в лицо Громфу, пораженный смелостью столь откровенной угрозы. Громф обладал очень большой властью, - по меркам Мензоберранзана, Архимаг достиг высот, вообще возможных для мужчины. Но для Джарлаксла мерки Мензоберранзана ничего не значили, а маг отважился угрожать ему...
Однако еще более Джарлаксл удивился тому, что Громф, могущественный Громф Бэнр, был не просто взволнован. Он был по-настоящему напуган.
- Я не стану затруднять тебя напоминанием о том, чего стоит этот самый «глупец», - сказал Джарлаксл.
- Да уж избавь.
Джарлаксл расхохотался ему в лицо.
Громф поднес руки к губам, от этого движения распахнулась его мантия, открывая две волшебные палочки за его поясом.
- Нет никакого заговора, - внезапно и жестко произнес наемник.
- Правду! - угрожающим тихим голосом сказал Громф.
- Это правда, - совершенно откровенно подтвердил Джарлаксл. Вряд ли когда-нибудь он говорил так откровенно. - Я не меньше тебя заинтересован в существовании Дома Бэнр, Архимаг. Если бы менее знатные Дома вступили в сговор против Первого Дома или собственные дочери задумали сместить Бэнр, Бреган Д'эрт стала бы на ее сторону, по крайней мере мы дали бы ей знать о готовящемся ударе.
Лицо Громфа приняло озабоченное выражение. Но Джарлаксла больше всего поразило, что старший сын Дома Бэнр как будто не заметил его вопиющего (и намеренного) промаха, когда наемник назвал Мать Бэнр просто «Бэнр». Подобные ошибки обычно стоили дроу - а мужчинам в особенности - жизни.
- Тогда что же? - спросил Громф, и тон его вопроса, прозвучавшего почти как мольба, поверг Джарлаксла в совершенную растерянность. Он никогда раньше не видел Архимага в таком состоянии и никогда не думал, что такое возможно.- Ты же сам чувствуешь! - выкрикнул Громф.- Это просто носится в воздухе!
Джарлаксл тянул паузу и просто согласно кивал - ему не хотелось делиться с Громфом своими опасениями. Он только заметил:
- Часовня повреждена.
Архимаг скривился. Громадная сводчатая часовня Дома Бэнр была священным местом для всего города, главным святилищем Ллот. Отступник Дриззт До'Урден и его друзья, разрушившие купол часовни, все равно что дали пощечину самой богине.
- Паучья Королева гневается,- заметил Громф.
- Как я ее понимаю! - согласился Джарлаксл.
Громф бросил на невоздержанного на язык наемника разъяренный взгляд. Но Джарлаксл понял, что разгневало его не оскорбительное замечание в адрес Ллот, а всего лишь легкомысленный тон.
В ответ на тяжелый взгляд Архимага наемник лишь ухмыльнулся, и тогда Громф вскочил с кресла и стал метаться по комнате, как зверь в клетке. Слуга-зомби, не умевший мыслить и запрограммированный только на определенные действия, бросился к нему с напитками.
Громф взвыл и вскинул руку, на ладони которой появился пламенеющий шар. Другой рукой Громф кинул внутрь шара что-то маленькое, красное, похожее на чешуйку и начал зловеще нараспев произносить заклинание.
Джарлаксл терпеливо наблюдал, как Громф дает выход своей досаде, про себя надеясь, что удар будет направлен на зомби, а не на него.
Из руки Громфа вырвался язык пламени. Неторопливо, но неуклонно, как змея, уже парализовавшая жертву ядом, пламя обвилось вокруг слуги, который, естественно, не шевелился и не просил пощады. За какие-то секунды огненная змея целиком обвила его. Громф снова непринужденно опустился в кресло, а похожий на ходячий факел зомби вернулся в угол комнаты и встал там навытяжку. Однако вскоре он осел, потому что одну из его ног сожрало пламя.
- Этот запах...- Джарлаксл, брезгливо сморщившись, прикрыл нос рукой.
- ...власти! - закончил Громф начатую фразу, сузив красные глаза и раздувая ноздри красивого тонкого носа. Маг сделал глубокий вдох, втягивая в себя запах горящей человеческой плоти.
- Совсем не Ллот нагнетает зловещие предчувствия, - внезапно заявил Джарлаксл. Ему вдруг захотелось согнать с раздосадованного Громфа спесь, поскорее покончить с разговором и убраться отсюда.
- Что тебе известно? - разом напрягся Громф.
- Не больше, чем тебе, - ответил Джарлаксл. - Вполне возможно, что Ллот разгневана бегством Дриззта и уроном, нанесенным часовне. Ведь ты лучше других понимаешь, какое значение имеет это святилище.
В ответ на хитрый тон наемника ноздри мага снова затрепетали. Джарлаксл намеренно задел больное место, ахиллесову пяту неуязвимого Архимага. Громф создал самое величественное из украшений часовни, гигантский иллюзорный мерцающий образ, паривший над центральным алтарем. Он беспрестанно менялся, принимая то обличье прекрасной женщины-дроу, то громадного паука. В Мензоберранзане ни для кого не было секретом, что Громф вовсе не принадлежал к наиболее преданным поклонникам Ллот и, создав этот образ, он всего лишь избавился от беспощадного гнева своей матери.
- Но вряд ли Ллот - единственная причина, слишком уж много других происшествий,- продолжал Джарлаксл, насладившись мелкой победой.- И большинство из них, как мы видим, подрывают ее власть.
- Божество - соперник? - предположил Громф, видимо выдав больше, чем намеревался. - Или тайный бунт? - Маг откинулся назад, полагая, что поймал какую-то ниточку, думая, что о подобном восстании главарю наемников уж точно что-то должно быть известно.
Но Джарлаксл действительно не знал, имеет ли хоть одна из догадок Громфа под собой основание, так что припертым к стенке он себя не почувствовал.
- Нечто, - только и ответил наемник. - Нечто несущее опасность для всех нас. Уже больше двадцати лет то один, то другой Дом переоценивают важность поимки предателя, и поэтому его значение непомерно возросло, а отсюда и умножились неприятности, которые он вызывает.

Предыдущая страница 3 Следующая страница


Нашествие Тьмы 4

- Так ты полагаешь, что все это как-то связано с бегством Дриззта, - задумчиво произнес Громф.
- Я полагаю, что многие Матери так считают, - быстро ответил Джарлаксл. - И поэтому его побег действительно сыграл свою роль в том, что на нас надвигается. Но я не говорил и на самом деле не думаю, что твои нехорошие предчувствия связаны с побегом предателя из Дома Бэнр.
Громф закрыл глаза, обдумывая сказанное. Джарлаксл, конечно, прав. Мензоберранзан настолько погряз в своих интригах, что правда значила здесь меньше, чем подозрение. Подозрение зачастую оправдывалось и превращалось в пророчество и, таким образом, становилось отцом правды.
- Вероятно, я захочу еще раз переговорить с тобой, наемник, - негромко произнес Громф, и Джарлаксл посмотрел на дверь. Рядом с ней все еще горел зомби, уже превратившийся в кучу почерневших костей.
Джарлаксл направился к выходу.
- Увы, - с притворной скорбью сказал Громф, и наемник остановился. - Мтар не выжил.
- Тем хуже для него, - бросил Джарлаксл, не желая, чтобы маг решил, будто смерть одного члена может нанести ущерб Бреган Д'эрт.
Джарлаксл вышел, спустился по веревке и незаметно скользнул в тень, обдумывая все, что случилось. Он редко разговаривал с Громфом, а еще реже Громф давал аудиенцию таким необычным способом. Одно это уже было значительно. Здесь творится нечто странное, что-то действительно носится в воздухе. Джарлаксл любил хаос (в основном за то, что из вихря всеобщей неразберихи он выбирался победителем) и теперь был заинтригован. Но еще больше его удивило то, что Громф, несмотря на все его страхи и возможность многое потерять, тоже был заинтригован!
Архимаг подтвердил это, раскрыл все карты, упомянув божество-соперника. Бэнр был прожженным негодяем, несмотря на то, что занимал такое высокое место в иерархии Мензоберранзана.
Неверно, мысленно возразил Джарлаксл сам себе. Не несмотря, а именно поэтому. За много веков Громф ожесточился; с той высоты, куда он вознесся, даже положение Архимага казалось не таким уж важным, потому что это был крайний предел для мужчины.
Наиболее уязвимой стороной жизни в обществе дроу было даже не соперничество Домов, а жесткая система матриархата, установленная последовательницами Ллот. Половина населения города находились в приниженном положении только из-за того, что родились мужчинами.
Они были рабами женщин с рождения.
А порабощение неизбежно рождало ожесточение, даже в таких, - особенно в таких! - кто достиг столь многого, как Громф. С высоты своего положения он отчетливо видел, насколько выше мог бы подняться, если бы всего лишь обладал иными половыми признаками.
Громф дал понять, что он, вероятно, еще раз побеседует с Джарлакслом; у наемника возникло ощущение, что они с магом и впрямь будут встречаться, и наверняка часто. Шагая дальше, он раздумывал, что именно Громф вытянет из бедняги Мтара, поскольку не сомневался, что лейтенант вовсе не погиб, хотя, возможно, пленнику придется пожалеть об этом.
Джарлаксл тут же посмеялся над собственной, глупостью. Он говорил с Громфом правдиво, поэтому Мтар вряд ли сможет сообщить ему что-то новое. Наемник вздохнул. Он не привык говорить правду, он привык ступать, обходя паучьи сети.
Быстро отбросив эту мысль, Джарлаксл переключил свое внимание на город. Что-то в самом деле назревало. Джарлаксл, всю жизнь ходивший по краю, хорошо чувствовал это, да и Громф тоже. Очень скоро случится нечто важное, и наемнику необходимо было выяснить, какую выгоду он из этого извлечет, что бы ни произошло.

Глава 5
Вызов Брошен и Принят

Когда друзья спустились ниже по склону, Дриззт подозвал Гвенвивар к себе. Пантера неподвижно уселась перед ним, ожидая, что ей скажут.
- Тебе стоило бы взять кошку с собой, - посоветовала Кэтти-бри, поняв намерение Дриззта.
Варвары, несмотря на то, что оставили далеко позади свои жилища в тундре и обособленную от всего мира жизнь, по-прежнему настороженно относились к магии. Многие из людей Берктгара побаивались пантеры, да и сам Берктгар чувствовал себя неуютно.
- Довольно с них и того, что я явлюсь в их городок,- ответил Дриззт.
Кэтти-бри нечего было возразить. Для северян зрелище темного эльфа, представителя народа, известного своим коварством и магическими способностями, было еще более неприятным, чем пантера.
- А все-таки Берктгару не повредило бы, если бы пантера ненадолго подмяла его под себя, - не преминула заметить девушка.
Дриззт усмехнулся, представив, как удобно Гвенвивар разлеглась бы на спине гиганта, извивающегося под ней.
- Жители Сеттлстоуна привыкнут к ней, как привыкли и ко мне, - сказал он. - Сама вспомни, сколько лет прошло, прежде чем Бруенор стал относиться к Гвенвивар спокойно.
Пантера негромко заворчала, словно понимала каждое слово.
- Годы здесь ни при чем, - возразила Кэтти-бри. - Это произошло после того, как Гвен несколько раз вызволила моего упрямого папочку из серьезных передряг!
Гвенвивар зарычала снова, и Кэтти-бри с Дзиртом от души посмеялись, вспомнив, как злился Бруенор. Однако веселье прекратилось, когда Дриззт достал статуэтку и помахал пантере на прощание, пообещав, что снова позовет ее на обратном пути в Мифрил-Холл.
Огромная пантера, глухо урча, кругами ходила вокруг статуэтки. Ворчание становилось все тише, и Гвенвивар превратилась в серый туман, который вскоре рассеялся.
Дриззт подхватил статуэтку и взглянул на крыши Сеттлстоуна.
- Ты готова? - обратился он к своей подруге.
- Берктгар - крепкий орешек, - откликнулась девушка.
- Нам лишь нужно, чтобы он понял всю глубину страданий Бруенора, - сказал Дриззт, направляясь к городку.
- Нам лишь нужно, чтобы Берктгар представил, как топор Бруенора вонзится ему между глаз,- пробормотала Кэтти-бри.
Сеттлстоун представлял собой скопление каменных домов, стоявших в скалистой, пронизываемой ветрами долине, с трех сторон защищенной зубчатыми стенами высоких гор, называемых Гребнем Мира. Каменные постройки на фоне отрога громадной горы сотни лет назад были выстроены дварфами, предками Бруенора, и тогда это место называлось Дварфендарроу. Оно служило торговым поселением и было тогда единственным пунктом, где купцы могли поглазеть на диковинки из Мифрил-Холла, поскольку дварфы не желали пускать чужаков в свои тайные рудники.
Даже тот, кто не был знаком с историей, догадался бы, что все здесь возведено бородатым народцем. Только дварфы могли строить из камня такие прочные здания, ведь поселение оставалось необитаемым несколько столетий, и ветры, дувшие с гор, не ослабевали, но все постройки сохранились в целости. Приспосабливая это место для жизни, людям Вульфгара нужно было только укрепить отдельные стены, выгрести тонны камней, в которых были наполовину погребены некоторые дома, да выгнать зверье, облюбовавшее для себя покинутые постройки.
Теперь Дварфендарроу снова было торговым поселением и выглядело примерно так же, как во дни славы Мифрил-Холла, но называлось оно теперь Сеттлстоуном, и жили здесь люди, ставшие посредниками занятых в шахтах дварфов. Соглашение вроде было и разумным, и прибыльным для обеих сторон, но Берктгар, казалось, не сознавал, насколько он усложняет положение. Кэтти-бри и Дриззт хорошо понимали, что если он не прекратит требовать Эйджис-фанг, то Бруенор, скорее всего, прикажет варварам убираться с этой земли.
А гордые варвары, конечно, никогда не подчинятся такому приказу. Ведь земля была им подарена, а не отдана во временное пользование.
Так что возможность войны между спустившимся с гор народом Бруенора и варварами не представлялась такой уж невероятной.
А все из-за Эйджис-фанга!
- Вульфгар бы не обрадовался, узнав, что стало камнем преткновения, - заметила Кэтти-бри, когда они подходили к поселку. - Ведь именно он сплотил их. Жаль, что память о нем может снова внести раскол.
"Жаль," согласился про себя Дриззт. "Какая ужасная ирония!" Он зашагал более решительно; его задача стала казаться ему еще более значимой. Внезапно Дриззт понял, что его ведет в Сеттлстоун нечто большее, чем просто необходимость уладить разногласия между двумя неуступчивыми вождями. Он шел отстоять честь Вульфгара!
Спустившись в долину, они услышали пение - ритмичное торжественное перечисление свершений легендарного воина. Они прошли по пустынным улочкам, мимо распахнутых дверей домов, которые суровые варвары не считали нужным охранять. Оба знали, откуда доносится пение и где сейчас можно найти всех жителей Сеттлстоуна разом: мужчин, женщин и детей.
Единственным зданием, которое варвары возвели в поселке, было большое строение, способное вместить четыреста жителей и такое же количество гостей. Оно называлось Хенгорот - Медовый Дом. Здесь возносили торжественные молитвы, вспоминали славные дела и устраивали совместные пиры.
Хенгорот еще не был закончен. Нижняя часть его длинных стен возводилась из камня, а верх все еще затягивали оленьи шкуры. Дриззту это показалось вещественным олицетворением того, как сильно изменился образ жизни народа Вульфгара. Когда-то они были кочевниками, жили в Долине Ледяного Ветра и следовали за стадами оленей, поэтому их дома были сделаны из кож, чтобы при необходимости племя могло легко собрать их и взять с собой.
Но теперь закаленные северяне осели, их существование больше не зависело от стада. Этот источник был слишком ненадежным, и зачастую из-за оленей и пастбищ разгорались войны между племенами или с населением Десяти Городов, расположенных на трех озерах, где, в отличие от остальной Долины, жили не варвары.
Дриззту было приятно видеть, что жизнь северян стала теперь мирной и спокойной, но сердце щемило при виде незавершенных стен Хенгорота, при виде этих шкур, глядя на которые он вспоминал, скольким пришлось варварам пожертвовать ради спокойствия. Они утратили свой привычный уклад жизни, существовавший тысячи лет. Глядя на незаконченную постройку, бледную тень славных Медовых Домов прошлого, на каменные стены, внутри которых жил теперь этот гордый народ, Дриззт спрашивал себя, действительно ли их нынешняя жизнь была «шагом вперед».
Кэтти-бри также понимала, как много утратили варвары, ведь большую часть своей жизни девушка провела в Долине Ледяного Ветра и слышала бесчисленные рассказы о смелых кочевниках. Придя в Сеттлстоун, они потеряли часть своей свободы и почти совсем лишились корней. Сейчас они стали богаты, намного богаче, чем могли представить себе даже в самых смелых мечтаниях, и жестокие зимы больше не ставили под угрозу их существование. Но что-то нужно было отдать взамен. Например, звезды. Здесь, в горах, они были другими. Они не опускались до самого далекого горизонта, маня душу человека в осыпанные алмазами небеса.
Вздохнув, Кэтти-бри, сама скучавшая по Долине Ледяного Ветра, напомнила себе о нынешних непростых обстоятельствах. Берктгар, конечно, был упрям, но она знала, какое горе причинила ему гибель Вульфгара и как, должно быть, больно ему было оттого, что боевой молот, ставший самым знаменитым оружием в истории его народа, держит под замком дварф.
Неважно, что этот дварф сам же и сковал этот молот; неважно, что человек, совершивший им столько славных подвигов, был ему почти как сын. Кэтти-бри знала, что для Берктгара погибший герой не был сыном Бруенора, он был Вульфгар, сын Беорнегара из Племени Лося, Вульфгаром из Долины Ледяного Ветра, а не из Мифрил-Холла. Вульфгар, в котором самым блестящим образом воплотилось все то, что ценил и уважал северный народ. Поэтому Кэтти-бри была очень взволнована серьезностью стоявшей перед ними задачи.
По обе стороны от закрытого шкурами входа в Медовый Дом стояли два высоченных широкоплечих стражника. Их бороды и дыхание источали сильный запах густого меда. Они сначала насторожились, но быстро признали посетителей. Один из них ринулся к ближнему краю длинного стола, стоящего посреди зала, и громко объявил о прибытии Дриззта и Кэтти-бри, перечислив их наиболее известные подвиги и предков (по крайней мере девушки, поскольку предками Дриззта вряд ли можно было гордиться).
Дриззт и Кэтти-бри терпеливо ждали у входа со вторым стражником, который, пожалуй, был здоровеннее их обоих, вместе взятых. Друзья не сводили глаз с Берктгара, сидевшего во главе стола. Он тоже, слушая доклад стражника, поглядывал на них.
Кэтти-бри называла его глупцом за препирательство с Бруенором, но все же великан варвар каждый раз поражал и ее, и Дриззта. Он был почти такого же роста, как Вульфгар, целых шесть с половиной футов, с широченными плечами и мускулистыми руками, равными по обхвату бедру упитанного дварфа. Растрепанные темные волосы свисали на плечи; он уже начал отращивать бороду на зиму, и густая щетина на щеках и шее придавала его облику еще большую дикость и важность. Вождь Сеттлстоуна всегда избирался после состязания в силе, после жестокого боя, как это диктовал обычай кочевых варваров на протяжении всей их истории. Никто в Сеттлстоуне не мог победить Берктгара - Берктгара Смелого, как его называли, - но его слава затмевалась тенью человека, ставшего легендой.
- Прошу вас, присоединяйтесь к нам! - радушно воскликнул Берктгар, но по выражению его лица понятно было, что он их ждал и приход обоих товарищей не удивил его. Вождь по преимуществу смотрел на Дриззта, и Кэтти-бри прочла в его ярких голубых глазах одновременно ярость и беспокойство.
Дриззту и Кэтти-бри предложили скамьи (и этим Кэтти-бри оказали большую честь, поскольку за столом больше не было женщин, кроме тех, что сидели на коленях у мужчин). В Хенгороте, как и во всем варварском обществе, женщины и дети, за исключением взрослых мальчиков, были на положении слуг. Сейчас они суетились, расставляя кубки с медом перед вновь прибывшими.
И Кэтти-бри, и Дриззт смотрели на мед недоверчиво, поскольку обоим нужна была ясная голова. Но Берктгар поднял свой кубок и произнес тост в их честь, обычай же требовал, чтобы и они в ответ подняли свои. А в Хенгороте не принято было лишь пригубливать!
Оба товарища опустили свои кубки под громогласные приветствия и с отчаянием увидели, что на месте пустых мгновенно появились полные.
Но тут Дриззт неожиданно встал и легко запрыгнул на длинный стол.
- Приветствую вас, жители Сеттлстоуна, люди Берктгара Смелого! - начал он свое обращение, и его голос почти потонул в оглушительном гуле приветственных выкриков в адрес Берктгара, гордости всего племени. Лохматого великана хлопали по спине, но он даже не моргнул и не сводил подозрительного взгляда с темного эльфа.
Кэтти-бри понимала, что происходит. Варвары со временем приняли Дриззта, но неохотно, ведь в их глазах он был всего лишь щуплым эльфом, да еще и темным в придачу! Несоответствие было для них весьма неприятным. Они видели в Дриззте слабое существо - пожалуй, не сильнее женщины своего племени - и при этом знали, что ни один из них не в состоянии одержать над ним верх в битве. И Берктгару было хуже всех, поскольку он догадывался, зачем пришли эти двое, и опасался, что вопрос владения молотом ему придется решать с Дриззтом один на один.
- Мы бесконечно признательны, просто поражены вашим радушием. Ни у кого во всех Королевствах нет более гостеприимного стола.
Снова приветственные возгласы. Дриззт знал, как с ними разговаривать, и не беда, что половина слушателей уже еле стояла на ногах.
- Но мы не можем задерживаться у вас, - продолжал Дриззт, и вдруг его голос зазвучал торжественно. Те, что сидели рядом с дроу, выпрямились, словно внезапно протрезвели, и до них вдруг стал доходить смысл его слов.
Рубин на шее Дриззта поблескивал, и Кэтти-бри поняла, что камень мог соперничать с хорошей чаркой меда, хоть Дриззт и не пользовался им сейчас.
- Над всеми нами навис устрашающий меч войны, - сурово продолжал Дриззт. - Пришло время объедини...
Его речь была прервана Берктгаром, который с размаху грохнул своим кубком по столу, да с такой силой, что тот разлетелся на куски, обдав рядом сидящих густой золотистой жидкостью и осыпав осколками. Не выпуская осколок кубка из кулака, гигант неуверенно вскарабкался на стол и навис над темным эльфом громадой своего могучего тела.
В мгновение ока Хенгорот притих.
- Вы пришли и говорите о единстве,- неторопливо начал вождь варваров. - Вы пришли просить объединения. - Он помолчал и обвел глазами встревоженных присутствующих ради пущего эффекта. - И при этом вы держите под замком оружие, ставшее символом моего народа, оружие, обязанное своей славой Вульфгару, сыну Беорнегара!
Зал взорвался одобрительными воплями, а Кэтти-бри бросила на Дриззта беспомощный взгляд. Она терпеть не могла, когда варвары подчеркивали происхождение Вульфгара, называя его сыном Беорнегара. Для них это было предметом гордости, а для трезвомыслящей девушки гордость сама по себе мало значила.
К тому же никакое перечисление предков не добавило бы блеска тому, что Вульфгар достиг за свою короткую жизнь. Если бы после него остались дети, они могли бы гордиться именно своим отцом.
- Мы - друзья дварфского короля, которому ты служишь, темный эльф, - продолжал Берктгар, и его громовой голос отражался от стен Хенгорота. - И от Бруенора Баттлхаммера, сына Бангора, сына Гарумна, мы ждем того же. Мы будем союзниками, но лишь тогда, когда мне отдадут Эйджис-фанг. Так говорю я - Берктгар! - проорал в заключение вождь варваров.
- Берктгар Смелый! - мгновенно подхватило несколько ближайших к нему людей, затем голоса слились во всеобщий хор славословий, и все кубки поднялись вверх за здоровье вожака Сеттлстоуна.
- Да Бруенор скоро доставит сюда свой топор, - ответил Дриззт, которому изрядно надоели восхваления Берктгара. Дроу понял, что их прихода в Сеттлстоуне давно ожидали и что краткая речь Берктгара, как и реакция людей на нее были не только умело рассчитаны, но даже, наверное, отрепетированы. - И боюсь, тебе не придется по нраву то, как он его доставит, - негромко договорил эльф, когда рев голосов смолк.
Все притихли в ожидании, поскольку слова дроу можно было понять как оскорбление. Глаза Берктгара угрожающе сузились, - очевидно, ему как раз хотелось принять вызов.
- Но Бруенора здесь нет, - спокойно произнес вождь варваров. - Его будет представлять Дриззт До'Урден?
Дриззт расправил плечи, соображая, как лучше выйти из этого положения.
Голова Кэтти-бри тоже лихорадочно работала в поисках выхода. Она почти не сомневалась, что Дриззт примет вызов и одержит верх над Берктгаром. И не надо быть пророком, чтобы угадать, как не понравится жителям Сеттлстоуна такое унижение.
- Вульфгар должен был стать моим мужем! - выкрикнула она, вставая с места как раз в тот момент, когда Дриззт уже собирался ответить, - А я - дочь Бруенора, принцесса Мифрил-Холла по праву. Если кто-нибудь и будет представлять моего отца здесь...
- ...то ты сама назовешь его, - закончил за нее Берктгар.
- Это буду я, - хмуро договорила Кэтти-бри. Весь Медовый Дом загудел, и несколько женщин в его дальнем конце захихикали.
Дриззт опешил и бросил на Кэтти-бри почти молящий взгляд, надеясь, что она все уладит, пока обстоятельства еще не стали сильнее их. Он не хотел никаких столкновений. Кэтти-бри тоже, но зал просто впал в буйство, и половина присутствующих подначивала Берктгара: «Сразись с женщиной!» - словно Кэтти-бри уже бросила вызов.
Когда Берктгар посмотрел на нее, в его глазах пламенела ярость.
Она понимала, в каком он замешательстве. Девушка хотела продолжить и сказать, что если кто и может представлять Бруенора, то лишь его дочь, но она пришла не ради того, чтобы сражаться. Но теперь момент был упущен.
- Никогда! - громовым голосом вскричал Берктгар, перекрывая гомон, и зал немного успокоился, пьяные вопли сменились перешептыванием.- Никогда Берктгар не сражался с женщинами!
Дриззт подумал, что великану варвару лучше позабыть о своих принципах, потому что они ему будут здорово мешать, если темные эльфы все же придут в Мифрил-Холл. Женщины-дроу, как правило, лучше владели оружием и магией и были обычно более сильными воинами, чем мужчины.
- Сразись с ней! - выкрикнул кто-то совершенно пьяным голосом и при этом рассмеялся; все остальные тоже захохотали.
Берктгар перевел взгляд с пьяного на Кэтти-бри. Его широченная грудь высоко вздымалась, - очевидно, он глубоко дышал, чтобы умерить свою ярость.
Кэтти-бри поняла, что ему не победить. Если им придется сражаться, он не завоюет победу, даже если одержит над ней верх. Поднявшего меч на женщину сильные мужчины Сеттлстоуна сочтут трусом.
Кэтти-бри забралась на стол и едва заметно кивнула Дриззту, проходя мимо него. Уперев руки в бока и покачивая бедрами, она хитро улыбнулась вожаку варваров и сказала:
- Быть может, не с оружием в руках. Женщина и мужчина могут состязаться и кое в чем другом.
Зал просто взорвался при этих словах. Произносились тосты, и кубки сталкивались с кубками с такой силой, что в них почти не оставалось меда, когда их наконец подносили к широко раскрытым ртам. Кто-то на дальнем конце стола затянул непристойную песню, и при каждом куплете мужчины с хохотом хлопали друг друга по спине.
Дриззт так широко раскрыл глаза, что они, казалось, вот-вот вылезут из орбит. Взглянув на него, Кэтти-бри испугалась, что дроу сейчас выхватит оружие и расправится со всеми присутствующими. Ей было приятно в этом убедиться, но в следующий миг она расстроилась, что ее друг мог так плохо подумать о ней.
Развернувшись и спрыгнув со стола, она взглядом попыталась выразить ему свое возмущение. Один из мужчин рядом с ней протянул руки, чтобы поймать ее, но она оттолкнула его и решительно пошла к двери.
- Горячая девчонка! - услыхала она за спиной.
- Попотеет Берктгар! - послышался еще один пьяный выкрик.
Все еще сидевший за столом, ошалелый варвар смотрел то на одних, то на других, старательно избегая встречаться взглядом с темным эльфом. Берктгар был совершенно растерян: дочь Бруенора была известна своей любовью к приключениям, но отнюдь не такого сорта. Но его сжигало любопытство. Любой мужчина в Сеттлстоуне посчитал бы Кэтти-бри, принцессу Мифрил-Холла, желанной наградой.
- Эйджис-фанг будет моим! - наконец выкрикнул он, и в поддержку его слов раздался оглушительный рев голосов.
Обернувшись, варвар с облегчением заметил, что Дриззт больше не смотрит на него, - его вообще не было поблизости. Одним прыжком эльф соскочил со стола и теперь уже торопливо шел к двери.
Отойдя от Хенгорота, неподалеку от чьего-то пустого дома, Дриззт взял Кэтти-бри за локоть и повернул к себе. Она думала, что он накричит на нее, может, даже ударит.
Но он лишь рассмеялся.
- Хитрый ход, - одобрил дроу. - Но ты уверена, что сможешь одержать над ним верх?
- А как ты понял, что я не собираюсь делать то, что сказала? - выпалила Кэтти-бри вместо ответа.
- Потому что для этого ты слишком уважаешь себя, - не колеблясь ответил Дриззт.
Именно это девушка и хотела услышать и потому больше не стала ничего спрашивать,
- Но ты сможешь одержать над ним верх? - повторил дроу озабоченно. Кэтти-бри хорошо дралась и с каждым уроком совершенствовалась все больше, но все же Берктгар - великан и при этом необыкновенно силен.
- Он пьян, - ответила Кэтти-бри. - К тому же медлителен, как был Вульфгар, пока ты не научил его сражаться лучше. - Ее глаза глубокого синего цвета, как небо перед самым рассветом, блеснули. - Как и меня.
Дриззт легонько погладил ее по плечу, понимая, что для нее этот поединок будет столь же важен, как и для Берктгара. Варвар выскочил из здания, а за спиной у него хохотали его собратья.
- Не так трудно будет победить, как позволить ему сохранить лицо, - прошептала девушка.
Дриззт снова погладил ее по плечу, отошел, далеко обойдя Берктгара, и вернулся в дом. Кэтти-бри могла постоять за себя, и он должен позволить ей поступать так, как она считала нужным.
Когда дроу вошел в зал, варвары сразу же отпрянули от него, а он демонстративно задернул за собой кожаную завесу у входа, кинув на Кэтти-бри последний взгляд. Она шла вниз по тропинке бок о бок с Берктгаром (со спины он так напоминал великана Вульфгара!).
Дриззту было неприятно видеть это.

* * * * *

- Ты не удивлен? - спросила Кэтти-бри, вынимая из мешка защитный чехол для меча и натягивая его на острейшее лезвие. При этом у нее появилось какое-то непонятное чувство досады, даже злобы.
- Я ни на секунду не поверил, что ты привела меня сюда ради того, на что намекала, - небрежно ответил Берктгар. - Хотя, если ты....
- Заткнись! - сердито перебила его Кэтти-бри. Берктгар сжал зубы. Он не привык к такому обращению, особенно со стороны женщин.
- Мы в Сеттлстоуне не прячем клинки, когда сражаемся, - с бравадой заявил он.
Кэтти-бри так же тяжело посмотрела на него и сняла чехол с лезвия. Ее вдруг охватил странный восторг. Но, как и секундой раньше, она не поняла, откуда взялось это чувство, поэтому подумала, что, видимо, ее гнев по отношению к варвару был сильнее, чем она признавалась даже самой себе.
Тогда Берктгар ушел к своему дому и вскоре вернулся, самодовольно улыбаясь; за плечами его был меч в ножнах. Девушка увидела над его правым плечом навершие и перекрестье меча, - одно только перекрестье по длине равнялось ее собственному клинку! - а конец ножен едва не касался земли.
Трепеща, пораженная Кэтти-бри мысленно спрашивала себя, во что это она ввязалась, и следила, как Берктгар не торопясь извлекает меч из ножен. Кожаные ножны были надрезаны почти по всей длине, чтобы варвар мог достать невероятной длины клинок.
А он был действительно невероятным! Волнистое лезвие длиной не менее четырех футов, потом восьмидюймовое рикассо между перекрестьем и вторым клинком, поменьше, из обоюдоострой стали.
Мускулы на руке Берктгара напряглись, как стальные тросы, пока он играючи вращал клинок над головой, со свистом рассекая воздух. Потом он воткнул его острием в землю и оперся рукой на перекрестье, которое приходилось шести с половиной футовому великану по плечо.
- Ты собираешься этой штукой драться или резать откормленных коров? - спросила Кэтти-бри, пытаясь хоть как-то сбить спесь с варвара.
- У тебя пока еще есть возможность выбрать другое состязание, - спокойно ответил Берктгар.
Кэтти-бри подняла меч, а сама чуть присела, приготовившись защищаться.
Берктгар гикнул и принял такую же позу, но сразу же выпрямился с растерянным видом.
- Не могу я, - сказал он. - Если я тебя даже слегка задену, сердце короля Бруенора разорвется, а уж твой-то череп точно расколется надвое.
Девушка вдруг сделала быстрый выпад и вспорола меховую куртку на его плече.
Он взглянул на порез, потом медленно перевел взгляд на Кэтти-бри, но не сделал ни малейшего движения.
- Ты просто боишься, потому что знаешь, что не сможешь быстро управляться с этой штукой для забоя коров, - поддела его девушка.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Берктгар закатил глаза, старательно показывая, как ему осточертела эта затея.
- Я покажу тебе каминную полку, на которой лежит Баккенфуэре, - сказал он. - А потом мы ляжем у камина...
- Эта штуковина больше подходит для камина, чем для рукопашной! - огрызнулась она. Его скользкие намеки ее уже утомили. Она рванулась вперед и ударила Берктгара плашмя по щеке, а потом отскочила, тяжело дыша. - Если боишься, так хотя бы признайся!
Берктгар коснулся раны, и его пальцы окрасились кровью. Кэтти-бри вздрогнула - она не хотела ранить его.
Вмешательство Хазид'хи было таким неприметным.
- Мое терпение кончилось, глупая ты женщина! - взревел варвар, и острие Баккенфуэре Северной Ярости взметнулось.
Берктгар, рыча, бросился вперед, ухватившись за эфес обеими руками и размахивая оружием перед собой. Он нападал, стараясь нанести удар плашмя, как и Кэтти-бри, но девушка поняла, что разница вряд ли будет существенной. Любой удар этого чудовищного клинка раздробит ее кости в кашу!
Когда меч Берктгара взмыл в воздух, Кэтти-бри уже отскочила подальше, все еще спрашивая себя, в своем ли она уме. Гигантское лезвие описало дугу слева направо, потом в обратную сторону и книзу. Берктгар повернул оружие быстрее, чем ожидала Кэтти-бри. Лезвие снова пронеслось горизонтально, слева направо, а потом Берктгар взял его на изготовку, держа у могучего плеча.
Представление оказалось красноречивым, и девушка пристально следила за движениями варвара. Теперь она позабыла про свой трепет и заметила несколько промашек в его тактике.
Она понимала, что ей надо будет быть необычайно точной. Малейшая ошибка - и Баккенфуэре изрубит ее на куски.
Берктгар наступал, меч свистел параллельно земле, но это было вполне предсказуемым, потому что существует не так уж много приемов, которые такое массивное оружие позволяет провести. Кэтти-бри отступила на шаг, потом еще на шаг на всякий случай, потом метнулась вперед как раз тогда, когда лезвие просвистело мимо, надеясь ранить варвара в руку. Но Берктгар оказался более проворным, он развернул меч так быстро, что девушка едва избежала удара, и ей пришлось немедленно отступить.
Но все же она подумала, что не без пользы предприняла такую уловку, - теперь она могла точнее рассчитывать атаки. К тому же, заметив капли пота на лбу пьяного варвара и то, что дышит он все тяжелее, она поняла, что с каждой секундой ее шансы увеличиваются.
- Если и все остальное ты делаешь так же, как дерешься, тогда хорошо, что я выбрала это состязание, а не другое,- поддразнила Кэтти-бри, и честолюбивый варвар снова бросился в атаку.
Кэтти-бри уклонялась и увиливала от размашистых, но совершенно бесполезных взмахов оружием. Когда меч снова пронесся мимо нее и очевидно было, что варвар еще не излил свою ярость, девушка прыгнула вперед. Меч развернулся, Берктгар подался вперед, Кэтти-бри отклонилась далеко в сторону, и острие пронеслось у самого ее лица.
- Я тебя вот-вот достану! - заверил ее Берктгар, становясь с девушкой лицом к лицу, снова размахивая мечом перед собой и подняв его к правому плечу.
Кэтти-бри сделала выпад, как только лезвие промелькнуло мимо нее, шагнув вперед правой ногой, чтобы дотянуться мечом до незащищенного бедра Берктгара. Но левой ногой она крепко уперлась и не стала доводить движение до конца. Как только Баккенфуэре пронесся, чтобы отразить удар, Кэтти-бри отскочила назад, крутанулась на левой ноге, клинок миновал ее, и она ранила варвара в правое бедро.
Он взревел и так резко развернулся, что чуть не упал.
Кэтти-бри, пригнувшись, стояла в нескольких шагах от него. Ясно было, что взмахи тяжеленным оружием уже сказываются на вожде варваров, особенно после обильных медовых возлияний.
- Еще немного, - прошептала девушка, стараясь быть терпеливой.
Она продолжала свою игру, и дыхание Берктгара становилось все более тяжелым и шумным.
Каждый раз, нападая, Кэтти-бри оттачивала способ вести бой с этим великаном, несмотря на то что громадное оружие Берктгара и его мощные руки почти полностью заслоняли его от нее.

* * * * *

Дриззт мучился целых полчаса, выслушивая не совсем пристойные замечания.
- Никогда еще он так долго не возился! - заявил один варвар.
- Он браузен, наш Берктгар! - выкрикнул другой, что значило «выносливый».
- Браузен! - подхватили его буйные соплеменники, чокаясь кубками. Некоторые из женщин в дальнем конце захихикали, но у остальных были невеселые лица.
- Браузен, - шепнул Дриззт себе под нос, решив, что именно так можно назвать его за терпение, с которым он переживал эти невыносимо долгие минуты. Хоть его и злили грязные шуточки насчет Кэтти-бри, он больше боялся, что Берктгар может ранить ее, может даже одержать победу, а потом взять над ней верх уже иначе.
Дриззт старался не давать воли своему воображению. Потому что, несмотря на свое хвастовство, несмотря на хвастовство его людей, Берктгар был все же человеком чести. Но ведь он пьян...
«Я его убью», - решил дроу, и, если бы то, чего он так боялся, случилось, он действительно безжалостно расправился бы с варваром.
Но до этого не дошло. Вскоре Кэтти-бри и Берктгар показались в зале, оба довольно взъерошенные. Клочковатая борода варвара в одном месте была заляпана запекшейся кровью, но в целом он выглядел неплохо.
Проходя мимо дроу, Кэтти-бри слегка подмигнула.
Весь Хенгорот затих, совершенно очевидно, что пьяные варвары ожидали скабрезные подробности подвигов своего вожака.
Берктгар взглянул на Кэтти-бри, но та и бровью не повела.
- Я отказался от Эйджис-фанга, - объявил вождь.
Зал разразился стонами, гиканьем и рассуждением о том, кто же «победил».
Берктгар вспыхнул, и Дриззт испугался, что сейчас будет.
Кэтти-бри вскочила на стол.
- В Сэттлстоуне нет мужчины лучше! - заявила она.
Несколько варваров бросились к столу, готовые принять вызов и доказать обратное.
- Нет мужчины лучше! - рявкнула девушка, и они отшатнулись, пораженные ее яростью.
- Чтя Вульфгара, я отказываюсь от Эйджис-фанга, - пояснил Берктгар. - А также чтя Кэтти-бри.
Остальные непонимающе уставились на него.
- Если я правильно понял дочь короля Бруенора, нашего друга и союзника, - продолжал Берктгар, и Дриззт невольно улыбнулся при этих словах, - то мое собственное оружие, Баккенфуэре, должно стать легендой! - Он высоко поднял свой огромный меч, и толпа зашлась в ликовании.
Дело закончено, союз заключен, и прежде, чем Кэтти-бри спустилась со стола, направляясь к Дриззту, было уже выпито немало меда. Проходя мимо вождя варваров, она приостановилась и бросила на него лукавый взгляд.
- Если ты солжешь... - тихонько прошептала она, убедившись, что их никто не слышит, - если ты солжешь или хотя бы только намекнешь, что переспал со мной, знай, что я вернусь и разобью тебя наголову на глазах всего народа.
Берктгар вроде как протрезвел при этих словах. А глядя на удалявшуюся Кэтти-бри и ее опасного друга, непринужденно стоявшего положив ладони на эфесы сабель, варвар протрезвел окончательно. Берктгар вовсе не хотел больше связываться с Кэтти-бри, но он предпочел бы сто раз сразиться с ней, чем один раз - с дроу.
- Ты пообещала вернуться и разбить его наголову? - когда они уже покидали поселок, переспросил девушку Дриззт, от чьего острого слуха не укрылись ее прощальные слова.
- Да, но мне бы не хотелось выполнять это обещание, - ответила Кэтти-бри, тряхнув головой. - Если бы он так не набрался меда, поединок с ним был бы все равно что прогулка в логово медведя-шатуна.
Дриззт круто остановился, и Кэтти-бри, пройдя еще пару шагов, повернулась и поглядела на него. Он смотрел на нее и широко улыбался.
- А со мной такое однажды случилось! - сказал он, и на обратном пути в горы (вскоре к ним присоединилась и Гвенвивар) Дриззту было что рассказать.
Позже, когда на небе ярко сияли звезды и горел костер, Дриззт смотрел на лежащую Кэтти-бри и слушал ее сонное дыхание.
- Знаешь, я люблю ее,- сказал дроу Гвенвивар. Пантера моргнула своими светящимися зелеными глазами, но не шевельнулась.
- Но разве я могу? - спросил Дриззт. - И дело не в памяти Вульфгара, - поспешно добавил он, подумав при этом, что его друг вряд ли был бы против. - Разве я могу? - чуть слышно повторил он.
Гвенвивар протяжно и негромко заворчала, но, если она и хотела дать понять своему хозяину что-то, кроме того, что она все понимает, Дриззт этого не разобрал.
- Она ведь не проживет столько, - тихо продолжал Дриззт. - Когда ее не станет, я все еще буду молод. - Дроу перевел взгляд с Гвенвивар на девушку, и его поразила новая мысль. - Ты же хорошо должна это понимать, мой бессмертный друг, - сказал он. - На каком витке твоей жизни умру я? Скольких еще хранит твоя память, как будет хранить и меня, моя Гвенвивар? А сколько их еще будет?
Дриззт прислонился спиной к камню и посмотрел на Кэтти-бри, а потом поднял взор к небу. Его размышления были печальны, но они же несли покой, как извечное коловращение времен, как чувства, пережитые сообща, как память о Вульфгаре. Дриззт унесся мысленно в небо, туда, где раскинулось звездное покрывало и где его невеселые думы развеял неутомимый ветер.
Во сне он видел друзей, своего отца Закнафейна, свирфа Белвара, капитана Дюдермонта, чудесный корабль «Морская фея», Региса и Бруенора, Вульфгара - и Кэтти-бри.
Никогда еще сны Дриззта До'Урдена не были спокойнее и приятнее.
Гвенвивар некоторое время смотрела на дроу, потом положила громадную голову на лапы и закрыла зеленые глаза. Дриззт был прав во всем, кроме того, что воспоминания о нем поблекнут в грядущих столетиях. За прошедшее тысячелетие у Гвенвивар и правда сменилось множество хозяев, большинство из них были добры, некоторые порочны, если не сказать больше. Кого-то пантера помнила, кого-то - нет, но Дриззт...
Темного эльфа, отрекшегося от своего народа, пантера будет помнить всегда, потому что он обладал твердым и добрым сердцем и преданность его была столь же нерушима, как и преданность Гвенвивар.

Часть II
Наступление Хаоса

Долго еще потом барды всех Королевств называли это время Смутным, временем, когда боги были изгнаны с небес, а их воплощения жили среди смертных. Время, когда были похищены Скрижали Судьбы и Ао, Владыка Богов, разгневался, когда волшебство стало непредсказуемым и когда, как следствие, разрушились все общественные и религиозные построения, часто держащиеся на магии.
От фанатичных жрецов я слышал много рассказов об их встречах с воплощениями богов, полубезумные истории разных людей, уверявших, что своими глазами лицезрели бессмертных. В это Смутное Время многие обратились к религии, утверждая, что обрели свет и истину, сколь бы извращенными они ни были.
Я не оспариваю их притязаний и не стану говорить, что встречи с божеством - выдумка. Я только рад за тех, кто посреди всеобщего хаоса нашел какую-то опору, стал богаче внутренне; всегда радостно за человека, обретшего духовное руководство.
Но как же вера?
Как же преданность и верность? Полное доверие? Вера не нуждается в вещественных подтверждениях. Она исходит из души, из глубины сердца. Когда доказательство существования бога становится необходимым, то духовное низводится до чувственного, а то, что должно быть свято, становится всего лишь логичным.
Я прикасался к редкому, бесценному зверю - единорогу, символу богини Миликки, царящей в моей душе и в моем сердце. Это случилось еще до наступления Смутного Времени, но все же, будь я таким же, как те, кто утверждает, что видели живого бога, я мог бы заявить то же самое. Я мог бы сказать, что прикасался к Миликки, что она явилась мне на той чудесной просеке в горах неподалеку от Перевала Мертвого Орка.
Конечно, единорог не был Миликки в прямом смысле, но все же это была она, так же как она являет себя в восходе солнца и смене времен года, в птицах и белках, в могучем дереве, что видело расцвет и закат веков. Как и в листьях, гонимых осенним ветром, в снеге, что толстым одеялом лежит в глубоких холодных горных долинах. Как и в аромате ясной ночи, в блеске усыпанного звездами небосвода, в далеком вое одинокого волка.
Нет, я не стану возражать тем, кто говорит, что видел воплощение божества, потому что такой человек все равно не поймет меня: присутствие бога среди нас умаляет цель и ценность веры. Ведь если бы истинные боги были так доступны и материальны, то мы перестали бы быть свободными существами, идущими по жизненному пути в поисках истины, и превратились бы в стадо овец, бездумных, без крупинки веры, которым нужен кнут пастуха и лай собак.
Тем не менее духовное руководство существует, но не в такой грубой форме. Оно проявляется в том, что мы считаем правильным и благим. Мы понимаем цену наших собственных поступков, когда отвечаем на действия других, но, если нам требуется бог живой, неоспоримое свидетельство существования божества, мы достойны сожаления.
Смутное Время? Да. И оно становится еще более смутным оттого, что мы готовы безоглядно верить проповедям разных богочеловеков, тогда как истина одна по определению и не может проявляться в таком множестве различных и порой противоречивых явлений и мнений.
Тот единорог не был Миликки, и все же он был ею, и я прикоснулся к богине. Но не к ее земной форме, не к единорогу, я прикоснулся к ней тем, что понял свое место в мире. Миликки есть мое сердце, и я следую ее велениям. Но если бы я основывался лишь на велениях моей совести, мои действия были бы такими же. Я повинуюсь Миликки, потому что она - то, что я называю истиной.
Именно таково большинство последователей разных богов, и если бы мы повнимательнее изучили Пантеон, то убедились бы, что веления «добрых» богов, в сущности, почти не отличаются друг от друга; разница лишь в том, как люди истолковывают их.
Что же касается других божеств, владык Раздора и Хаоса, таких как Ллот, Паучья Королева, владеющая сердцами жриц Мензоберранзана...
О них даже говорить не стоит. В них нет истины, и любая религия, основанная на принципах жестокости и стремления к власти, только способ жить в свое удовольствие и ничего общего с духовностью не имеет. По меркам мира, жрицы Паучьей Королевы могущественны, но духовно они пусты. Поэтому в их жизни нет места радости и любви.
И не говорите мне о «живых богах». Не надо приводить мне доказательств того, что ваш бог - истинный. Я предоставляю вам верить так, как вы верите, не подвергая вашу веру ни сомнениям, ни осуждению. Но если вы не дадите мне верить тому, что лежит в глубине моего сердца, то я отвергну все «ощутимые» доказательства, потому что для меня они ненадежны.
- Дриззт До'Урден

Глава 6
Магия Выходит Из Повиновения

Оба меча Бергиньона Бэнра, оружейника Первого Дома Мензоберранзана, мелькали с головокружительной быстротой, клинки описывали в воздухе круги между ним и его противником, ослушавшимся рядовым.
Их полукругом обступила домовая стража Бэнр, состоявшая из первоклассных бойцов, в основном мужчин, а другие темные эльфы наблюдали за ходом схватки с высоты, сидя на гигантских подземных ящерах с липкими лапами, без труда прилепившихся к почти отвесным поверхностям ближайших сталактитов и сталагмитов.
Каждый раз, когда Бергиньон наносил неглубокое ранение или отражал ловкий удар, солдаты подбадривали его криками. Он прекрасно владел мечом (хотя многие считали, что с братом Дантрагом ему не сравниться), но крики эти все же были довольно вялыми.
Бергиньон и сам это заметил, и знал, в чем причина. Он много лет был командиром всадников Дома Бэнр, элитного отряда мужской дворцовой стражи. Теперь, когда Дантраг был убит, он стал еще и оружейником. Он уже ощутил тяжесть двойных обязанностей, чувствовал, как внимательно следит мать за каждым его шагом и принятым решением. Вот он и старался показать свою занятость. Сколько же схваток он провел, скольким наказаниям подверг своих подчиненных со времени смерти Дантрага?
Противник сделал слабый выпад, но Бергиньон был так рассеян, что чуть не пропустил его. Он вскинул меч и отвел клинок противника уже в последний момент.
Бергиньон услышал, как позади, заметив его ошибку, примолкли, и понял, что некоторые солдаты за его спиной надеялись, что в следующий раз его соперник окажется более быстрым.
Оружейник глухо зарычал и бросился вперед, словно подпитываясь ненавистью окружающих, тех, кто вынужден был ему подчиняться. Пусть ненавидят, решил он. Но при этом пусть уважают. Нет, не уважают - они должны его бояться!
Он сделал один шаг вперед, потом второй, попеременно рубя мечами налево и направо, но каждый удар был отражен. Условия, казалось, сравнялись. Бергиньон делал два шага вперед, потом отступал. Но в следующий раз он не отступил. Он продвинулся вперед еще на два шага, клинки лязгнули...
Теперь другой дроу вынужден был защищаться, и Бэнр продолжал его теснить. Солдат был достаточно умел и успешно отражал предсказуемые выпады, однако не смог должным образом отступить, и Бергиньон взял его в захват, сцепив свои клинки с его до самых эфесов.
Особенной опасности это не представляло, скорее просто стало бы передышкой в схватке, но Бергиньон вдруг заметил нечто, на что его соперник не обратил внимания. Рыча, молодой Бэнр с силой отбросил противника от себя. Потерявший равновесие дроу попятился и немедленно вскинул мечи, готовый сразу же отразить дальнейшее нападение.
Бэнр, однако, нападать не стал, похоже, он просто выпустил его из захвата.
А в следующее мгновение пятящийся дроу наткнулся на ограду дворца Бэнр.
Пожалуй, во всем Мензоберранзане не было ничего более удивительного, чем двадцатифутовая ограда в виде паутины, окружавшая Дом Бэнр и державшаяся на сталактитах, свисавших над всей территорией дворца. Красиво блестевшие серебристые канаты, толщиной с ногу взрослого темного эльфа, были сплетены в затейливые симметричные узоры, ничуть не уступавшие сети настоящего паука. Проникнуть сквозь нее было невозможно - ни при помощи оружия, ни волшебством. Единственная вещь, посредством которой можно было перенестись через ограду, хранилась у Матери Бэнр. Зато при малейшем прикосновении к канатам даже необыкновенный силач не смог бы потом отлепиться от ограды.
Противник же Бергиньона налетел на ограду всей спиной. Когда он понял, чего добивался молодой Бэнр, когда увидел, как озарились лица собравшихся, одобрявших хитрый ход, его глаза широко раскрылись, между тем как Бергиньон спокойно приближался к нему с коварной ухмылкой.
Дроу оторвался от забора и бросился навстречу оружейнику.
Они сошлись в жесткой схватке, причем ошеломленный Бергиньон больше защищался. Но долгие годы усиленной подготовки не прошли для оружейника даром, и он, несмотря на то что совершенно опешил, все же смог уравнять позиции.
Как можно было судить по перешептыванию окружающих, все собравшиеся тоже были потрясены.
- Ты же коснулся ограды! - воскликнул Бергиньон.
Солдат промолчал. Он тоже опустил острия клинков, как и Бергиньон, и оглянулся через плечо, чтобы удостовериться в том, чего на самом деле быть не могло.
- Ты ударился об ограду, - снова сказал Бергиньон недоверчиво.
- Всей спиной, - подтвердил солдат, повернувшись к нему.
Бергиньон немедленно вложил мечи в ножны, промчался мимо солдата и остановился перед самой волшебной преградой. Его соперник и все остальные последовали за ним; они были настолько удивлены, что никто не думал о продолжении схватки.
Бергиньон сделал знак солдату-женщине, стоявшей рядом с ним, и попросил:
- Дотронься-ка мечом.
Женщина извлекла из ножен меч и положила его на одну из струн. Она обвела взглядом Бергиньона и остальных, а потом без всяких усилий подняла клинок.
Еще один дроу осмелился коснуться ограды рукой. Окружающие смотрели на него широко раскрытыми глазами, считая его отчаянным смельчаком, но он совершенно спокойно убрал руку с каната.
Бергиньоном овладел панический страх. Говорили, что ограда была подарена Дому Бэнр самой Ллот тысячелетия назад. Если она больше не действует, это вполне может означать, что Дом утратил расположение Паучьей Королевы. И Ллот отвернулась от них, потворствуя заговору низших Домов.
- Все на посты! - рявкнул Бэнр. Повторять дважды темным эльфам, вполне понимавшим и разделявшим страхи своего командира, не пришлось.
Бергиньон направился к главной башне дворца, чтобы разыскать мать. При этом он едва не столкнулся с дроу, с которым только что сражался, и в глазах рядового мгновенно появился страх. Обычно в таких случаях Бергиньон, обладавший благородством лишь в той мере, в какой этого требовали невысокие стандарты дроу, выхватывал меч и погружал его в тело противника, таким образом подводя итог схватке. Растерявшись после происшествия у ограды, рядовой замешкался и вовремя не скрылся из глаз. Он не сомневался, что сейчас его ждет неминуемая смерть.
- Быстро на свой пост,- приказал вместо этого командир. Молодой Бэнр понимал, что в случае, если его опасения оправдаются и против Дома Бэнр действительно составился заговор, а Ллот отвернулась от них, им понадобится каждый из двух с половиной тысяч человек стражи.

* * * * *

Король Бруенор Баттлхаммер все утро провел в верхней часовне Мифрил-Холла, стараясь выбрать нового верховного священника. Раньше это место занимал его дорогой друг Коббл, дварф, обладавший большой магической силой и глубокой мудростью.
Однако мудрость не спасла беднягу Коббла от заклинаний дроу, и его погребла под собой цельная металлическая плита.
После него в Мифрил-Холле оставалось свыше десятка священнослужителей. Сейчас они выстроились в два ряда по обе стороны от трона Бруенора. Каждый горел желанием произвести впечатление на короля, в том числе и жрица Стампет Рэйкингклау.
Бруенор сделал знак дварфу, стоявшему первым слева. При этом он поднес к губам кружку меда, изготовленного этим священником. Бруенор пригубил, потом осушил одним махом весь сосуд с живительным напитком, а жрец выступил вперед.
- Свет в честь короля Бруенора! - завопил претендент, замахал руками и начал гимн Моррадину, богу дварфов.
- Ясный чистый вкус, с небольшой примесью горечи, - одобрил Бруенор, проведя пальцем по влажному краешку кружки и слизнув последнюю каплю. - Насыщенный букет, прямо в нос шибает, - добавил он. - Семь.
Одиннадцать остальных претендентов издали дружный стон. По десятибалльной шкале «семерка» была наивысшей отметкой, которой Бруенор до сих пор удостоил уже испробованные образцы «святой воды».
Если Джерболла, который сейчас, как безумный, выкрикивал заклинания, выкажет не менее выдающиеся способности к магии, его будет трудно обойти на пути к вожделенному посту.
- И да будет свет,- вскричал Джерболла, дойдя до самого важного места заклинания,- красным!
Раздался такой оглушительный хлопок, словно сотня дварфов одновременно выдернули пробки из бутылок. И - ничего!
- Красным! - вопил Джерболла.
- В чем дело? - спросил Бруенор, который, как и все остальные, не видел никаких изменений в освещении часовни.
- Красным! - еще раз самозабвенно прокричал Джерболла и обернулся. Тогда все поняли, в чем дело. Глаза Джерболлы светились красным - он в буквальном смысле смотрел на мир сквозь розовые очки.
Расстроенный Бруенор уронил голову на руки и застонал.
- А ведь какую отличную святую воду делает, - печально заметил он под довольные смешки окружающих.
Бедняга Джерболла, уверенный, что заклинание сработало наилучшим образом, так и не понял, почему все смеются.
Пользуясь благоприятным моментом, Стампет выскочила вперед. Она протянула Бруенору свою кружку, а сама встала перед троном.
- Я готовилась показать кое-что другое,- поспешно объявила она, пока Бруенор пробовал ее напиток (при этом его лицо просветлело, и он поставил ей «девятку»).- Но священнослужитель Моррадина и Клаштедона, который умеет сражаться как никто другой, должен быть готов к неожиданностям!
- Говори же, Стампет Коротышка! - гаркнул один из дварфов, и все разразились хохотом, даже Бруенор улыбнулся.

Предыдущая страница 5 Следующая страница


Нашествие Тьмы 6

Стампет, настолько привыкшая к своему прозвищу, что воспринимала его почти что как знак отличия, ничуть не обиделась.
- Джерболла хотел вызвать красный свет,- крикнула она.- Так пусть же он и будет красным!
- Он и так красный, - возразил Джерболла и в награду за тугодумие получил подзатыльник от стоявшего сзади дварфа.
Войдя в раж, молодая Стампет взъерошила еще короткую рыжую бородку и начала совершать такие неистовые телодвижения, что больше было похоже, будто она бьется в конвульсиях.
- Двигай, Коротышка! - шепнул дварф у трона, вызвав новый взрыв хохота.
В ответ на это Бруенор поднял кружку и постучал по ней пальцем, напомнив остряку:
- Девять.
Шансы Стампет были выше всех: если она выполнит заклинание, которое провалил Джерболла, вряд ли кто-то сможет ее победить, а это значит, что этот самый остряк окажется у нее в подчинении.
Шутник тоже получил свой подзатыльник от стоявшего позади соседа.
- Красный! - что было мочи заорала Коротышка. Но ничего не произошло.
Послышались смешки, но вообще-то все дварфы были весьма озадачены. Стампет действительно считалась сильной волшебницей и, несомненно, могла залить помещение светом любого оттенка. У всех (кроме Джерболлы, который так и не понял, в чем дело) создалось впечатление, что творится что-то неладное.
Смущенная и растерянная, Стампет обернулась к трону. Она хотела извиниться, но едва открыла рот, как мощнейший взрыв потряс зал, так что ее и еще нескольких дварфов сбило с ног.
Она откатилась в сторону и повернулась, глядя в пустой конец зала. Из пустоты появилось облако синих искр, зависло в воздухе, а потом двинулось к пораженному Бруенору. Король пригнулся и заслонился рукой, отчего кружка в его руке, соприкоснувшись с искрами, разлетелась на мелкие осколки. От столкновения шар взорвался, и дварфы разбежались в поисках укрытия.
По всей комнате раздавались взрывы, сияющие шары метались в воздухе, стены и пол сотрясались от громоподобных ударов.
- Что ты натворила, Девять Проклятых Кругов?! - закричал на несчастную Стампет Бруенор, сжавшийся на громадном троне.
Чародейка хотела было что-то ответить, оправдаться, но тут же стала поспешно уползать, потому что в воздухе возникла какая-то трубка, прицелилась и начала обстреливать Стампет разноцветными шариками.
Вся эта неразбериха длилась еще несколько ужасающих минут, дварфы метались по залу, искрящиеся шары преследовали их, подпаливая им спины и бороды. Но потом все кончилось так же внезапно, как и началось, в часовне снова воцарилась тишина, а в воздухе повис серный запах.
Бруенор выпрямился на троне, но не сразу и попытался придать своему облику приличествующее достоинство.
- Что, Девять Проклятых Кругов, ты тут устроила? - снова спросил он, на что бедняжка Стампет лишь пожала плечами. Кое-кто при этом робко захихикал.
- По крайней мере, свет все же остался красным, - заявил Джерболла негромко, но с расчетом на то, чтобы его услышали. И снова получил подзатыльник.
Бруенор досадливо покачал головой, но в тот же миг застыл на месте, потому что в воздухе прямо перед ним появились два глаза и недобро уставились на него.
Потом они упали на пол и покатились в разные стороны.
Бруенор, выпучив глаза, смотрел, как из воздуха появилась рука, сгребла глазные яблоки и снова развернула их к королю дварфов.
Бесплотный голос произнес:
- М-да, раньше такого никогда не случалось.
Бруенор даже подпрыгнул от испуга, но почти сразу успокоился и опять застонал. Давненько он не слышал этого голоса, но ему никогда не забыть его. К тому же теперь все только что происшедшее в часовне как-то объяснялось.
- Гаркл Гарпелл, - произнес Бруенор, и по всей комнате пронесся шепот, потому что большинство дварфов не раз слышали рассказы короля о Лонгсэддле, городе, расположенном к западу от Мифрил-Холла, где правил клан легендарных странноватых магов Гарпеллов. Когда Бруенор с друзьями проходили Лонгсэддл на пути к Мифрил-Холлу, то навестили Дворец Плюща. Это место дварф, не слишком горячий поклонник магии, никогда не смог бы забыть, но зато и вспоминал без особой теплоты.
- Приветствую тебя, король Бруенор. - Голос доносился откуда-то с пола, из-под глазных яблок.
- Ты хоть здесь? - поинтересовался король дварфов.
- Гм, - ответил пол. - Я слышу и тебя, и тех, с кем я сижу в «Пушистом Копье», - ответил Гаркл, назвав таверну в Лонгсэддл. - Минуточку, прошу простить.
Пол снова хмыкнул, глаза несколько раз моргнули, что само по себе было в высшей степени удивительно: веко возникало ниоткуда, на мгновение прикрыло зрачок и снова исчезло.
- Похоже, я одновременно и там, и тут, - пустился в объяснения Гаркл. - Но здесь я ничего не вижу - ну конечно, ведь глаза мои там. Интересно, может, получится их вернуть.
Снова появилась призрачная рука, нащупывая глаза. Пальцы попытались аккуратно взять один из них, но только перекатили глазное яблоко по полу.
- Ой-ой-ой! - закричал Гаркл, сразу, видно, почувствовав головокружение. - Так вот, значит, каково приходится ящерицам! Надо взять на заметку...
- Гаркл! - оборвал его Бруенор.
- О, да-да, конечно, - ответил Гаркл, слегка приходя в себя. - Прошу простить мое замешательство, король Бруенор. Прежде такого никогда не случалось.
- Зато теперь случилось, - сухо ответствовал Бруенор.
- Мои глаза здесь,- произнес Гаркл задумчиво, как бы вслух рассуждая сам с собой.- Но я, без сомнения, тоже скоро прибуду. Честно говоря, я надеялся, что окажусь у вас сию же минуту. Но почему-то не попал. Странно, странно. Я могу попробовать еще раз или попросить одного из братьев помочь...
- Нет! - с жаром выкрикнул Бруенор, которого передернуло при мысли о том, что в следующие несколько мгновений Гаркл начнет появляться из ниоткуда по частям.
- Да, конечно,- после секундного раздумья согласился Гаркл.- Слишком опасно. И так странно. Ну что ж, ладно. Я прибуду на твой зов, мой друг король дварфов!
Бруенор опять уронил голову на руку и вздохнул. Именно эти самые слова он со страхом ожидал услышать уже больше двух недель. Исключительно по настоянию Дриззта он отправил посланника в Лонгседл с просьбой о помощи в возможной войне.
Но Бруенор считал, что если Гарпеллы будут его союзниками, то отпадет и острая необходимость во врагах.
- Через неделю, - объявил бесплотный голос. - Я прибуду через неделю! - Последовала продолжительная пауза. - Э-э, мм-м... будьте так добры, сохраните мои глаза, если вас не затруднит...
Бруенор слегка кивнул в сторону, и несколько дварфов, сгорая от любопытства и не испытывая более страха перед весьма странными объектами, с готовностью бросились вперед. Они немного потолклись над глазными яблоками и наконец расхватали их - оба оказались в разных руках, и оба дварфа с очевидным удовольствием принялись строить им рожи.
Еще прежде, чем Гаркл в страхе закричал, Бруенор прикрикнул на них и велел прекратить.
- Прошу вас! - взмолился маг. - Пусть они оба будут в одних руках!
Дварфы тут же покрепче вцепились в свою добычу.
- Отдайте их Стампет! - рявкнул Бруенор.- Из-за нее все началось!
Не отваживаясь перечить королю, но с явной неохотой, дварфы расстались с глазами.
- И, пожалуйста, не допускайте, чтобы они пересохли,- попросил Гаркл, и Стампет немедленно отправила их в рот.
- Да не так! - вскричал голос.- Совсем не так!
- Надо отдать их мне! - запротестовал Джерболла. - Ведь мое заклинание сработало! - И снова получил подзатыльник.
Бруенор обмяк в кресле, безнадежно качая головой. Потребуется еще много времени для организации священнослужителей, а приготовления к войне после прибытия Гарпеллов займут еще больше времени.
У Стампет, которая, несмотря на все свои причуды, была, пожалуй, самой здравомыслящей особой среди дварфов, настроение резко испортилось. Неожиданное появление Гаркла отодвинуло на задний план некоторые трудности, но само по себе оно не объясняло того, что здесь случилось. Стампет, несколько других дварфов и даже писец поняли, что творилось что-то неладное.

* * * * *

К тому времени как Дриззт, Кэтти-бри и Гвенвивар пришли на высокий перевал, за которым находился восточный вход в Мифрил-Холл, пантера уже устала. Дриззт держал ее на Материальном уровне дольше обычного, и, хотя силы ее быстро таяли, Гвенвивар была этому рада. В глубоких туннелях шла усиленная подготовка к войне, поэтому Дриззт теперь не часто выбирался на поверхность, а следовательно, и Гвенвивар тоже.
Очень долго статуэткой пантеры владели разные дроу в Мензоберранзане, поэтому Гвенвивар веками не видела солнца на Материальном уровне. Но при этом на поверхности она чувствовала себя лучше всего, ведь именно здесь обитали обычные пантеры, да и первые хозяева Гвенвивар жили здесь.
Гвенвивар наслаждалась прогулкой по каменистым тропам вместе с Дриззтом и Кэтти-бри, но сейчас пора было возвращаться домой, на Астральный уровень. Несмотря на то что им так нравилось быть вместе, ни дроу, ни пантера сейчас не могли позволить себе подобную роскошь, поскольку впереди их, возможно, ждала большая беда и в этой грядущей войне Дриззту и пантере, вероятно, доведется сыграть не последнюю роль, сражаясь бок о бок.
Пантера кругами ходила возле статуэтки, постепенно растворяясь, пока не превратилась в неощутимый серый туман.

* * * * *

Покинув Материальный уровень, Гвенвивар попала в длинный извилистый коридор, на серебристую дорожку, которая должна была вывести ее на Астральный уровень. Пантера лениво прыгала, возвращаться ей не слишком хотелось, к тому же она очень устала, чтобы бежать. Все равно путь не очень долгий, и здесь никогда ничего не случается.
Но за очередным поворотом Гвенвивар резко остановилась и прижала уши.
Туннель впереди пылал.
Какие-то жуткие очертания, дьявольские формы плясали в пламени. Гвенвивар сделала еще несколько шагов вперед. Она ощущала льющийся оттуда сильный жар, видела разъяренных демонов и слышала, как они хохочут, пожирая стены круглого туннеля.
Гвенвивар почувствовала порыв воздуха и поняла, что туннель был пробит куда-то в пустоту между уровнями бытия. Демоны вырастали, удлинялись, потом пламя снова поглощало их; отдельные языки дико плясали, метались и дрожали, расходились, а потом сливались вместе, разгораясь с какой-то злобной неистовой силой. Сзади Гвенвивар подгонял сильный ветер, понукая лететь в разрыв, в пустоту.
Гвенвивар чутьем поняла, что нужно противостоять этой силе, иначе она не найдет пути назад и будет вечно блуждать между уровнями, потерянная, беспомощная.
Пантера вонзила когти в пол и начала отступать, отчаянно борясь с могучим ветром за каждый дюйм, черная шерсть у нее на спине стала дыбом.
Один шаг.
Пол туннеля был гладким и твердым, не во что было всадить когти. Гвенвивар сильнее заработала лапами, но все же ее неудержимо сносило вперед, к пламени и дыре в туннеле.

* * * * *

- Что случилось? - спросила Кэтти-бри, увидев недоумение на лице Дриззта, зажавшего в руке статуэтку.
- Теплая, - ответил дроу. - Фигурка теплая.
Девушка тоже удивленно вскинула брови. Потом она ощутила необъяснимый ужас.
- Зови Гвен назад, - быстро сказала она.
Но Дриззт, тоже испугавшись, именно это и делал. Он поставил статуэтку на землю и повторял имя пантеры.

* * * * *

Гвенвивар слышала его голос, и больше всего на свете ей хотелось послушаться его и вернуться, но она была уже совсем близко от пролома. Страшное пламя высоко вздымалось, опаляя ей морду. Ветер еще усилился, а зацепиться было совершенно не за что.
Пантеру охватили страх и горе. Никогда больше не прийти ей на зов Дриззта; никогда не поохотиться с ним в лесах вблизи Мифрил-Холла и не промчаться вниз по каменистым тропкам вместе с дроу и Кэтти-бри.
Гвенвивар и раньше приходилось страдать, когда умирали некоторые из ее прежних хозяев. Но Дриззта никто не заменит. Как никто не сможет заменить Кэтти-бри или Региса и даже несносного дварфа Бруенора, чья странная любовь-ненависть частенько развлекала пантеру.
Гвенвивар вспомнила, как Дриззт уговорил ее улечься на спящего Бруенора и подремать на нем. Как он тогда кричал!
Пламя лизало ей морду. Она уже различала пролом и пустоту за ним, куда она вскоре канет.
Откуда-то издалека, пробиваясь сквозь свист ветра, доносился голос Дриззта, голос, на который Гвенвивар уже никогда не придет.

Глава 7
Вина Бэнр

Джарлаксл не испытывал особой симпатии к Утегенталю Армго, оружейнику и фавориту Матери Второго Дома Мензоберранзана Барризон дель'Армго. Джарлаксл даже сомневался, дроу ли он. Ростом почти шесть футов, широкий и мускулистый, весящий почти двести фунтов, Утегенталь был самым крупным темным эльфом в городе, да и вообще среди всех представителей этого народа, обычно худощавых и изящных. Но неукротимый оружейник выделялся не только размерами. Если Джарлаксла считали оригиналом, то Утегенталь просто пугал. Его густые белые волосы были коротко острижены и смазаны густым вязким веществом, получаемым из вываренного вымени подземной коровы. В орлином носу красовалось мифриловое кольцо, а из каждой щеки торчало по золотой булавке.
Его любимым оружием был трезубец - черный, под цвет его облегающего панциря из соединенных металлических пластин - и сеть (как говорили, волшебная), висевшая на поясе, под рукой.
Джарлаксл был рад уже и тому, что на сей раз Утегенталь явился не в боевой раскраске из ломаных линий красного и желтого цвета, нанесенных каким-то неизвестным составом, который сохранял свои цвета и в нормальном, и в инфракрасном свете. В Мензоберранзане все знали, что Утегенталь не только был фаворитом Матери Мез'Баррис, но и любовником многих женщин Барризон дель'Армго. Видно, во Втором Доме он был чем-то вроде быка-производителя, и Джарлаксл содрогнулся, представив себе множество маленьких Утегенталей.
- Магия больше не действует, но я по-прежнему силен! - рявкнул оружейник. Постоянно насупленный от умственных усилий лоб делал его еще более грозным. Он согнул одну руку и напряг железный бицепс, с гордостью демонстрируя, как вздулись мускулы.
Джарлакслу даже пришлось напомнить себе, что он у себя дома и сидит в собственной комнате за собственным столом, окруженный верными и умелыми солдатами Бреган Д'эрт, готовыми выскочить из тайного убежища по первому знаку. Но даже если бы их не было поблизости, стол Джарлаксла был оборудован множеством хитроумных ловушек специально для назойливых гостей. Да к тому же и сам наемник был недурным воином. Где-то в глубине души - но очень глубоко - он даже прикинул, каковы были бы его шансы в поединке с Утегенталем.
Немногие воины, будь то дроу или нет, могли бы тягаться с Джарлакслом, но лицом к лицу с этим маньяком наемник проявлял скромность.
- Ултрин Саргтлин! - продолжал реветь Утегенталь, что на языке темных эльфов обозначало «Лучший воин». Теперь, после смерти Дантрага Бэнра, он справедливо мог претендовать на такое прозвище. Пока Бэнр был жив, Джарлаксл не раз представлял себе давно ожидаемый поединок между двумя непримиримыми соперниками, Дантрагом и Утегенталем.
Дантраг был быстр, как молния, но Джарлаксл скорее поставил бы на Утегенталя, обладавшего чудовищной силой и мощным телосложением. Говорили, что, когда Утегенталем овладевает упоение боем, он становится силен, как титан, а еще, что, если на него нападает какое-то незначительное существо вроде раба-гоблина, оружейник всегда пропускает первый удар, упивается болью, а потом раздирает противника на части, после чего отбирает некоторые из них и велит приготовить на обед.
Джарлаксла передернуло при этой мысли, и он заставил себя не думать ни о чем подобном, поскольку у них с оружейником были дела поважнее.
- Ни один оружейник, ни один дроу Мензоберранзана не сравнится со мной. - Утегенталя всего так и распирало от гордости, и он продолжал бахвалиться, хотя нужды в этом не было.
Он все никак не мог остановиться, и Джарлаксл молчал, хоть ему и хотелось спросить, для чего все это. Но наемник был уверен, что, раз уж оружейник прибыл сюда в качестве посланца Второго Дома, он когда-нибудь перейдет к сути дела.
Утегенталь вдруг замолчал и протянул руку через весь стол к большому драгоценному камню, который главарь наемников использовал в качестве пресс-папье. Оружейник что-то пробормотал себе под нос. Слов Джарлаксл не разобрал, но зато заметил, что в застежке гиганта-дроу с эмблемой Барризон дель'Армго мелькнула искорка. Утегенталь поднял камень и сжал его изо всех сил. Рельефные мышцы на его руке вздулись от напряжения, но камень не поддался.
- Я должен был раздавить его! - выкрикнул оружейник. - Ллот наградила меня такой волшебной силой!
- Вряд ли этот камень будет что-то стоить, если его растереть в порошок, - сухо заметил Джарлаксл. Он не понял, к чему клонит Утегенталь. Всем в городе магия преподносила неожиданные сюрпризы. Но теперь наемник лучше понимал хвастовство оружейника. Хоть тот и оставался силен, но не так, как раньше, и это, очевидно, очень тревожило Утегенталя.
- На магию больше нельзя полагаться, - изрек великан. - Нигде. Жрицы часами простаивают на коленях, молясь, приносят в жертву одного дроу за другим, а Ллот и ее прислужницы так и не снисходят к ним. На магию больше нельзя полагаться, и виновата во всем Мать Бэнр!
Джарлаксл заметил, что Утегенталь, похоже, повторяет чьи-то слова. «Вероятно, боится забыть, зачем он сюда пришел», - подумал наемник, и по его презрительной гримасе было ясно, что он невысокого мнения об уме Утегенталя. Хотя, конечно, Утегенталю не дано было замечать такие мелочи, как мимика собеседника.
- С чего это ты взял? - хмыкнул наемник. Без всякого сомнения, обвинение исходило от Матери Мез'Баррис. Теперь Джарлакслу многое становилось понятным: Мез'Баррис послала Утегенталя прощупать Бреган Д'эрт, поглядеть, не подошло ли время для удара по Бэнрам. Подобные слова могли быть расценены как подписание смертного приговора, но только не для Дома Барризон дель'Армго, поскольку Утегенталь славился невоздержанностью на язык, к тому же никогда не говорил ничего хорошего в адрес кого-либо, кроме себя самого.
- Но ведь это Мать Бэнр упустила предателя До'Урдена! - взревел Утегенталь. - Это она руководила священной церемонией, когда все пошло наперекосяк! Так же как и магия! На нее теперь нельзя полагаться!
«Повтори-ка это еще разок», - подумал Джарлаксл, но благоразумно промолчал. Наемник был раздосадован не только тем, что Утегенталь, похоже, совершенно не понимал, что происходит. Хуже было то, что весь город рассуждал так же, как и оружейник. Джарлаксл же считал, что темные эльфы Мензоберранзана сами себе надевали шторы на глаза, слепо веря, что во всем должен быть какой-то глубинный смысл, что каждый их поступок подчиняется какому-то грандиозному замыслу Паучьей Королевы. Жрицы, например, считали, что если Дриззт До'Урден отрекся от Ллот и сбежал, то все это произошло лишь потому, что Паучья Королева желала падения его Дома и участия других честолюбивых семейств в охоте за отступником.
Это была довольно ущербная философия, в ней не было места свободной воле. Бесспорно, Ллот могла сыграть какую-то роль в поимке Дриззта. Бесспорно, ее могло разгневать то, что случилось во время торжественного богослужения, при условии, конечно, что она вообще обратила на это внимание!
Но полагать, что причина всему происходящему сейчас именно это событие, которое на фоне пятитысячелетней истории Мензоберранзана выглядело совсем незначительным, было глупейшим самомнением. Похоже, жители города дроу считали, что вся вселенная, не больше и не меньше, обернулась против них.
- Почему же тогда магия вышла из подчинения во всех Домах? - спросил Джарлаксл Утегенталя.- Ведь это могло коснуться только Дома Бэнр?
Оружейник резко тряхнул головой, не желая даже задумываться об этом.
- Мы не оправдали надежд Ллот и теперь несем наказание, - заявил он. - Если бы только мне довелось встретиться с отступником, а не этому жалкому Дантрагу Бэнру!
Джарлаксл бы дорого дал, чтобы это увидеть! Дриззт До'Урден сражается с Утегенталем Армго! От одной мысли об этом у Джарлаксла мурашки пробежали по спине.
-Но ты же не будешь отрицать, что Дантраг пользовался благосклонностью Ллот, - произнес Джарлаксл. - А Дриззт До'Урден, само собой, нет. Почему же тогда Дриззт победил?
Утегенталь с таким усилием наморщил лоб, что его красные горящие глаза почти скрылись за нависшими бровями, и Джарлаксл поздравил себя с тем, что так умно подтолкнул его мышление в этом направлении. Выгородить Мать Бэнр - одно дело, другое - пошатнуть самые основы мировоззрения этого оболваненного религией раба.
- Все как-нибудь разрешится, - уверил его Джарлаксл. - В Арах-Тинилите, в Академии, в часовнях всех Домов усиленно молятся Ллот.
- Эти молитвы остаются без ответа, - буркнул Утегенталь. - Ллот гневается на нас и не станет говорить с нами, пока не будут наказаны те, кто не оправдал ее доверия.
Может, эти молитвы даже не услышаны, подумал Джарлаксл. В отличие от других дроу Мензоберранзана, традиционно недоверчиво относившихся ко всем, кроме собственного народа, Джарлаксл был тесно связан с внешним миром. Поэтому он знал, что жрецы свирфского Блингденстоуна испытывают такие же трудности, магия и им перестала подчиняться. Наемник считал, что нечто произошло в самом Пантеоне и из-за этого появились разрывы в материи магии.
- Ллот здесь ни при чем, - храбро изрек он, и Утегенталь вытаращил глаза. Джарлаксл же, понимая, что на карту поставлена вся структура Мензоберранзана и, вероятно, жизнь половины дроу города, продолжал гнуть свое.- Точнее, дело не только в Ллот. Когда вернешься в город, взгляни на Нарбондель, - сказал он. - Ведь даже сейчас, глубокой ночью, когда она уже должна остыть, колонна полыхает жаром. Она настолько горяча, что ни один дроу не может использовать инфразрение рядом с ней, если только не боится ослепнуть. А ведь за Нарбондель отвечает чародей, а не жрица,- продолжал Джарлаксл, надеясь, что заронил какие-то проблески сомнения в умственный сумрак Утегенталя.
- Ты сомневаешься, что Ллот может повлиять на часы? - проворчал тот.
- Я сомневаюсь, что она станет это делать! - ядовито парировал Джарлаксл. - Волшебство, заключенное в Нарбондели, не зависит от Ллот, оно всегда было вне ее подчинения. Прежние Архимаги, до Громфа, даже не поклонялись Паучьей Королеве! - Он чуть было не добавил, что и Громф-то не отличается большим рвением, но решил воздержаться. Незачем давать Второму Дому дополнительный повод думать, что Дом Бэнр в еще большей немилости у Ллот, чем они считали. - А еще подумай о феерических огнях, подсвечивающих строения, - продолжал Джарлаксл. По тому, как насупил лоб Утегенталь, наемник понял, что теперь дикарь уже меньше злится, а больше соображает - само по себе необычное явление. - Они то мерцают, то вдруг затухают. А ведь это огни чародеев, а не жриц, и светятся они на всех дворцах, а не только на дворце Бэнров. Я говорю, дело не в нас и даже не в священном богослужении. Передай Матери Мез'Баррис, что при всем моем почтении я не думаю, будто Мать Бэнр повинна во всем происходящем, и не считаю, что война против Первого Дома позволит разрешить все трудности. По крайней мере, до тех пор, пока Ллот сама не даст на это ясных указаний.
На лицо Утегенталя вернулось обычное хмурое выражение. "Конечно, ведь он сбит с толку," подумал про себя Джарлаксл. Умнейшие дроу Мензоберранзана, как и умнейшие свирфы Блингденстоуна, были растерянны, но ничто из того, что мог сказать Джарлаксл, все равно не повлияло бы на этого воинственного дикаря, горящего желанием напасть на Дом Бэнр. Хотя наемник вовсе не ставил себе целью в чем-то убедить Утегенталя. Единственное, чего ему хотелось, - чтобы тот все правильно передал Матери Мез'Баррис по возвращении. То, что глава Дома Барризон дель'Армго послала к нему не последнего человека в Доме, оружейника и своего сожителя, говорило яснее ясного, что она не станет плести заговор против Дома Бэнр без помощи или, по крайней мере, одобрения Бреган Д'эрт.
- Я пошел, - объявил наконец Утегенталь. Из всего, что он произнес с той секунды, как вошел в комнату Джарлаксла, это было самое приятное.
Наемник снял свою широкополую шляпу и, проведя руками по бритой голове, удобно откинулся в кресле. Он не мог даже предполагать, какой размах приобретут события. Может, в этом хаосе сама Ллот будет уничтожена? Что ж, это было бы не так уж и плохо.
Но все же он надеялся, как и сказал Утегенталю, что все вскоре как-нибудь прояснится и станет на свои места, поскольку знал, что просьбы о союзничестве в войне - а пока это были только просьбы - неизбежно повторятся и с каждым разом они будут настойчивее. Раньше или позже, но на Дом Бэнр нападут.
Джарлаксл вспомнил о столкновении между Матерью Бэнр и Кьорл Одран, виденном им собственными глазами, которое произошло еще в самом начале, когда Мать Бэнр только собирала силы для похода на Мифрил-Холл. Кьорл была главой Дома Облодра, третьего в иерархии Мензоберранзана, но, пожалуй, самого опасного. Тогда Бэнр, зная, что Ллот покровительствует ей, говорила с позиции власти. Она оскорбила Кьорл и Третий Дом, неприкрытыми угрозами заставив несговорчивую женщину вступить в союз.
Джарлаксл не сомневался, что Кьорл никогда не забудет этого. Именно она могла подталкивать Мез'Баррис Армго к войне с Домом Бэнр.
Джарлаксл обожал неразбериху, он процветал среди всеобщего хаоса, но то, что творилось сейчас, не на шутку его тревожило.

* * * * *

Вопреки догадкам наемника, который почти никогда не ошибался, Кьорл Одран вовсе не втравливала Мать Мез'Баррис в войну с Домом Бэнр. Как раз наоборот, она изо всех сил старалась предотвратить возможное столкновение и тайком встречалась с Матерями шести остальных правящих Домов рангом ниже Бэнр (не считая Дженни’тирот Тлаббар, Мать Четвертого Дома Фэн Тлаббар, которую Кьорл терпеть не могла и которой не доверяла). И дело было вовсе не в том, что Кьорл простила Матери Бэнр оскорбление или боялась странных событий. Ничуть не бывало!
Если бы Дом Облодра не располагал разветвленной сетью шпионов и разведчиков и если бы не существовало таких явных признаков, как мерцание феерических огней и неверное распределение тепла в Нарбондели, члены Третьего Дома могли бы и не заметить того, что случилось. Потому что сила Дома Облодра основывалась не на магии и не на молитвах служительниц Паучьей Королевы. Все в Облодре были псиониками. Их сила заключалась во внутренних способностях разума, и пока что неприятности Смутного Времени никак на них не отразились.
Однако Кьорл не могла допустить, чтобы это стало известно всему городу. Двадцать жриц по ее приказанию трудились над тем, чтобы псионические огни, симулировавшие феерическое пламя во дворце Третьего Дома, мигали, как и в остальных Домах. А перед Мез'Баррис и другими Матерями она старалась выглядеть не менее взволнованной и расстроенной, чем они.
Нужно было позаботиться о том, чтобы никто ни о чем не догадался, чтобы сами разговоры о заговоре прекратились. И вот когда Кьорл уверится, что странные фокусы, которые выкидывает магия, не чей-то дьявольский розыгрыш, ее семья нанесет решающий удар - самостоятельно. Сперва она отплатит Дому Фэн Тлаббар за все те годы, что ей приходилось наблюдать за их возвышением, а может, сразу ударит по этим мерзким Бэнрам.
Но в любом случае коварная Кьорл намеревалась воевать в одиночку.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

* * * * *

Мать Бэнр сидела очень прямо в кресле посреди залитого светом факелов возвышения в центре большой дворцовой часовни. Ее дочь Сос’Ампту, хранительница этого святейшего для всех дроу места, сидела слева от нее, а Триэль, старшая из ее дочерей и Мать-Хозяйка Академии, - справа. Все трое смотрели ввысь, на созданный Громфом иллюзорный образ. Он больше не менял обличье с дроу на паука, а застыл где-то в срединной фазе, и это казалось странно уместным, словно бы замерла сила, приведшая Дом Бэнр на вершины власти.
Там, вверху, быкоподобные рабы и гоблины продолжали трудиться над приведением купола в порядок, но Мать Бэнр уже не верила, что его починка хоть в малейшей мере будет способствовать прояснению странных и запутанных событий, происходивших в Мензоберранзане. Она понемногу склонялась к тому, что, как и говорил Джарлаксл, причиной последних событий было нечто большее, чем срыв священного богослужения и побег отступника. Она начинала верить, что все творящееся в городе темных эльфов происходило и в остальном мире, и она не могла ни понять этого, ни исправить.
Но легче ей не становилось. Если другие семейства не согласны с ней, то попытаются принести ее в жертву ради того, чтобы вернуть все на свои места. Она мельком глянула на дочерей. У Сос’Ампту, в отличие от всех известных ей женщин-дроу, честолюбие, казалось, отсутствовало напрочь, и ее Бэнр не опасалась. Зато Триэль была гораздо хитрее. Хотя она, казалось, всегда была довольна своей жизнью и высоким местом Хозяйки Академии, все прочили Триэль место главы Первого Дома.
Триэль была терпелива, как и ее мать, и расчетлива не меньше ее. Если бы она пришла к убеждению, что назрела необходимость сместить Мать Бэнр с ее трона и тем самым восстановить имя и репутацию Дома, она сделала бы это не колеблясь и без всякой жалости.
Вот почему Мать Бэнр вызвала ее из Академии и к тому же назначила встречу в часовне. Здесь хозяйкой была Сос’Ампту, здесь было святилище Ллот, и Триэль не посмела бы предпринять что-либо в этом месте.
- Я намереваюсь потребовать от Академии обращение с призывом не разжигать в течение Смутного Времени междоусобиц, - нарушила относительную тишину Триэль.
Ни одна из женщин Бэнр не обращала внимания на звон молотов и стоны рабов, работавших на покатой крыше в сотне футов над их головами. Даже когда быкоподобные чудовища разрывали и сбрасывали вниз ради забавы какого-нибудь гоблина, они как будто не видели этого.
Мать Бэнр глубоко вздохнула и задумалась над словами дочери и тем, что стояло за ними. Конечно, Триэль добьется такого обращения. Академия оставалась основной силой, державшей Мензоберранзан в равновесии. Но почему Триэль решила сказать ей об этом именно сейчас? Почему бы не подождать, пока обращение не будет обнародовано?
Мать Бэнр гадала, зачем Триэль пытается обнадежить ее. Может, просто пытается сбить с толку?
В голове Матери Бэнр роились различные соображения, они крутились и сталкивались друг с другом, и ее состояние понемногу начинало напоминать паранойю. Разумом она понимала, что старание за каждым словом разглядеть какой-то тайный мотив, видеть врагов там, где их нет, даже принимать друзей за врагов неминуемо ведет к саморазрушению. Но она чувствовала, что отчаяние берет над ней верх. Еще несколько недель назад она была на вершине власти, она сплотила город, и по ее знаку все дроу готовы были выйти на поверхность, выступить в поход против Мифрилового Зала.
И как быстро все исчезло, словно растворилось в воздухе.
Но она не сдалась. Не затем Мать Бэнр прожила больше двух тысяч лет, чтобы сейчас опустить руки. И если Триэль действительно замышляет захватить ее трон, то будь она проклята! Будь они все прокляты!
Старуха звучно хлопнула в ладоши, и перед глазами обеих дочерей предстал отвратительный урод ростом с человека, закутанный в роскошное малиновое одеяние. Его сизо-сиреневая голова напоминала осьминожью, только вокруг круглого зубастого рта шевелились тоненькие щупальца, а глаза были молочно-белые и без зрачков.
Дочери Бэнр хорошо знали иллитидов, или, как их еще называли, «прорицателей сознания». Эльвиддинвельп, или Метил, как его обычно называли, долгие годы был приближенным Матери Бэнр. Придя в себя от неожиданности, Сос’Ампту и Триэль обернулись к матери, ожидая объяснений.
«Приветствую тебя, Триэль,- прозвучал в голове старшей дочери телепатический посыл. - И конечно же, тебя, Сос’Ампту, в этом месте, которое ты имеешь честь хранить».
Обе женщины кивнули и сформулировали в уме ответные приветствия, прекрасно зная, что Метил прочитает их мысли прежде, чем будет сказано хоть слово.
- Дуры! - обругала обеих Мать Бэнр. Она вскочила с трона с искаженным от ярости лицом. - Как можно выжить в это неспокойное время, если две из моих ближайших советниц и командующих такие дуры?!
Сос’Ампту готова была сгореть со стыда, она даже прикрыла лицо широким рукавом своего богатого черно-фиолетового облачения.
Триэль, более искушенная, чем ее младшая сестра, тоже в первый миг растерялась, но тут же поняла, что так рассердило ее мать.
- Иллитид не утратил своих способностей, - задумчиво произнесла она, и Сос’Ампту выглянула из-под руки.
- Ни в малейшей степени, - мрачно подтвердила Мать Бэнр.
- Но ведь тогда у нас есть преимущество,- осмелилась вставить Сос’Ампту. - Ведь Метил предан нам,- без обиняков добавила она. Прорицатель сознания в любом случае прочел бы ее сокровенные мысли, поэтому скрывать за полуправдой то, что думаешь, все равно было бесполезно. - А он - единственный иллитид в Мензоберранзане.
- Но не он один обладает такими способностями! - рявкнула на нее старуха и снова упала в кресло.
- Кьорл, - выдохнула Триэль. - Если Метил не утратил своей силы...
- ...то и члены Облодры тоже, - хмуро закончила за нее старшая Бэнр.
«Они полностью владеют своими возможностями, - мысленно подтвердил Метил. - Если бы подданные Кьорл ментально не управляли огнями дворца Облодры, они бы и не мигали».
- Это точно? - спросила Триэль. В том, как вела себя магия, не было какой-либо последовательности, она выходила из-под контроля совершенно непредсказуемо. Возможно, что Метил просто пока еще не почувствовал этого на себе. И не исключено, что огни Дома Облодра, хоть и другого происхождения, все же подвержены хаосу, царящему во всем городе.
«Другие существа-псионики хорошо чувствуют проявления психических влияний, - уверенно заявил Метил. - Третий Дом полон сил».
- А Кьорл прикидывается, что это не так,- недобро добавила Мать Бэнр.
- Она хочет напасть неожиданно, - сказала Триэль.
Мать Бэнр кивнула.
- Но ведь есть Метил? - с надеждой произнесла Сос’Ампту. - Он же обладает большой мощью.
- Метил - сильный соперник для Кьорл,- уверенно сказала Мать Бэнр, тогда как Эльвиддинвельп молчаливо внушал им то же самое.- Но ведь Кьорл не одна.
- А сколько их? - спросила Триэль, на что старуха лишь пожала плечами.
«Много», - мысленно ответил Метил.
У Триэль родилось подозрение, но, поскольку Метил все равно мог читать в ее мыслях как по писаному, она произнесла его вслух:
- А если Облодра действительно выступит против нас, чью сторону примет Метил?
В первое мгновение Мать Бэнр была потрясена подобной откровенностью, но сразу же поняла, что все равно нет никакой возможности сохранить подозрения в тайне.
- И не может ли он привести других иллитидов нам на помощь? - гнула свое Триэль. - Ведь если с нами будет сотня иллитидов...
Метил хранил гробовое молчание, не передавая ни единой мысли, поэтому Бэнрам все стало ясно.
- Прорицателям сознания нет никакого дела до наших трудностей, - сказала Мать Бэнр. Это была правда, и все это знали. Старуха уже пыталась привлечь иллитидов к походу на Мифрил-Холл, суля им богатства и вечную дружбу, но странных, живших по своим собственным законам осьминогоголовых существ это не интересовало. Мать Бэнр так и не поняла, что им нужно, несмотря на все те годы, что Метил был при ней. Единственное, чего она добилась, так это того, что Метил и два иллитида согласились, участвовать в походе в обмен на то, что их маленькому пещерному сообществу отдадут в рабство сотню кобольдов и двадцать мужчин-дроу.
Говорить больше было не о чем. Дворцовую стражу уже привели в полную боевую готовность; все дроу молили Паучью Королеву о заступничестве. Дом Бэнр делал все возможное, чтобы предотвратить крушение, но, несмотря на это, Мать Бэнр не верила в успех. Кьорл уже несколько раз приходила к ней без предупреждения, беспрепятственно минуя магическую ограду и многочисленные ловушки. Мать Третьего Дома делала это только для того, чтобы подразнить соперницу. Правда, к тому времени, как она преодолевала все магические западни, у нее оставалось уже немного сил и она была не способна повредить Матери Бэнр. Но кто знает, что могла бы устроить Кьорл теперь, когда волшебные преграды не действовали? Разве могла Мать Бэнр противостоять псионическим силам без магии?
Похоже, что ее единственной защитой оставался Метил, которого она не понимала и которому не верила.
Возможности были невелики.

Глава 8
Магические Проявления

Гвенвивар почувствовала боль, такую боль, какой она еще никогда в жизни не испытывала. А еще отчаяние, полное отчаяние. Гвенвивар была волшебным существом, воплощением жизненной силы зверя, которого на Материальном уровне называли пантерой. Ее существование полностью зависело от магии, именно благодаря ей она могла являться в грубый материальный мир на зов Дриззта и прежних хозяев.
Теперь волшебство стало неуправляемым; та тонкая материя, что соединяла магию во всем мире, образуя четкий и предсказуемый рисунок, порвалась.
Пантера была в отчаянии.
Гвенвивар слышала, как Дриззт без конца зовет ее. Дроу понял: что-то случилось; в его голосе были страх и растерянность. Сердцем, так чутко чувствовавшим четвероногого друга, Дриззт До'Урден понял, что вскоре потеряет пантеру навсегда.
Эта леденящая душу мысль на мгновение придала Гвенвивар надежду и решимость. Она сосредоточила все мысли на Дриззте и постаралась внушить ему, как больно будет ей, если она никогда больше не сможет прийти на зов своего любимого хозяина. Глухо рыча, с железным упорством, она с такой силой вдавила задние лапы в гладкий пол, что зацепилась несколькими когтями, но чудовищным порывом ветра ее снова сорвало с места.
Боль не остановила пантеру, по сравнению с плясавшими перед ней языками пламени и возможностью быть выброшенной из туннеля, с единственной дорожки на Материальный уровень к Дриззту, боль была ничто.
Кошка боролась изо всех сил, столько не выдержало бы ни одно живое существо. Но Гвенвивар хоть и не приблизилась к пролому, так же ни на дюйм не продвинулась назад, туда, откуда хозяин молил ее вернуться.
В конце концов, окончательно обессилев, Гвенвивар бросила скорбный, безнадежный взгляд через плечо. Все ее тело дрожало от страшного напряжения. Потом она сдалась, и ее понесло прямо к пылающей бреши.

* * * * *

Мать Бэнр нервно расхаживала по маленькой комнате, ожидая, что в любую минуту сюда ворвется стражник и доложит, что весь город восстал, считая именно ее повинной в постигших их бедах, и что дворец в осаде.
Еще совсем недавно Бэнр мечтала о завоеваниях, ощущала власть во всей полноте. Казалось, Мифрил-Холл был уже у нее в руках, да и весь город готов был повиноваться любому ее приказу.
А теперь она боялась, что не сможет удержать даже свой собственный дворец, откуда Бэнры управляли городом больше пяти тысяч лет.
- Мифрил-Холл! - выкрикнула старуха с такой злобой, как будто это далекое место было причиной крушения. Ее немощная грудь натужно вздымалась; тяжело дыша, она обеими руками сорвала с шеи цепочку. - Мифрил-Холл! - еще раз гаркнула она, поднеся к лицу подвеску в виде кольца, выточенную из зуба Гандалуга Баттлхаммера, основателя клана.
Все дроу, даже самые приближенные к Матери Бэнр, считали, что Дриззт До'Урден был побудительной причиной завоевательного похода. Все думали, что ради его поимки Ллот благословила столь опасный рейд к самой поверхности.
На самом деле Дриззт являлся лишь частью большого замысла, а настоящим побудительным импульсом было это скромное кольцо. Внутри него томился страдающий дух Гандалуга, хорошо знавшего Мифрил-Холл и понимавшего клан Баттлхаммера. Много веков назад Мать Бэнр сама захватила короля дварфов, и лишь по иронии судьбы беглец из Мензоберранзана прибился именно к клану Бруенора, дав Матери Бэнр тот повод, которого она выжидала много-много лет.
Вне себя от ярости, старуха швырнула зуб в противоположную стену и тут же в страхе отпрянула назад, потому что кольцо взорвалось.
Старуха тупо смотрела в угол комнаты, где дым уже рассеялся, и перед ней предстал коленопреклоненный обнаженный дварф. Ее недоумению не было предела, она даже вскочила с кресла, потому что это был не дух, а сам Гандалуг, из плоти и крови!
- Как ты смеешь сюда являться? - злобно взвизгнула старуха, старательно пряча страх. Она и раньше вызывала Гандалуга в его прижизненном обличье из плена между Уровнями бытия, в котором он томился, но никогда еще он не был столь осязаемым, телесным и никогда не являлся голым. Теперь же одного взгляда на него было достаточно, чтобы Мать Бэнр поняла, что темницы больше не существует. Гандалуг вернулся таким, каким был в ту самую минуту, когда она взяла его в плен, если не считать одежды.
Измученный старый дварф посмотрел на старуху, столько времени терзавшую его. Бэнр говорила на языке дроу, и он, конечно, не понял ни слова. Но это и не имело значения, потому что Гандалуг ее не слушал. Слова были не нужны.
Постанывая при каждом движении, причинявшем боль, Гандалуг с трудом разогнул спину, оперся на одну, потом на вторую ногу и уверенно встал. Он понял, что все изменилось. После долгих веков прозябания в серой пустоте, перемежавшейся пытками, Гандалуг Баттлхаммер наконец почувствовал, что вернулся в свое настоящее тело. Все время своего плена старик дварф существовал словно во сне, где живые и жуткие облики появлялись лишь тогда, когда эта старая мерзавка вызывала его, а потом снова следовала тягучая бесконечная пустота, где время, место, мысли превращались в ничто.
Но теперь... Теперь все было иначе, теперь Гандалуг чувствовал, как хрустят и ноют его старые кости. И как это было прекрасно!
- Иди назад! - велела Бэнр на языке поверхности, на котором она всегда разговаривала со старым дварфом. - Возвращайся в свою тюрьму, пока я тебя не позову!
Гандалуг осмотрелся, увидел лежащую на полу цепочку, на которой не было кольца.
- А я так не думаю, - возразил старик на устарелом диалекте с сильным акцентом и сделал шаг вперед.
Бэнр зло сощурилась и прошептала, вытащив тоненькую волшебную палочку:
- Да как ты смеешь?! - Она понимала, что иметь дело с дварфом опасно, поэтому не стала терять время, направила на него палочку и произнесла заклинание, которое должно было набросить на Гандалуга путы и крепко держать.
Но ничего не произошло.
Гандалуг, рыча, как голодный зверь, сделал еще шаг.
Холодный взгляд Бэнр метнулся в сторону, выдавая страх. Она привыкла целиком полагаться на магию, магией она защищала себя от врагов и уничтожала их. Она могла отразить нападение любого неприятеля, лично разгромить батальон закаленных дварфских солдат благодаря волшебным амулетам (с которыми она никогда не расставалась) и множеству известных ей заклинаний. Но без этих вещиц и заклинаний, которые перестали действовать, она была всего лишь жалкой слабой старушонкой.
Гандалуга не остановил бы даже титан. Он не мог понять, какая сила вдруг вырвала его из заточения, но он был свободен и снова очутился в своем старом крепком теле, которого не чувствовал уже две тысячи лет.
Бэнр могла бы попытать и другие уловки, на которые пока не распространилось странное воздействие Смутного Времени, как, например, сумочку, набитую живыми пауками, послушными ее приказам. Но она не стала терять время, а вместо этого развернулась и бросилась к двери.
Дварф метнулся за ней одним прыжком, разом перелетев пятнадцать футов и встав между дверью и своей мучительницей.
Бэнр почувствовала такой удар кулаком в грудь, что у нее перехватило дыхание, а в следующее мгновение она оказалась в воздухе, над головой разъяренного дварфа.
Пролетев через всю комнату, она шмякнулась о стену и свалилась на пол.
- Я оторву тебе башку! - прошипел Гандалуг, неотвратимо надвигаясь на нее.
Однако тут распахнулась дверь, и в комнату влетел Бергиньон. Гандалуг круто обернулся к нему, а дроу выхватил оба меча. Пораженный странной картиной,- как мог дварф проникнуть в Мензоберранзан, да еще в личные покои его матери? - Бергиньон вскинул клинки, но старик уже успел схватить лезвия голыми руками.
Если бы действовало наложенное на оружие заклятие, руки дварфа были бы рассечены до кости. Даже и без этого металл глубоко вонзился в плоть.
Но Гандалуг словно ничего не чувствовал. Он был крепче худощавого дроу и с силой развел руки Бергиньона в стороны. Потом нагнул голову и с размаху врезался лбом в кольчугу противника, тонкие колечки которой тоже ослабли без заклинания.
Гандалуг продолжал наносить все новые и новые удары головой, и стоны Бергиньона постепенно превратились в беззвучные судорожные вдохи. Вскоре молодой Бэнр потерял сознание и не почувствовал, как старик вырвал клинки из его рук. И новым ударом, поскольку опоры у дроу больше не было, Гандалуг сбил его с ног.
Не обращая внимания на глубокие порезы, дварф швырнул один меч в дальний угол комнаты, а другой ухватил покрепче и повернулся к Матери Бэнр, так и сидевшей у стены стараясь привести мысли в порядок.
- Что ж ты не улыбаешься? - издевательски поинтересовался дварф, наступая на нее. - Я хочу, чтобы на твоей гадкой роже была улыбка, когда я повыше подниму твою голову, чтобы показать всем!
Но следующий шаг стал для дварфского короля последним, поскольку перед ним вдруг возникло чудовище с осьминожьей головой, на которой угрожающе извивались щупальца.
Мощная волна ментальной энергии опрокинула Гандалуга, и он чуть не выронил меч. Мыча, старик ожесточенно затряс головой, стараясь не потерять способности соображать.
Последовала еще одна волна энергии, затем третья. Если бы к ярости Гандалуга не примешалась малая толика растерянности, он бы выдержал мощное нападение Метила. Но его гнев на секунду ослаб, и иллитид одержал над ним верх.
Дварфский король не слышал, как меч выпал из его руки, не слышал, как Мать Бэнр отозвала Метила и уже пришедшего в себя Бергиньона и приказала им не убивать его.
Бэнр была сильно напугана странными сюрпризами магии, которых она просто не в состоянии была понять. Неясно почему, но Гандалуг снова жив, вновь оказался в своем теле и, очевидно, освободился от власти кольца. Однако даже страх не мог парализовать движений ее злобной душонки.
Все эти таинственные события не удержат Бэнр от расплаты за нанесенное оскорбление и за страх, испытанный ею. Она умела изощренно истязать плененные души, но это ее мастерство бледнело в сравнении с искусством мучить существа из плоти и крови.

* * * * *

- Гвенвивар! - упрямо продолжал звать Дриззт, крепко прижимая фигурку к груди, к самому сердцу, несмотря на то что она стала невыносимо горячей и плащ его уже начал дымиться, а пальцы немилосердно жгло.
Он решил ни за что не отпускать ее. Чувствуя, что скоро потеряет Гвенвивар навсегда, он решил держать статуэтку у сердца до самого конца, как солдат, обнимающий умирающего товарища.
Его оклики становились все тише и горестнее, потому что в горле стоял тугой комок. Теперь горели уже и пальцы, но Дриззт продолжал сжимать фигурку.
И тут вмешалась Кэтти-бри. Повинуясь внезапному отчаянному порыву, девушка, сама разрываясь от боли и горя, резко ухватила Дриззта за руку и выбила статуэтку на землю.
Сперва Дриззт испугался, но потом он почувствовал ярость и отчаяние, словно мать, которая видит, как опускают в могилу гробик ее ребенка. Едва статуэтка коснулась земли, Кэтти-бри выхватила Хазид'хи, занесла оружие над головой, и по краю зачарованного лезвия засветилась тончайшая красная полоска.
- Нет! - выкрикнул Дриззт, бросаясь на нее.
Но было уже поздно. Мысли Кэтти-бри спутались, голубые глаза наполнились слезами, но она собрала остатки мужества и предприняла последнюю отчаянную попытку, с размаху опустив меч. Хазид'хи разрубал камень, так случилось и на этот раз, именно в то мгновение, когда Гвенвивар втянуло в брешь.
Появилась вспышка, потом руку девушки пронзила острая пульсирующая боль, и ее швырнуло на землю. Дриззт бросился вперед, прикрывая рукой голову, как раз в тот момент, когда голова фигурки отлетела, выпустив в воздух целый сноп бушующего огня.
Через секунду пламя стихло и из разбитой статуэтки повалил густой сизый дым. Дриззт медленно выпрямился, Кэтти-бри пришла в себя, и оба уставились на стоявшую перед ними встрепанную Гвенвивар, у которой все еще дымилась шкура.
Дриззт упал на колени и обеими руками обнял пантеру. Они ползком двинулись к Кэтти-бри, все еще сидевшей на земле смеясь и плача, обессилев после мощного удара волшебной силы.
- Что ты сделала? - спросил ее дроу. Девушка не сразу нашлась что ответить. Она так и не поняла, что случилось, когда Хазид'хи вонзился в волшебную фигурку. Она перевела взгляд на клинок, который больше не светился, на лезвии которого появились зазубрины.
- Похоже, угробила свой меч, - негромко ответила она.

* * * * *

Немногим позднее Дриззт опустился на постель в своей комнате на верхнем уровне Мифрил-Холла, с тревогой глядя на пантеру. Гвенвивар вернулась, и чутьем он понимал, что, если бы Кэтти-бри не разрубила фигурку, кошке пришлось бы намного хуже.
Однако и так хорошего было мало. Пантера была страшно утомлена; растянувшись перед камином, она опустила голову и прикрыла глаза. Однако Дриззт понимал, что сон ей мало чем поможет. Гвенвивар была созданием Астрального уровня и могла по-настоящему восстанавливать силы только среди звезд. Несколько раз Дриззту приходилось удерживать пантеру в материальном мире довольно долго, но, проведя хотя бы на один день больше обычного срока, Гвенвивар бывала совершенно истощена.
Сейчас лучшие мастера Мифрил-Холла, большие умельцы, внимательно изучали фигурку, пытаясь найти способ починить ее, а Бруенор отправил посланника в Силверимун, прося помощи у госпожи Аластриэль, самой могущественной волшебницы по эту сторону Великой пустыни Анаврок.
Дриззт гадал, сколько на все это уйдет времени и удастся ли вообще починить статуэтку. Сколько еще протянет Гвенвивар?
Тут в комнату без всякого предупреждения ворвалась Кэтти-бри. Достаточно было одного взгляда на ее лицо с высохшими полосками от слез, чтобы понять - что-то случилось. Дриззт соскочил с кровати и сделал шаг к очагу, где висели его сабли.
Но девушка преградила ему путь и заключила в такие крепкие объятия, что оба свалились на кровать.
- Как мне этого хотелось, - с жаром сказала она, вцепившись в Дриззта.
Дроу, ошалев от неожиданности, тоже обнял ее. Немного вывернувшись, он посмотрел в глаза девушки, пытаясь понять, в чем дело.
- Мы предназначены друг для друга, Дриззт До'Урден, - всхлипывая, произнесла Кэтти-бри. - С того дня, как мы впервые увиделись, я лишь о тебе и думаю.
Это было совсем нелепо. Дриззт попытался высвободиться, но осторожно, чтобы не обидеть девушку, однако она держала его очень сильно.
- Взгляни на меня, - плакала она. - Скажи, что ты чувствуешь то же самое!
Дриззт посмотрел на нее испытующим взглядом. Конечно, она ему не безразлична. Он действительно любил ее и даже пару раз представлял себе, как произойдет нечто подобное.
Но сейчас все было как-то дико, слишком неожиданно, без предупреждения. У него появилось смутное ощущение, что с ней что-то случилось, какой-то странный сбой, вроде того что повсеместно творилось с магическими предметами.
- А как же Вульфгар? - едва вымолвил он, поскольку Кэтти-бри так тесно прижалась к нему, что волосами совсем закрыла ему лицо. Бедный дроу вдыхал их сладкий запах и с трудом сопротивлялся непобедимому очарованию девушки, живому теплу ее сильного тела.
Кэтти-бри так резко откинула голову, как если бы он ударил ее: - Кто? - Теперь оторопел Дриззт.
- Возьми меня! - взмолилась девушка. Дриззт лишь молча вытаращил глаза.
- Владей мною! - кричала она.
- «Владей мною?» - чуть слышно повторил Дриззт.
- Сделай меня орудием твоего мастерства,- не умолкала она. - Молю тебя! Это мое предназначение, единственное, чего я жажду! - Вдруг она замолчала и отстранилась на расстояние вытянутой руки, глядя на Дриззта широко раскрытыми глазами, словно ее вдруг посетила какая-то неожиданная мысль. - Я лучше других, - лукаво добавила она.
«Каких таких других?» - хотел выкрикнуть Дриззт, но не в силах был произнести ни слова.
- Ведь и ты сам,- продолжала девушка,- лучше этой женщины, с которой я сейчас!
К этому моменту Дриззт уже почти взял себя в руки, но эти слова стали последней каплей. К черту деликатность, решил дроу, вывернулся, оттолкнув ее, высвободился из объятий, скатился с кровати и вскочил на ноги.

Предыдущая страница 7 Следующая страница


Нашествие Тьмы 8

Кэтти-бри метнулась за ним, обвила руками его ноги и вновь вцепилась со всей силой.
- Не отвергай меня, любимый! - кричала она с таким жаром, что Гвенвивар даже приподняла голову и глухо зарычала. - Владей мной, умоляю тебя! Лишь в твоих руках я вновь обрету целостность!
Дриззт нагнулся, намереваясь обеими руками оторвать ее от себя, и тут заметил на бедре Кэтти-бри нечто, что заставило его остановиться, нечто невероятное, но зато все объяснявшее.
Он заметил меч, тот самый, что девушка принесла из Подземья, с навершием в виде головы единорога. Только сейчас там был не единорог. На его месте было лицо Кэтти-бри.
В мгновение ока Дриззт выхватил оружие из ножен и отскочил на пару шагов. На лезвии Хазид'хи вновь появилась, ослепительно сияя, багровая линия. Дриззт осторожно сделал еще шаг назад, опасаясь, что девушка снова бросится на него.
Но Кэтти-бри осталась на месте, стоя на полу на коленях. Она закинула голову назад, как в припадке неудержимого восторга, и выкрикнула:
- О да!
Дриззт воззрился на навершие и с немым изумлением смотрел, как лицо Кэтти-бри на нем снова сменилось головой единорога. Он чувствовал, что от оружия исходит удивительное тепло, словно их связывают почти любовные узы.
Тяжело дыша, Дриззт перевел взгляд на Кэтти-бри, которая выпрямилась и теперь недоуменно озиралась.
- Что это ты делаешь с моим мечом? - спокойно поинтересовалась она. Потом вновь растерянно обвела глазами комнату Дриззта. Ее взгляд настолько красноречиво говорил «И что это я здесь делаю?», что слов не потребовалось.
- Надо поговорить, - сказал Дриззт.

Глава 9
Возможные Последствия

Громфа и Триэль Бэнр крайне редко можно было застать у их матери одновременно, и еще реже здесь же оказывались вместе Бергиньон, Сос’Ампту и две другие дочери, Блэйден Керст и Куэнтель. Шестеро из семи собравшихся сидели в креслах, поставленных на центральном возвышении часовни, - все, кроме Блэйден Керст. Напоминая дикого зверя в клетке, эта самая жестокая из женщин Первого Дома ходила кругами, нахмурив лоб и плотно сомкнув тонкие губы. Она была второй по старшинству дочерью после Триэль и уже давно должна была покинуть материнский дом, заняв пост в Академии или возглавив свой собственный Дом. Но Мать Бэнр не позволяла ей этого, опасаясь, что ее совершенно невоздержанная, даже по меркам дроу, дочь опозорит Дом Бэнр.
Триэль бросала презрительный взгляд на Блэйден Керст всякий раз, как та проходила мимо нее. Она никогда не придавала сестре большого значения. Как и младшая сестра Вендес, убитая Дзиртом До'Урденом при побеге, Блэйден Керст служила своей матери пыточным инструментом и ни на что большее не годилась. Никому, выше рядового солдата, она не представляла никакой, угрозы.
А вот Куэнтель - совсем иное, и в промежутках между тем, как Блэйден Керст проносилась мимо, Триэль не сводила с нее внимательного, испытующего взгляда.
Куэнтель же смотрела ей в глаза с неприкрытой враждебностью. Она в короткое время прошла весь путь до верховной жрицы и была, как все знали, в большой милости у Ллот. Куэнтель ничуть не заблуждалась насчет шаткости своего положения: если бы не покровительство Ллот, Триэль давно убрала бы ее с дороги. Куэнтель не делала никакой тайны из своих притязаний, главнейшим из которых было стать Матерью-Хозяйкой Арах-Тинилита, при том что Триэль вовсе не собиралась оставлять этот пост.
- Сядь! - в конце концов рявкнула Мать Бэнр на надоевшую всем Блэйден Керст. Один глаз старухи заплыл, на щеке, которой она приложилась к стене, красовалась большая ссадина. Подобные отметины были ей в новинку, да и остальные удивлялись, видя ее с изуродованным лицом. В другое время от ранений не осталось бы и следа, стоило лишь прибегнуть к исцеляющему заклинанию, но наступили новые времена.
Блэйден Керст остановилась и тяжело уставилась на раны на лице матери. Они о многом говорили. Во-первых, власть Бэнр была не такой, как раньше, мать, как и все они, стала уязвима.
Во-вторых, они еще усугубляли гневное выражение, не сходившее с лица крайне встревоженной старухи.
Блэйден Керст благоразумно решила, что лучше не перечить, и уселась в указанное ей кресло. И сразу замолотила по полу тяжелым сапогом. Женщины - дроу таких почти никогда не носили, хотя ими было так удобно пинать мужчин.
Но никто больше не обращал на нее ни малейшего внимания. Все следили за суровым взглядом Матери Бэнр, обратившимся к Куэнтель.
- Сейчас не время для личных счетов, - спокойно и веско сказала Мать Бэнр.
Куэнтель широко распахнула глаза, словно не понимая, о чем речь.
- Я тебя предупредила, - припечатала старуха, которую невинный взгляд дочери ни на миг не ввел в заблуждение.
- Я тоже! - немедленно присоединилась Триэль. Она никогда не перебивала мать, зная, что это чревато, но сейчас решила, что нужно раз и навсегда расставить все точки над «i» и что мать оценит ее поддержку. - Ты долгие годы считала, что покровительство Ллот охранит тебя. Но Ллот, хотя мы и не можем знать почему, покинула нас. Теперь тебя никто не защитит, сестренка, и тебе стоит поберечься больше, чем любому из присутствующих.
Куэнтель подалась вперед в своем кресле и даже выдавила из себя улыбку.
- Неужели ты сомневаешься, что Ллот вернется к нам, хотя мы обе знаем, что так и должно быть? - прошипела она. - И из-за чего бы она от нас отвернулась? - С этими словами она дерзко взглянула на свою мать, на что мало кто отваживался.
- Вовсе не из-за того, что ты думаешь! - оборвала ее Триэль. Она и раньше подозревала, что Куэнтель попытается свалить всю вину на старую Бэнр. Смещение главы Дома было бы ей только выгодно и могло бы и в самом деле несколько восстановить престиж находящегося на грани падения семейства. По правде говоря, Триэль и сама обдумывала возможность шагов в этом направлении, но отказалась, поскольку больше не верила, что происходившие вокруг странные события были как-то связаны с промахами матери. - Ллот отвернулась от всех Домов.
- И дело не в Ллот, - многозначительно добавил Громф, чьи магические способности, как известно, не зависели от богов и богинь.
- Довольно,- произнесла старуха Бэнр, поочередно оглядывая детей, которые замолкали под ее взглядом. - Мы не можем знать, что явилось причиной всех этих событий. А вот о чем следует задуматься, так это о том, как они могут нам повредить.
- Городу нужен пирадин, - высказалась Куэнтель, употребив слово, которым дроу обозначали козла отпущения. Она прямо посмотрела на свою мать, и та прекрасно поняла, кого она подразумевала.
- Дура! - выкрикнула старуха ей в лицо.- Думаешь, они удовольствуются только моим сердцем?
Куэнтель не нашлась что ответить на такой прямой вопрос.
- Для Домов рангом ниже никогда еще не было и никогда не будет лучшей возможности уничтожить наш Дом, - продолжала Бэнр, обращаясь теперь ко всем. - Если вы хотите сместить меня, то давайте действуйте, но знайте, что это не поможет вам предотвратить назревающий бунт.- Она раздраженно махнула рукой. - Скорее этим вы только окажете услугу нашим врагам. Благодаря мне мы связаны с Бреган Д'эрт, а ведь наши враги уже пытались склонить Джарлаксла на свою сторону. Но Бэнр - это я, а не Триэль и не Куэнтель. Не будь меня, вы бы уже дрались между собой за власть, науськивая друг против друга преданные вам отряды дворцовой стражи! И что бы вы делали, когда Кьорл Одран появилась бы на вашем дворе?
Ее речь подействовала наподобие холодного душа. Было уже известно, что Дом Облодра ничуть не утратил своей силы, и все Бэнры хорошо представляли себе, как ненавидели их в Третьем Доме.
- Теперь не время для сведения личных счетов,- повторила Мать Бэнр.- Пришла пора сплотиться и отвоевать свое положение.
Все, казалось, были вполне согласны с ней, за исключением Куэнтель. Обращаясь к Триэль, заносчивая младшая сестра заметила:
- Молись, чтобы Ллот не обратила свой взгляд на меня прежде, чем на тебя.
Триэль, казалось, это не тронуло.
- А, ты молись, чтобы она вообще вернулась, - холодно ответила она,- иначе я оторву тебе голову и велю Громфу водрузить ее на Нарбондель. Пусть твои глаза светятся в разгар дня.
Куэнтель хотела было ответить, но Громф опередил ее.
- С удовольствием, дорогая сестренка, - обратился он к Триэль. Они не испытывали друг к другу ни малейшей симпатии, но если к Триэль Громф испытывал противоречивые чувства, то Куэнтель с ее наглыми притязаниями от души ненавидел.
Мгновенное согласие между двумя старшими отпрысками чудесным образом охладило пыл заносчивой младшей сестры, и Куэнтель до конца встречи больше не проронила ни слова.
- Может, теперь поговорим о Кьорл, представляющей опасность для всех нас? - саркастически поинтересовалась Мать Бэнр. Не услышав возражений (а если бы таковые последовали, она, скорее всего, окончательно потеряв терпение, предала бы говорившего медленной смерти), старуха перешла к разговору о возможностях обороны дворца. Она сообщила, что Джарлакслу и его банде пока можно доверять, предупредив, однако, что он первый переметнется на сторону врага, если увидит, что Дом Бэнр сдает позиции. Триэль заверила всех, что Академия пока верна им, а Бергиньон дал обнадеживающий отчет о состоянии дворцовой стражи.
Несмотря на столь приятные сведения и прекрасную репутацию дворцового гарнизона, разговор все же свелся к единственно возможному способу справиться с Кьорл и всем ее Домом. Первым об этом заикнулся Бергиньон, живо помнивший схватку с Гандалугом.
- А что Метил? - спросил он. - И сотня иллитидов? Если бы они стали на нашу сторону, угроза со стороны Облодры ничего бы для нас не значила.
Остальных, казалось, очень воодушевила подобная возможность, но Мать Бэнр хорошо знала, что иллитиды - ненадежные союзники.
- Метил до сих пор на нашей стороне, потому что знает, что мы - залог безопасности его народа. Дальше преданность Метила не простирается. Ведь иллитиды составляют меньше одной сотой населения Мензоберранзана. Если он решит, что Дом Облодра сильнее нас, то сразу уйдет. - И старуха горько усмехнулась. - Остальные иллитиды могут даже принять сторону Кьорл, - подумав, продолжала она. - Эта дрянь так похожа на них по природе своих способностей. Наверное, они прекрасно поймут друг друга.
- Может, не стоит говорить столь прямолинейно? - осторожно вмешалась Сос’Ампту. Она даже оглядела помост, как бы опасаясь, что Метил незримо присутствует здесь и слышит каждую их потаенную мысль.
- Это не имеет никакого значения,- просто ответила старая Бэнр.- Метил и так прекрасно знает все мои опасения. От иллитида ничего не скроешь.
- Тогда что же нам делать? - спросила Триэль.
- Нужно собрать все силы, - решительно произнесла Бэнр. - Нужно отбросить страхи и нерешительность. И не делать ничего такого, что могло бы еще больше отдалить от нас Ллот.- Последние слова она произнесла, глядя на Куэнтель и Триэль, и более пристально на Триэль, которая, казалось, готова была воспользоваться тем, что Ллот больше не следит за ними, и избавиться от докучливой сестры.
- Нужно показать иллитидам, что власть над Мензоберранзаном по-прежнему принадлежит нам, - продолжала Бэнр. - Если они это увидят, то останутся с нами, им невыгодно будет, чтобы нападки Кьорл ослабили Дом Бэнр.
- Я иду в Сорцере, - заявил Громф.
- А я в Арах-Тинилит, - решительно присоединилась Триэль.
- Я не питаю никаких иллюзий по поводу дружеских привязанностей между моими соперниками,- сказал Громф.- Но полагаю, если пообещать им награду, когда все утрясется, среди них можно найти союзников.
- Учащимся запрещены какие бы то ни было контакты за стенами школы, - сообщила Триэль. - Они, конечно, слышали о происходящем в общих чертах, но о том, что грозит Дому Бэнр, им ничего не известно. Они верны, пока пребывают в неведении.
Мать Бэнр кивнула обоим.
- А ты встретишься с представителями малых Домов из тех, что основаны нами, - обратилась она к Куэнтель, доверяя ей наиболее ответственное поручение. Власть Дома Бэнр в значительной степени опиралась на десяток малых Домов, во главе которых стояли знатные отпрыски Бэнров. Куэнтель, как никто, подходила для этого задания, поскольку более всех была в милости у Ллот.
По лицу дочери было видно, что ее удалось склонить на свою сторону - скорее благодаря угрозам Громфа и Триэль, чем той подачкой, которая только что ей перепала.
Мать Бэнр прекрасно знала, что самый действенный способ положить конец соперничеству - это позволить и Триэль, и Куэнтель сохранить лицо и чувствовать себя незаменимыми. В общем, встреча оказалась удачной и все силы Дома Бэнр теперь объединятся для обороны.
Но улыбка на губах Бэнр была довольно кислой. Она прекрасно представляла себе, на что способен Метил, и подозревала, что Кьорл ничуть ему не уступает. Пусть даже весь Дом Бэнр будет на страже, но достаточно ли этого без покровительства Ллот и чародейства Громфа?

* * * * *

Рядом с приемным залом Бруенора на верхнем уровне Мифрил-Холла было небольшое помещение, где король дварфов разместил ремесленников, занятых восстановлением фигурки пантеры. Там находились небольшая наковаленка и изящные инструменты, а также стояло множество кувшинчиков и сосудов с различными растворами и зельями.
Дриззта вызвали сюда, и теперь он сгорал от нетерпения. Он, само собой, приходил в мастерскую по десять раз на дню, без всякого приглашения, и каждый раз видел одно и то же: дварфов, сгрудившихся над по-прежнему разбитой статуэткой и задумчиво теребивших бороды. После того несчастья прошла уже целая неделя, Гвенвивар была так обессилена, что едва могла приподнять голову, и неподвижно лежала перед очагом в комнате Дриззта.
Ожидание просто изматывало.
Но сейчас Дриззта позвали. Он уже знал, что утром прибыл посланец из Силверимуна, и оставалось лишь надеяться, что Алустриэль предложила какое-то действенное средство.
Бруенор следил за ним через открытую дверь своей приемной. Кивнув, он мотнул головой в сторону, и Дриззт бросился к двери в комнатку и распахнул ее, даже не постучав.
То, что открылось его глазам, было совершенно невероятно. Разбитая - увы! - фигурка лежала на маленьком круглом столике. Рядом стоял Регис и ожесточенно толок в ступке что-то черное. С другой стороны стоял упитанный дварф, Бастер Брейсер, знаменитый мастер доспехов, тот самый, что изготовил кольчугу Дриззта еще в Долине Ледяного Ветра. Дроу даже не решился сейчас поприветствовать его, чтобы не отвлекать. Бастер стоял широко расставив ноги. Время от времени он делал глубокий вдох и снова замирал, а в руках он держал обернутые в тончайшую увлажненную материю... глаза.
Дриззт стоял и гадал, что здесь происходит, пока знакомый булькающий голос не вывел его из задумчивости.
- Приветствую тебя, герой с кожей цвета ночи! - радостно закричал невидимый чародей.
- Гаркл Гарпелл, это ты? - спросил Дриззт.
- А мог быть кто-то другой? - сухо заметил Регис.
Дриззт молча согласился.
- Что происходит? - спросил он, обращаясь к халфлингу, поскольку понимал, что, какой бы ответ ни дал Гаркл, он только напустит еще больше тумана.
Регис чуть взмахнул ступкой.
- Притирание из Силверимуна,- радостно пояснил он. - Гаркл наблюдает, чтобы все правильно смешали.
- Наблюдает, - весело вмешался маг, - означает, что они держат мои глаза прямо над миской!
Дриззт даже не нашел в себе сил улыбнуться, поскольку голова фигурки все еще лежала отдельно от тела.
Регис же хихикнул, но скорее презрительно, чем весело.
- Уже, должно быть, готово, - сказал он. - Но я хотел, чтобы ты сам наложил его.
- У дроу такие ловкие пальцы! - встрял Гаркл.
- А сам-то ты где? - спросил Дриззт, которому от такого необычного соседства было не по себе.
Гаркл моргнул, и из ниоткуда на мгновение появились его веки.
- В Несме, - ответил он. - Скоро мы уже будем к северу от Тролльмура.
- А там и в Мифрил-Холле, где ты наконец вновь обретешь свои глаза, - добавил Дриззт.
- Я это предвижу! - громовым голосом выкрикнул Гаркл и расхохотался, но его опять никто не поддержал.
- Если он не прекратит, я брошу эти чертовы глаза на наковальню! - буркнул Бастер.
Регис поставил ступку и вытащил крохотный металлический инструмент.
- Тебе потребуется немного состава, - сказал он, протягивая вещицу Дриззту. - Гаркл велел постараться, чтобы вещество не попало на сам скол.
- Это всего лишь клей, - вмешался голос мага. - Волшебные силы, заложенные в фигурке, сами должны спаять ее. Состав надо будет удалить через несколько дней. Если все получится как надо, статуэтка будет... - он на секунду умолк, подыскивая верное слово, - спасена.
- Если получится...- невольно повторил Дриззт. Он чуть помедлил, приноравливаясь к тонкому инструменту и убеждаясь, что ожоги на ладонях уже зажили и не помешают ему.
- Получится, - убежденно заверил Регис. Дриззт глубоко вздохнул и взял в руки кошачью головку. Он внимательно вгляделся в блестящие глаза, так хорошо передававшие проницательный взгляд настоящей Гвенвивар. Предельно осторожно, с почти материнской нежностью, Дриззт приложил головку к туловищу и приступил к трудоемкому делу - нанесению вязкого вещества по всей длине разлома.
Прошло более двух часов, прежде чем Дриззт и Регис вышли из комнаты и попали в приемную Бруенора, где тот беседовал с посланцем Силверимуна и еще несколькими дварфами.
Вид у короля был не слишком довольный, но от взгляда Дриззта не укрылось, что впервые после того, как начали твориться все эти странности, Бруенор стал несколько спокойнее.
- Это не выходки дроу! - объявил дварфский король, едва Регис и Дриззт показались в зале.- Если только эти проклятые дроу не обладают большей силой, чем только можно себе вообразить! Алустриэль говорит, что во всем мире творится то же самое.
- Госпожа Алустриэль, - с достоинством поправил стоявший рядом посланник, очень опрятный дварф с короткой аккуратной бородкой, одетый в свободное белое одеяние.
- Приветствую тебя, Фредегар, - обратился к нему Дриззт, узнав Фредегара Роккрашера, известного больше как Фред, любимого поэта и советника госпожи Алустриэль. - Наконец-то тебе представился случай лично познакомиться со всеми чудесами Мифрил-Холла.
- Если бы только время было другое, - мрачно ответил Фред. - Прошу покорно, скажи, как поживает Кэтти-бри?
- Неплохо, - ответил Дриззт. Вспомнив о девушке, сейчас ушедшей в Сеттлстоун, чтобы передать какие-то сведения от Бруенора, дроу улыбнулся.
- Это не выходки дроу, - повторил Бруенор с некоторым нажимом, давая понять, что сейчас не время и не место вести светские беседы.
Дриззт согласно кивнул - он и раньше убеждал короля, что темные эльфы в этом не повинны.
- Что бы это ни было, рубин Региса теперь совершенно бесполезен, - сказал он. Он поддел пальцем украшение, висевшее на груди халфлинга. - Сейчас он не более чем обычный, хотя и восхитительно красивый камень. Неведомая сила сразила Гвенвивар и даже добралась до Гарпеллов. Ни один из дроу не обладает такой мощью, иначе они давно уже завоевали бы поверхность.
- Что-то еще? - спросил Бруенор.
- Предчувствие смуты витало в воздухе уже несколько недель, - вмешался Фред. - Хотя только в последние две недели все магические проявления стали столь опасны и непредсказуемы.
Бруенор, никогда не питавший особого доверия к магии, только презрительно фыркнул.
- Ну вот и хорошо! - воскликнул он. - Этим дроу магия нужна больше, чем моему народу и ребятам из Сеттлстоуна. К черту всю эту магию, говорю я, и пусть приходят эти проклятые дроу! Вот тогда мы повеселимся!
При этих словах Тиббледорф Пвент подпрыгнул чуть не до потолка. Он кинулся вперед, встал между Бруенором и Фредом и с размаху хлопнул чистенького дварфа немытой вонючей ладонью по спине. Мало что в мире могло урезонить взбудораженного берсерка, но взгляд Фреда, полный ужаса и негодования, несказанно удивил Пвента и неожиданно успокоил.
- В чем дело? - спросил берсерк.
- Если ты еще хоть раз дотронешься до меня, я проломлю тебе череп, - невозмутимо пообещал Фред, бывший чуть не вдвое меньше могучего Пвента, но по какой-то необъяснимой причине Пвент внял ему и отступил.
Дриззт, частенько бывавший в Силверимуне и хорошо знавший чистюлю Фреда, понимал, что больше десяти секунд в единоборстве с Тиббледорфом Пвентом Фред не выдержит - если только предметом столкновения не будет грязь. Сейчас же, когда Пвент заляпал белоснежные одежды маленького дварфа, Дриззт поставил бы все свои деньги на Фреда, не испытывая ни малейшего сомнения в исходе поединка.
Правда, Пвент никогда в жизни не совершил чего-нибудь против воли Бруенора, а Бруенор вовсе не хотел сложностей с посланцами, и уж тем более посланником-дварфом из дружественного Силверимуна. Все в зале посмеялись над возможностью странной схватки, чувствуя облегчение оттого, что непонятные события никак не связаны с таинственными темными эльфами.
Только у Дриззта До'Урдена камень лежал на сердце. Пока статуэтка не будет починена, пока волшебная сила не вернется к ней и бедняжка Гвенвивар не сможет отправиться на Астральный уровень, ничто не могло принести ему облегчения.

Глава 10
Третий Дом

Нельзя сказать, что Джарлаксл, всегда все предусматривающий, не ждал этого посещения, но его поразило, с какой легкостью Кьорл Одран проникла в их лагерь, проскользнула мимо стражи и прошла прямо сквозь стену его личных покоев. Он, отчаянно стараясь принять непринужденный вид, не сводил глаз со стены, через которую просачивался призрачный силуэт. Оказавшись в комнате, Кьорл приняла более вещественную и пугающую форму.
- Я давно уже жду тебя, - спокойно произнес Джарлаксл.
- Разве так следует встречать Мать Дома? - спросила Кьорл.
Джарлаксл чуть было не рассмеялся, но его остановил вид Кьорл. Слишком уж она уверена в себе, не ровен час, накажет или даже убьет, решил он. Кьорл, видимо, не понимала всей значимости Бреган Д'эрт, и это лишало Джарлаксла, великого мистификатора и интригана, многих очков.
Он поднялся с удобного кресла, вышел из-за стола и отвесил глубокий поклон, сдернув с бритой макушки широкополую шляпу с гигантским плюмажем и шаркнув ею по полу.
- Приветствую тебя, Кьорл Одран, Мать Дома Облодра, Третьего Дома Мензоберранзана. Не часто мое жалкое жилище удостаивается...
- Хватит,- оборвала его Кьорл, и Джарлаксл немедленно выпрямился и снова нахлобучил шляпу.
Не сводя с женщины немигающего взора, наемник опять опустился в кресло и удобно расположился в нем, с громким стуком водрузив обутые в сапоги ноги на стол.
Именно в этот момент Джарлаксл почувствовал, как нечто внедряется в его мозг и словно бы прощупывает его потаенные мысли. Он мгновенно отбросил многочисленные проклятия, которые отпускал в эту минуту по поводу вышедшей из повиновения магии - потому что обычно волшебная повязка на глазу защищала его от подобных ментальных вторжений,- и прибег к собственной сообразительности. Он сосредоточил все мысли на Кьорл, представил ее без одежд и наполнил свое сознание настолько непристойными образами, что женщина, пришедшая по важному делу, вышла из себя.
- Я могла бы с тебя кожу живьем снять за такие мысли, - произнесла она.
- Какие мысли? - переспросил Джарлаксл, делая вид, что задет за живое. - В таком случае мой разум для тебя закрыт, Мать Кьорл! Хоть я всего лишь мужчина, но вряд ли такое занятие можно одобрить. Ллот бы это не понравилось.
- К черту Ллот! - рявкнула Кьорл, и Джарлаксл опешил от столь недвусмысленного святотатства. Ни для кого не было секретом, конечно, что Дом Облодра не числился среди наиболее религиозных семейств дроу, но они всегда по крайней мере симулировали благочестие. Лицо Кьорл посуровело.
- Если бы Ллот стоила моих молитв, она бы знала, в чем заключается истинная власть, - сказала она. - Именно разум отделяет нас от низших. И порядок должен быть установлен в соответствии с силами разума.
Джарлаксл ничего не ответил. У него не было ни малейшего желания вступать в дебаты со столь опасным и непредсказуемым врагом.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

Кьорл не стала вдаваться в дальнейшие объяснения и взмахнула рукой, словно отметая эту тему. Она была чем-то раздражена или расстроена, Джарлаксл ясно видел это, а раздражение этой особы могло обернуться для него неприятностями.
- Теперь Паучья Королева не властна ни над чем, - изрекла Кьорл. - И надо мной тоже. С сегодняшнего дня.
Джарлаксл изобразил удивление.
- Но ведь для тебя это не новость, - проговорила она тоном обвинителя.
Так оно и было - Джарлаксл только удивлялся, почему Облодра так долго выжидала, ведь другие Дома совершенно беззащитны, - но решил не сознаваться.
- И чью же сторону займет Бреган Д'эрт? - спросила Кьорл.
Джарлаксл понял: все равно, какой ответ дать, поскольку Кьорл, очевидно, собиралась указать ему, какую позицию занять.
- Победителей, - наконец беззаботно произнес он с загадочным видом.
Кьорл усмехнулась, отдавая должное его изворотливости.
- Победительницей буду я, - заверила она его. - Все закончится очень быстро, прямо сегодня, ценой очень немногих жизней.
Джарлаксла последнее заявление озадачило. В Доме Облодра никогда не было принято ценить жизнь, будь то дроу или кто-то еще. Третий Дом был столь малочисленным в основном благодаря тому, что члены этого дикого семейства гибли приблизительно с той же частотой, что и рождались. Широко была известна игра, в которую принято было у них играть, - ставки в ней были непомерно высоки, а называлась она, по какой-то странной иронии, Халесс, что обозначало на языке дроу «доверие». Над самым глубоким участком бездонной расщелины Клаурифт повисал и шар мрака и магическое безмолвие. Соревнующиеся темные эльфы должны были висеть внутри шара при помощи силы левитации. Невозможно было что-либо увидеть и услышать в шаре, так что рассчитывать приходилось исключительно на храбрость.
Тот, кто первым выпадал из темной сферы на твердую землю, считался проигравшим, так что смысл заключался в том, чтобы удержаться внутри до последней доли секунды, пока действовало заклинание левитации.
Но чаще всего оба упрямых игрока оставались внутри чересчур долго, и оба падали в пропасть.
И вот теперь не знающая пощады Кьорл, живое воплощение коварства, пытается уверить его, что потери дроу будут очень незначительными. Джарлаксл невольно спросил себя, по чьим же меркам, потому что Кьорл вполне могла перебить половину населения города к концу дня.
Но от наемника все равно ничего не зависело. И он, и Бреган Д'эрт в той же мере полагались на волшебство, как и все остальные темные эльфы, а теперь, когда магия отказывалась служить, он был не в состоянии воспрепятствовать Кьорл входить в его личную комнату - и даже в свои сокровенные мысли!
- Сегодня, - хмуро повторила Кьорл. - А когда все будет кончено, я вызову тебя, и ты явишься.
Джарлаксл не стал отвечать - в этом все равно не было нужды, потому что Кьорл снова проникла в его разум. Он ненавидел ее, он ненавидел то, что она собиралась сделать, но Джарлаксл всегда отличался умением мыслить здраво, и, если все дойдет так, как предсказывала она, он действительно явится на ее зов.
Она улыбнулась, потом контуры ее фигуры расплылись, и она, как призрак, просто ушла через каменную стену.
Джарлаксл откинулся на спинку кресла, нервно барабаня пальцами по столу. Никогда еще не доводилось ему чувствовать себя столь беззащитным и так связанным по рукам и ногам. Он мог бы, конечно, переговорить с Матерью Бэнр, но какой в этом толк? Даже Первый Дом, самый большой и надменный, не мог бы оказать сопротивление Кьорл, ведь у нее сила, а у них - нет. Похоже, Матери Бэнр вскоре не будет в живых, как, в общем-то, и всего ее семейства, и куда тогда деваться наемнику?
Скрываться он, конечно, не станет. Он пойдет к Кьорл.
Джарлаксл понимал, почему она посетила его и почему для нее было так важно переманить его к себе, даже несмотря на то, что она, казалось, восторжествовала. Он и его банда были единственными дроу, имевшими какие-то выходы за пределы Мензоберранзана, а для той, что намеревалась стать Матерью Первого Дома - хотя в последнее тысячелетие никто не вынашивал таких планов,- это было важно.
Джарлаксл продолжал барабанить пальцами по столу. Может, настало время перемен? Но он сразу же отмел столь ободряющее предположение, поскольку, даже окажись он прав, перемены были бы отнюдь не к лучшему. Очевидно, сама Кьорл считала, что сбои в магии временны, иначе она не была бы столь заинтересована в том, чтобы привлечь к себе Бреган Д'эрт.
Джарлакслу оставалось только молиться, чтобы она оказалась права, особенно в том случае, если ее нападение удастся (а у наемника не было оснований в этом сомневаться). Он понимал, что, если Первая Мать Кьорл, которую он ненавидел больше всех дроу, будет по собственной прихоти вторгаться в его мысли, долго ему не протянуть.

* * * * *

Для дроу она была слишком прекрасна; кто бы ни взглянул на нее, мужчина или женщина, любому она показалась бы воплощенным совершенством. И эта необычайная красота одна хранила ее от копий и арбалетов дворцовой стражи Бэнр. Бергиньон же, едва завидев ее, пригласил во дворец.
Волшебное ограждение не действовало, а ворот, в обычном понимании этого слова, в ограде дворца Бэнров не было. Раньше паутина ограды по приказу расступалась и скручивалась наружу, образуя довольно большое отверстие, но теперь Бергиньону пришлось просить гостью забираться через верх.
Она ни слова не сказала и просто подошла к ограждению. И паутина свернулась, образовав проход, словно все остатки волшебных сил, заключенные в ней, всколыхнулись перед лицом этого существа, телесного воплощения божества, сотворившего ее.
Бергиньон шел впереди, хотя и был совершенно уверен, что эта женщина не нуждается в провожатых. Он понял, что она направляется к часовне, - а куда же еще? - поэтому велел нескольким солдатам разыскать мать.
За дверями в часовню их встретила Сос’Ампту, поскольку эта святыня была в ее ведении. Она хотела было преградить им путь, но тотчас же спохватилась.
Бергиньон никогда не видел свою богобоязненную сестру в таком замешательстве, она чуть было рот не открыла от изумления. Потом отступила и грохнулась на колени.
Прекрасная женщина-дроу прошла мимо, не обронив ни слова. Потом она круто обернулась - Сос’Ампту вздрогнула - и гневно взглянула на Бергиньона, шедшего за ней.
- Ты всего лишь мужчина, - шепнула ему сестра. - Покинь это священное место.
Бергиньон был настолько потрясен, что даже не стал отвечать, он, пожалуй, даже не смог бы в этот момент отдать себе отчет в своих чувствах.
Не смея повернуться спиной, он попятился, беспрерывно отвешивая нелепые поклоны, вышел из часовни и вернулся во двор.
Там уже были Блэйден Керст и Куэнтель, но остальных любопытных, собравшихся, когда прошел странный слух, они почли за лучшее разогнать.
- Возвращайся на свой пост! - прошипела Блэйден Керст брату.- Ничего не случилось!
И он понял, что это приказ.
- Ничего не случилось, - послушно повторил Бергиньон. Позже, когда команда эта повторялась всеми, он понял, насколько она разумна. Бергиньон был уверен, что их посетила либо сама Ллот, либо одна из ее ближайших прислужниц. Солдаты тоже догадывались и будут шепотом передавать это друг другу, но нужно, чтобы враги ничего не узнали!
Бергиньон прошел по двору и передал дальше приказ: «Ничего не случилось». Он занял точку, с которой хорошо просматривалась часовня, и поразился, что обе его честолюбивые сестрицы так и не осмелились войти внутрь и по-прежнему беспокойно вышагивают перед входом.
Сос’Ампту тоже вышла и присоединилась к ним. Когда Мать Бэнр поспешно прошла мимо них, они не обменялись ни словом, ни знаком. Она миновала дочерей, нырнула в дверь, и хождение перед входом возобновилось.
Внутри Мать Бэнр нашла одновременно и ответ на свои отчаянные молитвы, и воплощение ночных кошмаров. Она сразу поняла, кто сидит перед ней на центральном возвышении часовни.
- Если все это из-за меня, то я готова принести себя...- начала она, запинаясь и падая на колени.
- Ваэл! (Дура!) - оборвала ее излияния воплощенная богиня, и Бэнр от стыда прикрыла ладонями лицо. - Усстансаргх ваэл! (Высокомерная дура!) - закричала прекрасная женщина.
Старуха Бэнр затряслась всем телом и на секунду подумала, что это еще хуже ее самых сильных страхов: божество снизошло к ней, чтобы она умерла со стыда. В мозгу тут же пронеслась картинка, как ее истерзанное тело волокут по улицам Мензоберранзана, - жалкое зрелище падения самой могущественной из дроу.
Но внезапно Мать Бэнр сообразила, что именно за такие мысли стоящее перед ней исключительное существо сейчас и обругало ее. Она отважилась поднять на нее глаза.
- Не надо слишком много о себе воображать, - спокойно сказала богиня.
Мать Бэнр облегченно вздохнула. Оказывается, дело не в ней! Все эти злые шутки с магией и молчание в ответ на молитвы не имели к ней никакого отношения, не имели отношения вообще ни к кому из смертных!
- Кьорл допустила ошибку, - продолжала прекрасная женщина, тем самым напоминая ей, что, хоть все эти ужасные события с ней и не связаны, их последствия ее, безусловно, коснутся.
- Она имела наглость думать, что может победить без твоей помощи, - высказалась Бэнр, но божество, к ее изумлению, состроило презрительную гримасу.
- Да она может уничтожить тебя одной-единственной мыслью!
Старуха содрогнулась и еще ниже склонила голову.
- Но ее ошибка в том, что она слишком медлит, - говорила богиня. - Она не стала наносить решающий удар сразу и сейчас; когда она наконец посчитала, что все козыри у нее на руках, то еще больше оттянула время нападения, поддавшись личной ненависти.
- Но теперь сила на нашей стороне! - воскликнула Мать Бэнр. - Ведь ты вернулась.
- Ну что за дура! - с отчаянием в голосе вскрикнула богиня.- А ты думала, что я не вернусь?
Мать Бэнр растянулась ничком на полу, готовая обратиться в прах.
- Смутное Время закончится,- помолчав, продолжала богиня уже спокойно.- И ты поймешь, что нужно делать, когда все пойдет так, как нужно.
Бэнр отважилась на мгновение взглянуть на прекрасную женщину и увидела, что та пристально смотрит на нее, прищурив глаза.
- Или ты думаешь, что я настолько слаба?
На лице старухи появилось совершенно искреннее выражение крайнего ужаса, и она мелко затрясла головой, не желая признавать, что вера в ней пошатнулась.
Она вновь растянулась на полу в полном самоуничижении и начала бормотать молитвы. Очнулась она лишь оттого, что у самой ее головы стукнулось в пол что-то тяжелое. Она посмотрела и увидела лежащий рядом кусок серы.
- Ты должна отвадить Кьорл на время, - объяснила богиня. - Собери Матерей Домов, старшую дочь и сына в зале собраний. Разведите огонь, и пусть те, кто за меня, пройдут через него на твою сторону. Вместе мы покажем Кьорл, что значит истинная власть!
Поняв, что Ллот по-прежнему благосклонна к лей и доверила ей главную роль в этот решительный час, старая матрона просияла улыбкой. Хоть Ллот и дала понять, что сама по себе старуха ничто, это было не важно. Паучья Королева вернется, и слава Бэнров снова воссияет.
К тому времени как старуха набралась смелости, чтобы подняться с пола, прекрасная женщина-дроу уже покинула часовню. Она прошла по двору, и никто не встал у нее на пути, миновала ограду и исчезла во мраке города.

* * * * *

Едва до Дженни’тирот Тлаббар, Матери Четвертого Дома Мензоберранзана Фэн Тлаббар, дошли страшные слухи о том, что загадочные псионические способности Дома Облодра не пострадали от странного предательства магии, она поняла, что жизнь ее висит на волоске. Кьорл Одран ненавидела высокую изящную Дженни’тирот больше всех, поскольку Дженни’тирот никогда не скрывала, что считает Дом Фэн Тлаббар, а не Облодру достойным занимать третье место в иерархии города.
Гарнизон из восьмисот солдат почти вдвое превосходил силы Дома Облодра, и Дженни’тирот удерживали от нападения лишь странные способности, присущие Кьорл и ее подчиненным.
Теперь же, когда все волшебные силы отказывались служить, обладание этими способностями почти равнялось всемогуществу!
Все это время Дженни’тирот оставалась в дворцовой часовне, довольно маленькой комнате на самом верху центрального сталагмита. На алтаре горела единственная свеча, отбрасывая, по меркам земного мира, слабый свет, но для темных эльфов, привычных к мраку, она сияла, как маяк. Немного света падало и из окна, обращенного на запад, поскольку неудержимое свечение Нарбондели было различимо даже через полгорода.
Сами по себе часы Дженни’тирот не заботили, но их ненормальное сияние олицетворяло собой то, что творилось вокруг. Мать Дома Фэн Тлаббар была одной из самых фанатичных служительниц Ллот, все шестьсот лет своей жизни она была безраздельно предана Паучьей Королеве. Но вот настали трудные времена, а Ллот почему-то не откликалась на ее зов.
Она непрестанно напоминала себе, что нужно безоговорочно верить, становилась на колени и склонялась над платиновой тарелкой, знаменитым Блюдом Общения Фэн Тлаббар. Сейчас на нем лежало сердце последней жертвы, довольно видного мужчины, отданного в дар богине, которая не желала снисходить к отчаянным мольбам.
Внезапно сердце поднялось над залитой кровью тарелкой и зависло в воздухе, и Дженни’тирот вскочила.
- Наверное, жертва недостаточна,- послышался голос за спиной, голос, который она до смерти боялась услышать с самого начала Смутного Времени.
Дженни’тирот осталась стоять, не поворачиваясь к Кьорл Одран.
- Во дворце идет битва, - тоном утверждения произнесла она.
Кьорл лишь фыркнула. Силовой волной, вырвавшейся из ее ладони, она швырнула жертвоприношение через всю комнату.
Дженни’тирот негодующе обернулась. Она хотела закричать и обвинить Кьорл в святотатстве, но слова застряли в горле, потому что навстречу ей поплыло другое сердце.
- Жертва недостаточна, - спокойно изрекла Кьорл. - Попробуй предложить это сердце, оно принадлежит Финисей.
Услыхав имя второй по старшинству жрицы в ее Доме, сейчас, естественно, мертвой, Дженни’тирот подалась назад. Она удочерила Финисей, когда настоящая семья девушки, довольно незначительный Дом, была уничтожена соперничающим семейством. Дом этот не представлял собой ничего особенного - Дженни’тирот сейчас даже не помнила их родового имени, - но Финисей оказалась выдающейся женщиной. Она была сильной жрицей, непоколебимо преданной и даже, наверное, любившей свою приемную мать.
Когда истекавшее кровью сердце громко шлепнулось на платиновое блюдо, Дженни’тирот в ужасе отступила еще дальше.
- Молись Ллот, - велела Кьорл.
Именно это Дженни’тирот и делала, причем без всякого напоминания. И думала о том, что, быть может, Кьорл допустила ошибку. Может, смерть Финисей как раз поможет ей, это будет достойная жертва, и Паучья Королева окажет помощь Дому Фэн Тлаббар.
Долгое время ничего не происходило, а потом Кьорл расхохоталась.
- Может, нам все же нужна более значительная жертва, - игриво предположила глава Дома Облодра.
Понять, кого она имела в виду, было несложно, поскольку единственной персоной во дворце рангом выше, чем покойная Финисей, оставалась Дженни’тирот.
Стараясь не выдать себя, с чрезвычайной осторожностью шевеля пальцами, она вытащила из ножен, скрытых складками затканного паучьим рисунком одеяния, острейший отравленный кинжал. Он назывался Голодный Зуб, и, будучи моложе, Дженни’тирот нередко с его помощью выпутывалась из подобных положений.
Но тогда, конечно, магия не давала сбоев, на волшебные силы еще можно было положиться, да и противники ее не были столь сильны. Кьорл прочла ее мысли и была готова к нападению, даже несмотря на то, что Дженни’тирот смотрела ей прямо в глаза, и Кьорл не могла видеть, как едва заметно двигалась рука противницы.
Дженни’тирот выкрикнула приказ, и почему-то волшебный предмет послушался, пулей выскочил из-под драпировок и полетел прямо в сердце ненавистной соперницы.
Он послушался! Дженни’тирот была вне себя от радости. Но ее радость тут же испарилась, поскольку клинок прошел сквозь бестелесную Кьорл Одран и застрял в противоположной стене в одном из гобеленов, украшавших помещение.
- Очень надеюсь, что отрава не попортит рисунок, - безмятежно произнесла Кьорл, стоявшая намного левее своего изображения.
Дженни’тирот круто развернулась и бросила ледяной взгляд на своего врага, так нагло издевавшегося над ней.
- Ты не можешь ни победить, ни обхитрить меня, - спокойно сказала Кьорл. - Ты не можешь даже скрыть от меня свои мысли. Война окончилась, даже не начавшись.
Дженни’тирот хотелось кричать, но она не могла вымолвить ни слова, как и бедная Финисей, чье сердце сейчас лежало перед ней на жертвенном блюде.
- Сколько же еще убитых нужно? - спросила Кьорл, и глава Фэн Тлаббар растерялась. Она с подозрением и одновременно с удивлением разглядывала Мать Дома Облодра.
- Мой Дом невелик, - пояснила та, и это было правдой, если только не брать в расчет тысячи и тысячи рабов-кобольдов, кишевших в туннелях на краю Клаурифта, как раз под дворцом Облодры. - А мне нужны союзники, чтобы убрать с дороги эту мерзавку Бэнр и ее заносчивую семейку.
Дженни’тирот совершенно неосознанно облизнула пересохшие губы, увидев какой-то проблеск надежды.
- Тебе меня не победить,- небрежно произнесла Кьорл.- Но я, возможно, соглашусь на добровольную сдачу.
Надменную главу Третьего Дома такие слова конечно же, задели.
- Или соглашение, если уж тебе так хочется, - поправилась Кьорл, по глазам догадавшись о чувствах Дженни’тирот. - Ни для кого не секрет что я не в лучших отношениях с Паучьей Королевой.
Дженни’тирот переминалась с ноги на ногу, раздумывая, чем это может обернуться. Если она поможет Кьорл, которая отнюдь не пользовалась милостью Ллот, одолеть Бэнр, то каковы будут последствия для ее Дома, когда все, так или иначе, вернется на круги своя?
- Во всем, что сейчас творится, виновата Бэнр,- не преминула заметить глава Облодры, читая в мыслях Дженни’тирот, как в открытой книге. - Это из-за нее Паучья Королева оставила нас. Бэнр не в состоянии удержать единственного узника, не способна даже должным образом провести торжественное богослужение.
Дженни’тирот, которая, безусловно, отдавала предпочтение старой Бэнр перед Кьорл Одран, эти правдивые слова больно резанули. Ей очень хотелось возразить, но это означало бы ее собственную смерть и гибель ее Дома, поскольку перевес сейчас был на стороне Кьорл.
- Да, возможно, я соглашусь на добровольную сда...- хихикнула Одран, но не договорила.- Возможно, соглашение послужит нашей обоюдной выгоде, - поправилась она.
Дженни’тирот снова облизнула губы, не зная, на что решиться. Быстрый взгляд на еще теплое сердце Финисей не придал ей уверенности.
- Возможно, что так, - наконец произнесла она.
Кьорл кивнула, и снова на ее лице мелькнула та самая неуловимая улыбка, служившая, как было известно всему Мензоберранзану, верным признаком того, что она лжет.
Вопреки тому, что она знала, с кем имеет дело, вопреки тому, что ей было отлично известно, на что способна эта коварнейшая из женщин, Дженни’тирот тоже улыбнулась в ответ - слишком велик был соблазн.
- А может, и нет,- спокойно произнесла Кьорл, и невидимая, но вполне ощутимая сила - воля Кьорл - мощным ударом отбросила главу Фэн Тлаббар назад.
Дженни’тирот било и мотало, и она явственно услышала хруст собственных ребер. Она попыталась выкрикнуть проклятие Кьорл, воззвать к Ллот в последней, отчаянной молитве, но не в силах была произнести ни звука, даже вздохнуть, потому что незримая рука мертвой хваткой сжала ее горло.
Дженни’тирот еще несколько раз страшно дернулась, ее грудная клетка трещала от невероятного давления, распиравшего ее изнутри. Она отшатнулась назад и упала бы на пол, если бы Кьорл не удерживала железной невидимой рукой ее стройное тело.
- Как жаль, что сердца Финисей оказалось недостаточно, чтобы твоя жалкая Паучья Королева снизошла до тебя, - издевалась Кьорл, впервые позволяя себе подобное святотатство.
Дженни’тирот выпучила глаза, казалось, они вот-вот выскочат из глазниц. Она помимо воли выгнула спину, корчась от боли, а из горла вырывались странные глухие звуки. Женщина рвала собственную шею, пытаясь ухватить невидимую руку, но лишь до крови разодрала кожу.
Послышался последний ужасающе громкий хруст, и Дженни’тирот прекратила сопротивляться. Горло больше не давило, но легче ей не стало. Кьорл незримой рукой схватила ее за волосы и сильным рывком наклонила ее голову вперед, чтобы она увидела странную выпуклость у себя в груди, чуть левее середины.
Дженни’тирот от ужаса широко раскрыла глаза, глядя, как расходятся ее одежды и разрывается кожа. Из раны фонтаном хлынула кровь, и Дженни’тирот бессильно свалилась рядом с платиновым блюдом.
Последнее, что она увидела, - последний удар собственного сердца на жертвенном блюде.
- Может, теперь Ллот услышит этот зов, - обронила Кьорл, но Дженни’тирот ее уже не слышала.
Кьорл подошла к телу и взяла из кармана мертвой бутылочку с зельем: такие имели при себе все женщины Дома Фэн Тлаббар. Внутри было весьма сильнодействующее средство - или оно снова станет таковым, если магия вернется, - вызывавшее у мужчин-дроу готовность к безоговорочному служению. Наверняка в бутылочке главы Дома содержался самый мощный раствор, и Кьорл хотела опробовать его на главаре наемников.
Потом она подошла к стене и взяла себе Голодный Зуб.
Трофей победителя...
Бросив на мертвую соперницу последний взгляд, Кьорл, используя свои псионические способности, почти растаяла и стала похожа на призрак, способный проходить сквозь стены и мимо стражи хорошо укрепленного дворца. На ее губах играла улыбка превосходства, она непоколебимо веровала в свои силы, но, как и сказала Ллот Матери Бэнр, Одран все же допустила ошибку. Она пошла на поводу у личной ненависти и нанесла первый удар менее значительному противнику.
В то время как Кьорл просачивалась сквозь стены дворца Фэн Тлаббар, радуясь смерти своего самого ненавистного врага, Матери Бэнр и Мез'Баррис Армго, Триэль и Громф Бэнры и главы Домов с Пятого по Восьмой собрались в тайной зале в отдаленной части плато К'елларц'орль, находившегося в середине гигантской пещеры, на котором были расположены дворцы виднейших семейств Мензоберранзана, включая, естественно, Дом Бэнр. Они собрались у жаровни в виде паука, установленной на небольшом столике в центре помещения. Все принесли с собой что-то очень ценное и легковоспламеняющееся, а Мать Бэнр держала в руках комок серы, данный ей воплощением божества.
Все знали, что это их единственное спасение, хотя никто об этом не говорил.

Глава 11
Последний Козырь

Вообще-то Джарлакслу нравилось находиться между двух соперников, когда каждый пытался переманить его на свою сторону. Но на этот раз наемнику было не по себе. Иметь дело с Кьорл было неприятно в любом качестве - ни друга, ни уж тем более врага, а ко всему прочему в борьбу был втянут Первый Дом. Джарлаксл же слишком много поставил на Мать Бэнр. Осмотрительный наемник надеялся, что Дом Бэнр будет править в Мензоберранзане до конца его жизни, как правил с его рождения и еще целое тысячелетие до того.
Джарлаксл не испытывал никакой особенной симпатии к Первому Дому. Просто Бэнр была некой отправной точкой, единственным стабильным элементом в беспрестанных смещениях и перемещениях в городе темных эльфов, вечно боровшихся за власть.
Он-то думал, что так будет всегда, но теперь, поговорив с Кьорл, - о, как он ее ненавидел! - Джарлаксл в этом усомнился.
Кьорл хотела видеть его среди своих союзников, скорее всего она желала сделать Бреган Д'эрт связующим звеном с миром за пределами Мензоберранзана. Они, конечно, могли исполнять эту роль, и исполнять отменно, но Джарлаксл не был уверен, что он, у которого всегда имелся какой-нибудь тайный личный расчет, сможет надолго удержаться в милости у Кьорл. Раньше или позже, но она прочтет его тайные мысли и неминуемо отправит на тот свет, быстро заменив кем-нибудь другим.
Так всегда было в мире дроу.

* * * * *

Демон выглядел как невероятно огромная двуногая, похожая на собаку тварь с четырьмя чрезвычайно сильными руками, пара которых заканчивались мощными клешнями. Никто из охранников-дроу не знал, как он проник в пещеру, расположенную на самом краю Клаурифт в какой-то сотне футов позади и пониже дворца Облодра, где находились тайные покои Джарлаксла.

Предыдущая страница 9 Следующая страница


Нашествие Тьмы 10

- Танар'ри! - шепотом и жестами передавалось по коридорам. Это слово существовало в языках всех Королевств и неизменно вызывало страх, потому что так назывались самые большие из порождений Бездны.
Как же не повезло двум стражникам, первым попавшимся на пути громадного чудовища пятнадцатифутового роста! Верные Бреган Д'эрт, черпая мужество в убеждении, что остальные их поддержат, они приказали великану остановиться, а когда тот не послушался, напали на него.
Если бы чары, наложенные на их оружие, по-прежнему действовали, они, быть может, и ранили бы тварь. Но, как и раньше, в материальном мире магия вела себя непредсказуемо. Танар'ри тоже не мог воспользоваться заклинаниями, но это существо, состоявшее из четырех тысяч фунтов сплошных мышц, не слишком-то нуждалось в чародействе.
Оба дроу были разорваны на части, и танар'ри двинулся дальше, разыскивая Джарлаксла, как велел ему Эррту.
Он обнаружил главаря наемников, в окружении двадцати лучших солдат, за первым же поворотом. Несколько дроу выскочили вперед, чтобы защитить командира, но Джарлаксл, который лучше их знал, на что способно чудовище, удержал их, поскольку вовсе не хотел зря разбрасываться жизнями подчиненных.
- Глабрезу, - почтительно произнес он, узнав, что за монстр перед ним.
Верхняя губа на собачьей морде презрительно изогнулась, и он, прищурившись, внимательно разглядывал Джарлаксла, стараясь удостовериться, что это именно тот темный эльф, что ему нужен.
- Бэнр кок димре нохтеро,- прорычал он наконец и, не дожидаясь ответа, неуклюже развернулся и заковылял прочь, низко пригнувшись, чтобы не задевать макушкой за высокий свод.
И снова несколько отчаянных, но не слишком умных дроу бросились следом за ним, но Джарлаксл и их остановил. Он широко улыбался, чего с ним не случалось уже много недель. Танар'ри говорил на языке низших уровней бытия, который Джарлаксл превосходно понимал, и произнес он слова, которые наемник всей душой жаждал услышать.
Все солдаты, стоявшие вокруг, вопросительно смотрели на своего главаря. Они ничего не поняли и сгорали от нетерпения узнать, что же сказал танар'ри.
- Бэнр кок димре нохтеро, - повторил Джарлакс. - Дом Бэнр восторжествует.
И по его хитрой улыбке, довольному блеску в глазах и энергичному жесту солдаты поняли, что он очень рад предсказанию.

* * * * *

Зирит Ксорларрин, глава Пятого Дома, хорошо понимала всю важность этой встречи. Триэль и Громф Бэнр были здесь лишь затем, чтобы занять два пустующих места у жаровни. Одно из них по праву принадлежало Кьорл, но, поскольку они сошлись вместе, чтобы ей помешать, она, само собой, не была приглашена.
Другое место, на котором сейчас сидел Громф, обычно занимала ближайшая подруга Зирит, Мать Дженни’тирот Тлаббар. Никто ничего не говорил, но Зирит сама поняла, что значит присутствие сына Бэнр и отсутствие самой Дженни’тирот.
Кьорл ненавидела Дженни’тирот, об этом знали все, так что Матерью Дома Фэн Тлаббар попросту пожертвовали ради того, чтобы отдалить нападение на Дом Бэнр. И те, кто сейчас окружал ее, и божество, которому они все поклонялись, без малейших сомнений дали погибнуть лучшей подруге Зирит.
Но эта мысль терзала ее совсем недолго, лишь до тех пор, пока она не поняла, что теперь на этом собрании она представляет Третий Дом. Если их совместные усилия увенчаются успехом и Кьорл и ее Дом потерпят поражение, тогда иерархия правящих Домов действительно претерпит изменения. Облодра будет уничтожена, оставив третью ступень незанятой, а поскольку Фэн Тлаббар уже, очевидно, лишился главы, похоже, что Дом Ксорларрин сразу же перескочит на вожделенное место.
Зирит Ксорларрин довольно улыбнулась. Вот и хорошо, что Дженни’тирот принесли в жертву.
Таков был мир дроу.
Громф положил в жаровню паучью маску, бесценную вещь, поскольку только с ее помощью и никак иначе можно было проникнуть сквозь волшебную ограду дворца Бэнр. Мигом взметнулось оранжево-зеленое буйное пламя.
Мез'Баррис кивнула Бэнр, и древняя старуха бросила тот кусок серы, что оставило ей божество.
Если бы даже сотня дварфов работала громадными мехами, вряд ли им удалось бы раздуть столь яростное пламя. Огненные языки поднялись разноцветным столбом, и в глазах тех, кто сидел вокруг него, светился восторг и торжество.
- И что здесь происходит? - послышался голос от двери. - Вы посмели созвать собрание, даже не уведомив Дом Облодра?
Мать Бэнр, сидевшая во главе стола, была обращена к Кьорл спиной. Она подняла руку, призывая успокоиться остальных. Очень медленно старуха обернулась лицом к той, кого не выносила, и они с ненавистью посмотрели друг другу в глаза.
- Палач не приглашает жертву на место казни, - невозмутимо сказала Бэнр. - Он либо доставляет ее туда, либо заманивает.
Остальных столь недвусмысленное заявление привело в замешательство. Если обходиться с Кьорл более уважительно... тогда в случае чего им, может, удалось бы спастись.
Но Мать Бэнр так не считала. Она верила в то, что их и ее единственной надеждой оставалась Паучья Королева, и всей душой полагалась на то, что божество не обмануло их.
Но когда первая волна психической энергии захлестнула Бэнр, у нее, как и у других, возникли некоторые сомнения в этом. Какое-то время она еще держалась на ногах, выказывая незаурядно сильную волю, но потом Кьорл пересилила и швырнула ее на стол. Бэнр почувствовала, как пол ушел из-под ее ног, словно бы громадная незримая рука схватила ее и теперь тащила в самое пламя.
- Насколько же действеннее будут ваши мольбы к Ллот, - ликуя, взвизгнула Кьорл, - когда в огонь полетит сама Мать Бэнр!
Остальные присутствующие, и в первую очередь Матери Домов, не знали, что делать. Мез'Баррис опустила голову и тихо пробормотала слова заклинания, моля Ллот услышать ее и избавить от всего этого.
Зирит и остальные не сводили глаз с огня. Божество велело им его развести, но почему же из пламени не появится танар'ри или другое могучее существо и не придет им на выручку?

* * * * *

В кишащей слизняками Бездне Эррту сидел на своем грибном троне и наслаждался тем, что видел. Даже наблюдая происходящее через то приспособление, что дала ему Ллот, большой танар'ри явственно чувствовал страх, владевший теми, кто собрался в зале заседаний, и почти что ощущал на своих губах горький вкус ненависти Кьорл Одран.
Кьорл определенно нравилась Эррту. Как она была похожа на него порочностью и злобностью сердца, беспощадная убийца, лишавшая жизни ради удовольствия, любительница интриг, заводившая их лишь ради наслаждения игрой! Большому танар'ри не терпелось увидеть, как Кьорл бросит свою соперницу в бушующее пламя.
Но Ллот дала ему вполне ясные указания, а обещанный ею дар был чересчур соблазнителен, чтобы упустить его. Удивительно, что ворота между уровнями раскрылись, причем широко, учитывая, что магия никому не повиновалась.
Эррту уже послал в качестве гонца одного танар'ри, громадного глабрезу, через меньшие ворота, но те, открытые самой богиней, были ненадежны и раскрылись на какие-то мгновения. Повторять его подвиг Эррту не хотелось, по крайней мере сейчас.
Однако, приняв в расчет, что магия стала совершенно непредсказуемой, демон ощутил прилив воодушевления. Что если прежние правила изгнания больше не действуют? Что если он сам может пройти через открывшиеся ворота и еще разок посетить Материальный уровень? Тогда ему уже не нужно будет подчиняться приказам Ллот; он сам сможет разыскать этого предателя До'Урдена, отомстить ему и вернуться в холодную Северную Землю, где его ждал легендарный хрустальный осколок!
Ворота были открыты. Эррту прошел в них.
И упал назад, обратно в Бездну, место своего столетнего изгнания.
Несколько демонов столпились вокруг большого танар'ри, почувствовав, что появилась лазейка, и бросились в ворота, но Эррту, разъяренный неудачей, рыча, не пустил их.
Пусть эта негодяйка Кьорл кинет любимую жрицу Ллот в огонь, мстительно подумал Эррту. Жертва будет принесена, ворота останутся открытыми, а быть может, и распахнутся еще шире.
Эррту тяготился изгнанием и терпеть не мог подчиняться кому-либо. Пусть Ллот подергается, пусть Бэнр поглотит огонь, и лишь тогда он выполнит то, что требовала Паучья Королева.

* * * * *

От смерти старуху Бэнр спасло неожиданное вмешательство иллитида Метила. Посетив Джарлакса, глабрезу отправился к нему и тоже передал предсказание о судьбе Дома Бэнр, и Метил, которого его народ считал своим послом среди темных эльфов, именно по этой причине остался на стороне победителей.
Волны психической энергии иллитида обезвредили натиск Кьорл, и Мать Бэнр упала на край стола.
Кьорл, не ожидавшая ничего подобного, изумленно раскрыла глаза, но тут Метил, до сей поры невидимо стоявший рядом со старухой, стал зримым.
«Подожди до конца, - громко раздался в мозгу осьминогоголового урода голос Одран.- Увидишь, кто победит, и тогда решай, с кем ты».
Метил так же мысленно заверил ее, что исход ему известен, но не это взволновало Кьорл, а громадное крыло, похожее на крыло летучей мыши, что вдруг показалось из самого пламени. Это был танар'ри, настоящий танар'ри!
Из огня выскочил еще один глабрезу и приземлился на пол между двумя женщинами. Кьорл попыталась выставить психический заслон, но она хорошо знала, что ей не под силу тягаться с таким существом.
Она заметила, что в языках яростно полыхающего огня проявляется еще один демон. Она вдруг поняла, что Ллот против нее! Похоже, что на зов Матери Бэнр решила явиться вся Бездна!
И Кьорл сделала единственно возможное в этом положении: она снова растворилась в воздухе и понеслась через весь город в свой дворец.
Сквозь распахнутые ворота продолжали вырываться чудища, их уже было больше сотни. Так продолжалось больше часа, и прислужники Эррту, а следовательно, и Ллот выходили на отчаянные призывы глав Домов и в диком восторге летели по городу, чтобы окружить дворец Облодра.
В зале на плато К'елларц'орль собравшиеся обменивались довольными улыбками и даже поздравляли друг друга. Божество сделало то, что обещало, и будущее верных поклонников Ллот вновь представало в восхитительно темном свете.
Из этих восьми лишь Громф улыбался не совсем искренне. Он, конечно, не желал победы Дома Облодра, но для него было мало радости в том, что вскоре все снова будет по-старому и он, несмотря на свои таланты и необыкновенное владение магическими силами, останется, как и раньше, всего лишь мужчиной.
Некоторое утешение принесло ему то, что не все жертвенные предметы, были уничтожены волшебным огнем. Бесценная паучья маска не пострадала. Громф взглянул на дверь, на глав Домов и на Триэль, но они были так поглощены происходившим, что вовсе не замечали его.
Осторожно, стараясь не привлекать ничьего внимания, скупой маг припрятал маску под пышным одеянием, а потом еще присвоил несколько наиболее ценных магических вещей высших Домов Мензоберранзана.

Часть III
Развязка

Осознав, какая опасность таится в этом мече, я так хотел пойти к Кэтти-бри! Мне очень хотелось быть рядом и защитить ее! Меч порабощал мою подругу, чувствовал все движения ее души, в нем заключалась огромная магическая сила!
Кэтти-бри тоже хотела, чтобы я был рядом, - а кто бы не хотел чувствовать надежное дружеское плечо, когда предстояла такая тяжелая борьба? - и в то же время не давала мне помочь ей. Это была ее битва, и сражаться ей предстояло в одиночку.
Я обязан был уважать ее решение. И в те дни, когда Смутное Время заканчивалось и волшебные силы мира снова приходили в равновесие, я понял, что самые тяжелые битвы подчас не те, что мы выдерживаем, а те, в которые обязаны не вступать.
Я понял тогда, откуда берется это выражение безнадежной покорности судьбе на лицах многих отцов и матерей. Какую боль, должно быть, испытывает мать где-нибудь в Силверимуне, когда повзрослевшее дитя заявляет ей, что намерено отправиться на запад, в Уотердип, и пуститься в плавание вдоль Побережья Мечей в поисках приключений. В такой момент все в душе матери кричит: «Не уходи!» Каждой клеточкой своего существа ей хочется прижать свое дитя покрепче к сердцу и оберегать его всю жизнь. Но это неправильно.
Нет горше сердечной муки, чем смотреть, как в родном человеке идет внутренняя борьба, даже если мы знаем, что, только пройдя боль и страдания, он станет взрослее и узнает цену своего существования. Воришки всех Королевств считают, будто счастье в том, чтобы завладеть чьим-то сокровищем, оставленным без присмотра. Многие чародеи, полагая, что счастье - это истинная власть, стремятся найти обходной путь, минуя годы напряженной учебы. Если к ним в руки попадает какой-нибудь свиток с неизвестным заклятием или магический предмет, понимание мощи которого им недоступно, они пытаются воспользоваться им и выпускают силу, обуздать которую не в состоянии. Тогда они гибнут. А священники и религиозные секты всех Королевств требуют от своих приверженцев слепого подчинения.
Но всем им не суждено обрести настоящее счастье. Вор может натолкнуться на богатейший клад. Начинающий маг может завладеть посохом великого волшебника. Можно молча подчиняться и отказываться от собственных желаний. Но при этом будет упущено нечто важное.
Это важное - радость достижения.
Для любого разумного существа это чувство - самая важная составляющая понятия «счастье». На нем, как на фундаменте, основывается уверенность в своих силах и стремление двигаться дальше, к более великим целям. Благодаря этому чувству мы знаем, что чего-то стоим, верим, что и в самой жизни есть ценность; оно поддерживает нас, когда жизнь ставит перед нами неразрешимые вопросы.
Так обстояло дело и с Кэтти-бри. Пришло время битвы, и она была полна решимости выстоять. Поддайся я желанию защитить ее - я тем самым отказался бы помогать ей в борьбе. Скорее всего я бы бросился к Бруенору, и он наверняка приказал бы уничтожить меч. Поступив так или же предприняв что-нибудь другое, чтобы не допустить этой битвы, я, по существу, расписался бы в том, что не верю в Кэтти-бри, не чту выбранный ею путь; поступая так, я бы ограничил ее свободу. Именно в этом и заключалась единственная ошибка Вульфгара. Боясь за женщину, которую любил больше всего на свете, этот гордый и храбрый варвар готов был задушить ее в своих объятиях, лишь бы оградить от опасностей мира.
Полагаю, в последние минуты своей жизни он понял свое заблуждение. Думаю, он вспомнил, за что когда-то полюбил Кэтти-бри: за сильный характер и независимость. Как странно, что подчас в своем стремлении защитить наших близких мы ограждаем их от того, чего действительно желаем им.
Мать, о которой я говорил, несмотря на свои чувства, отпустит ребенка в путешествие в Уотердип и к Побережью Мечей. Так же поступил и я. Кэтти-бри решила взять меч себе, решила испробовать, на что он способен, даже понимая, что многим рискует. Она сделала свой выбор, и, раз уж это случилось, надо уважать его. Я редко видел ее в последующие две недели, пока она вела свою личную битву.
Но я думал и беспокоился о ней каждую секунду, даже во сне.
- Дриззт До'Урден

Глава 12
Оправданные Волнения

- Я заманил танар'ри в Мензоберранзан, твой город, и вскоре должен буду отозвать их,- громогласно заявил Эррту.- А сам даже не могу поучаствовать в разгуле!
Демон восседал на своем грибном троне и смотрел на стеклянистую поверхность, на которой отображалось все, что происходило в городе дроу. Сначала на ней мелькали нечеткие образы, поскольку экран тоже был подвержен влиянию Смутного Времени. Но вот изображение стало более четким и устойчивым, и на зеркальной, более ничем не замутненной поверхности появился дворец Облодра, зажатый краями Клаурифт. Большие и малые чудища метались у его стен, били по камню, изрыгали угрозы и швырялись обломками скал. Семейство Облодра накрепко заперлось во дворце, поскольку их псионические способности были бессильны против демонов. Эти чудища хоть и не могли, как и все остальные, воспользоваться чародейством, но обладали такой громадной физической мощью, а в их головах столь прочно укоренилось совершенное зло, что они практически не поддавались телепатическому воздействию.
А в тылу у танар'ри, выжидая, стояло объединенное войско дроу. На дворец Облодра были нацелены сотни арбалетов и дротиков. Отряды всадников на подземных ящерах висели на стенах и потолке пещеры вокруг обреченного дома. Любой член Дома Облодра, рискнувший высунуться из укрытия, был бы сразу атакован.
- И эти же самые демоны не дают твоим приверженцам напасть на Облодру! - рявкнул Эррту, напоминая Ллот, чье войско сильнее. - Твои подданные боятся моих, и не зря!
Прекрасная дроу, вновь посетившая Бездну, понимала, что тирада Эррту на одну часть состояла из ярости, а на девять - из пустого бахвальства. Никого из танар'ри не нужно было «заманивать» в материальный мир, где они устраивали погромы и разорение. Сама природа этих гнусных существ звала их туда, потому что буйства и резня составляли основную радость их презренного существования.
- Ты многого просишь, Госпожа Пауков,- продолжал ворчать Эррту.
- Но многое даю взамен, - заметила Ллот.
- Это мы еще посмотрим.
Ллот сузила горящие красные глаза. Ей надоели саркастические замечания демона. Она предложила Эррту достойную плату, ее дар освободил бы его от столетнего изгнания, а это было немало.
- Четырех глабрезу вернуть будет непросто,- продолжал Эррту, изображая раздражение и решив притворяться до конца.- С ними всегда сложности!
- С их хозяином не меньше! - резко заявила Ллот.
Эррту повернулся к ней, его морда была искажена ненавистью.
- Конец Смутного Времени недалек, - спокойно сказала она.
- Да уж, хватит! - прорычал Эррту.
Ллот не стала обращать внимание на его тон. Богиня понимала, что он прикидывался раздраженным и озабоченным, чтобы она не подумала, что танар'ри ее поручение в радость.
- Для меня оно тянулось еще дольше, чем для тебя, демон! - огрызнулась Паучья Королева.
Эррту открыл вонючую пасть и едва слышно выругался.
- Но оно скоро окончится, - тише и уже спокойнее произнесла Ллот.
Оба они не отрываясь смотрели на гладкую поверхность гриба и видели, как большой танар'ри взмыл вверх, сжимая в руке маленькое извивающееся существо. Несчастная жертва и так была росточком не больше трех футов, а в громадном кулаке казалась и того меньше. Танар'ри разодрал когтями его и без того потрепанную одежонку, сквозь прорехи виднелась чешуя цвета ржавчины.
- Кобольд,- произнес Эррту.
- Всем известные приспешники Дома Облодра, - пояснила Ллот. - В туннелях вдоль разлома их тысячи.
Летящий танар'ри ухнул, ухватил кобольда двумя руками и разорвал визжащее существо пополам.
- Одним слугой Облодры меньше, - шепнул Эррту, и по удовлетворенному выражению на его морде ясно было, что он сейчас чувствует. Великий танар'ри жил в этот момент тем, что устроили его слуги, следил за их зверствами и упивался ими, не имея возможности сам поучаствовать в них.
Ллот на мгновение заколебалась: стоит ли дарить обещанный подарок? Зачем платить демону за то, что и так доставляет ему неизъяснимое наслаждение?
Но она тут же отбросила эту мысль. Отдав Эррту то, что обещала, она ничего не потеряет. Ее целью было завоевание Мифрилового Зала, она хотела заставить Мать Бэнр распространить границы империи далеко за пределы города, и тогда Мензоберранзан стал бы менее устойчивым, в нем воцарился бы хаос и начались внутренние войны. Отступник До'Урден для нее ничего не значил, хотя, конечно, ей приятно было бы знать, что он мертв.
А кто лучше Эррту справится с ним? Даже если предатель выживет в грядущей войне - что мало вероятно, - Эррту при помощи ее дара заставит Дриззта вызвать его из ссылки и вернется на Материальный уровень. А оказавшись там, жуткое чудовище сразу начнет мстить отступнику. Один раз Дриззт победил Эррту, но сделать это дважды не удавалось еще никому.
Ллот знала великого танар'ри достаточно хорошо, чтобы понимать: Дриззту До'Урдену повезет куда больше, если он успеет погибнуть на войне.
Она понимала, что, делая подарок Эррту, на самом деле делала его себе.
- Когда Смутное Время закончится, мои жрицы помогут тебе вернуть танар'ри в Бездну, - сказала она.
Эррту удивился. Он знал, что Ллот вынашивает план какого-то завоевательного похода, и полагал, что его устрашающие подданные отправятся вместе с войском дроу. Но потом он понял, что, если целая орда демонов присоединится к темным эльфам, против них выступят все Королевства, включая даже самые миролюбивые народы.
К тому же оба они хорошо понимали, что, несмотря на свою большую власть, жрицы дроу все равно не смогут держать в узде таких кровожадных союзников, когда начнутся сражения.
- Всех, кроме одного, - возразил демон. Ллот вскинула бровь.
- Мне нужно послать кого-то к Дриззту До'Урдену, - объяснил Эррту. - Чтобы он передал этому глупцу, кто в моей власти, и сообщил, чего я требую в обмен на него.
Ллот на мгновение задумалась. Нужно вести себя осмотрительно. Она понимала, что Эррту надо сдерживать, иначе представлявшееся таким простым завоевание чертогов дварфов сильно осложнится. Но она не могла сказать ему, куда направится ее армия. Если бы Эррту узнал, что приверженцы Ллот могут вскорости захватить Дриззта До'Урдена, бывшего единственным залогом возвращения демона на Материальный уровень, то открыто восстал бы против Паучьей Королевы.
- Рано еще, - сказала Паучья Королева.- Дриззт пока не мешает нам, и пусть все так и остается, пока мой город не придет в порядок.
- В Мензоберранзане никогда не бывает порядка, - ухмыльнулся Эррту.
- Относительный порядок, - уточнила Ллот. - Получишь свой подарок, когда я посчитаю нужным, и только тогда отправишь своего посланника.
- Госпожа Пауков... - предостерегающе заворчал демон.
- Конец Смутного Времени недалек, - оборвала его Ллот, глядя прямо в омерзительную рожу. - Моя сила вернется в полной мере. Так что поостерегись угрожать мне, если не хочешь оказаться в еще более гнусном месте, чем это!
Вспыхнув черно-пурпурными одеждами, Паучья Королева круто развернулась и исчезла в клубящемся тумане. Вспоминая конец разговора, она усмехнулась. С такими тварями угрозы были единственно возможной дипломатией.
Эррту откинулся на своем грибном кресле. Он целиком и полностью зависел сейчас от Ллот. Именно она была связующим звеном с его прислужниками, оставшимися в материальном мире. У нее был залог, благодаря которому он мог надеяться покончить со своим изгнанием. Но самое главное, Эррту ничуть не сомневался в том, что она сказала правду и Пантеон действительно восстанавливается. И если Смутное Время действительно заканчивается, тогда ему нечего даже пытаться тягаться с Паучьей Королевой.
Эррту покорно уставился на блестящую поверхность экрана. Еще пятеро кобольдов оказались выхваченными из Клаурифт. Они сбились в кучку, а целая орава демонов кружилась вокруг них, издеваясь над обреченными на смерть тварями. Великий танар'ри почти ощущал исходящий от несчастных запах ужаса, предвкушал их мучения, как если бы сам был в кругу гогочущих чудищ.
И настроение его сразу же улучшилось.

* * * * *

Белвар Диссенгальп и два десятка солдат-свирфов сидели высоко на карнизе, наблюдая за тем, что происходило внизу, в просторной пещере со множеством больших камней и сталактитов. Каждый держал по веревке - у Белвара она была продернута через петлю поясного ремня, - чтобы можно было быстро спуститься вниз. Там трудились их священники, вычерчивая подогретыми красками линии на полу, обсуждая причины предыдущих неудач и рассуждая, как лучше объединить свои силы, для того чтобы заклинание подействовало, и что делать, если все пойдет так, как уже случалось дважды.
Не так давно священники-гномы услышали призыв своего бога, Сегояна, и почувствовали, что волшебные силы возвращаются. Для свирфов же самым надежным ознаменованием того, что странное время подошло к концу и все опять пойдет заведенным порядком, был вызов каменной великанши - земной элементали. Это было их делом, их жизнью, их любовью. Свирфы ощущали внутреннюю жизнь камня; земля и скалы, окружавшие их жилища, были для них родными. Если элементаль явится на их зов с дружественными намерениями, это будет значить, что божество вернулось и все снова хорошо. Меньшее их бы не убедило.
Они уже сделали несколько попыток. В первый раз ничего не вышло, земля даже не дрогнула. Во второй, третий и четвертый раз появились громадные каменные столбы, не подававшие никаких признаков жизни. Три каменные колонны в пещере навечно остались подтверждением неудачных попыток.
На пятый раз элементаль появилась, и жрецы было обрадовались, но великанша словно взбесилась, бросилась на них и убила сразу десяток гномов, пока Белвару и его помощникам не удалось разбить ее на куски. Для свирфов такой оборот был, пожалуй, хуже всего, потому что они стали думать, что Сегоян не только по-прежнему недостижим для них, но еще вдобавок и гневается. Они попробовали еще - и снова элементаль напала на них.
Но теперь Белвар был начеку, и каменная великанша никого не убила.
После повторения столь страшного явления Белвар попросил жрецов немного подождать, прежде чем попытаться снова. Священникам же не терпелось добиться благосклонности Сегояна. Тогда Белвару пришлось отправиться к королю Шниктику и потребовать его вмешательства.
После той шестой попытки прошло пять дней, в течение которых жрецы и весь Блингденстоун возносили молитвы Сегояну и умоляли его смилостивиться.
Между тем, хоть свирфы об этом и не знали, Смутное Время подошло к концу, и порядок в Пантеоне был восстановлен.
И вот сейчас Белвар наблюдал, как облаченные в церемониальные одежды жрецы танцуют вокруг нарисованного на полу и расписанного священными знаками круга. У каждого в руке было по маленькому зачарованному зеленому драгоценному камню. Они по очереди разместили их по краю круга и разбили камни громадными колотушками. После этого верховный жрец вошел внутрь круга, положил свой камень в самый центр и, выкрикнув ключевое слово, разбил камень мифриловым молотом.
Некоторое время все было тихо, потом земля стала слегка дрожать. Верховный жрец бросился вон из круга к стоящим поодаль остальным священникам.
Дрожь все нарастала и усиливалась; потом пол расколола большая трещина, отделив заклинаемое место от остальной пещеры. Внутри круга скала стала раскалываться на все более мелкие куски, превращаясь постепенно в податливое месиво.
Снизу стали подниматься большие пузыри и с громким хлюпаньем лопаться; в пещере потеплело.
И вдруг из-под пола появилась невероятно большая голова!

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Белвар присвистнул. Никогда еще никто не видел такой огромной элементали! Все стали лихорадочно обдумывать, куда бежать, если она вздумает напасть на них.
Между тем из земли показались плечи, потом громадные руки - одна такая рука могла единым движением отправить к праотцам множество свирфов. На лицах жрецов и солдат появилось смешанное выражение трепета и любопытства. Это создание не было похоже ни на одну элементаль из тех, что они видели прежде. Ее каменное тело было более гладким, чем у других, без единой трещинки, но, несмотря на это, она казалась словно бы незаконченной, была меньше похожа на двуногое существо. И в то же время от нее исходило ощущение невероятной мощи.
- Славу Сегояна зрим мы! - восторженно выкрикнул один из свирфов рядом с Белваром.
- Да, или последний миг нашего народа, - добавил Белвар так тихо, чтобы никто не услышал.
Видя, как велики голова и плечи великанши, гномы думали, что, выпрямившись, она будет не ниже двадцати футов, но, когда земля перестала трястись и снова стало тихо, существо выпрямилось и оказалось ростом всего около десяти футов - даже меньше, чем некоторые элементали из тех, что под силу было вызвать одному жрецу. Однако гномы не сомневались, что это их величайшее достижение и это существо сильнее всех приходивших на их зов. Жрецов и Белвара, прожившего долгую жизнь и хорошо знавшего все легенды своего народа, поразила внезапная догадка.
- Энтемох! - произнес Высокочтимый Хранитель Туннелей, и имя князя элементалей волной прокатилось по рядам гномов.
Но тут кто-то с ужасом назвал и другое имя: Огремох - злобного близнеца Энтемоха. Если бы элементаль подчинялась ему, то им всем не уйти живыми.
Жрецы все до единого пали на колени, дрожа и изо всех сил надеясь на лучшее.
Белвар первым спустился с уступа, приземлился, крякнув, и бросился к только что появившейся из земли великанше.
Великанша, не шевелясь, смотрела на него сверху вниз. Понять, каковы ее намерения, было невозможно.
- Энтемох! - выкрикнул тогда Белвар.
За его спиной коленопреклоненные жрецы подняли головы; некоторые даже, набравшись храбрости, подошли и встали рядом с бесстрашным Хранителем Туннелей.
- Энтемох! - снова воскликнул Белвар. - На зов наш ответил ты. Можем мы верить, что Сегоян милостив и вернулся к нам?
Великанша опустила перед Белваром гигантскую ладонь. Тот взглянул на стоящего рядом верховного жреца.
- Верить Сегояну обязаны мы,- произнес священник и смело встал вместе с Хранителем на протянутую ладонь.
Великанша подняла руку и поднесла ее к самым глазам. И в ту же минуту свирфы несказанно обрадовались, потому что взгляд ее выражал искреннее дружелюбие. Это действительно была посланница Энтемоха. А это значило, что их бог снова с ними.
Великанша подняла руку над головой, сама постепенно уходя под землю, и Белвар с верховным жрецом остались стоять точно посредине очерченного круга, внутри которого теперь не было ни единой трещинки.
Пещера заполнилась радостными восклицаниями, на многих грубоватых лицах показались слезы. Священники поздравляли друг друга и хлопали по плечам. Все восхваляли мудрость короля Шниктика, благодаря предусмотрительности которого им удалось совершить такое великое дело.
Но один из гномов, а именно Белвар, радовался недолго. Хранитель Туннелей спрашивал себя, что происходит в Мензоберранзане? Если божество свирфов снова покровительствует им, значит, волшебные силы вернулись в мир. Наверное, и Паучья Королева вновь управляет своим народом, и чары жриц-дроу сильны, как прежде.
Еще до начала всей этой неразберихи свирфы пришли к выводу, что дроу готовятся воевать. Но наступила смута, и война не началась. Удивляться здесь было нечему: мощь дроу была основана на магии в большей степени, чем у гномов. Но если все и правда стало как прежде, то Блингденстоун снова в опасности.
Вокруг Хранителя священники и солдаты плясали и кричали от радости. А он стоял и думал, не обратятся ли вскоре эти крики в горестные вопли...

Глава 13
Восстановление

- Потихоньку! - громким шепотом вещал Фред, не сводя глаз с рук Дриззта, снимавшего излишки вещества, затвердевшего вокруг шеи статуэтки пантеры. - Пожалуйста, будь осторожней!
Да разве мог Дриззт работать иначе?! Ни за одно дело в жизни темный эльф не брался с большими предосторожностями. Если уж Фред так беспокоился об этой фигурке, насколько же дороже она была Дриззту, так любившему свою подругу-пантеру! Сейчас у него в руке был - чрезвычайно тонкий инструмент, данный ему Фредом, - тонкая серебряная проволочка, один конец которой был сплющен и чуть загнут наподобие крючка.
Упал еще один кусочек застывшего раствора. Теперь почти полдюйма шва на шее статуэтки было очищено. Дриззт с радостью отметил, что на чистом участке не было ни малейшей трещинки или зазубринки. Клей так прекрасно соединял части фигурки, что место разлома даже не было заметно.
Дриззт постарался справиться с радостным волнением, поскольку понимал, что надо избегать малейшей торопливости в работе. Длина шва на шее статуэтки была всего несколько дюймов, но и Дриззт, и Фред не сомневались, что на очистку шва у дроу уйдет все утро.
Темный эльф чуть посторонился, чтобы Фред мог оценить уже проделанную работу. Аккуратист дварф, внимательно посмотрев на фигурку, одобрительно кивнул и даже ободряюще улыбнулся дроу. Фред не сомневался, что госпожа Алустриэль поможет беде.
Тихонько похлопав Дриззта по плечу, дварф отошел в сторонку, а дроу снова занялся делом, медленно и осторожно откалывая крошечные кусочки.
К полудню весь шов был очищен от наплывов затвердевшего клея. Дриззт повертел фигурку в руках, проверяя место соединения, и не обнаружил никакого признака разлома. Он взялся за головку статуэтки и, глубоко вздохнув, решительно поднял и подержал на весу, проверяя, выдержит ли клей ее вес.
Но сцепление было крепким. Дриззт потряс фигурку, проверяя, не развалится ли она, - но клей держал хорошо.
- Место соединения будет таким же крепким, как и любой другой участок,- заверил его Фред.- Поверь, теперь фигурка снова цела.
- Согласен, - ответил Дриззт. - А как же ее волшебная сила?
Фреду нечего было сказать.
- Главное испытание будет потом, когда я отправлю Гвенвивар домой, на Астральный уровень,- сказал Дриззт.
- Да, или когда захочешь позвать ее обратно, - добавил Фред.
Эти слова больно ранили Дриззта. Он и сам знал, что маленький дварф прав. Возможно, ему и удастся открыть туннель, чтобы Гвенвивар вернулась домой, но при этом он может потерять ее навсегда. Однако оставлять кошку здесь тоже было нельзя. Состояние Гвенвивар стабилизировалось, - по-видимому, она могла оставаться в материальном мире неопределенно долгое время, - но при этом чувствовала себя больной и подавленной. Хоть гибель ей и не грозила, пантера была предельно истощена, мускулы на прежде упругих боках обвисли, и она часто прикрывала глаза, пытаясь впасть в столь необходимый ей сон.
- Лучше уж отправить Гвенвивар домой,- твердо произнес Дриззт. - Конечно, если я не смогу вызвать ее обратно, жизнь моя станет намного беднее, но пусть лучше так, чем смотреть, какое жалкое существование ей приходится влачить сейчас.
Дриззт, зажав фигурку в руке, вместе с Фредом пошел в свою комнату. Гвенвивар, как обычно, лежала на коврике у очага, греясь у огня. Дриззт не стал тянуть время. Он пошел прямо к кошке - она устало приподняла голову и взглянула на него - и поставил фигурку на пол перед ней.
- Госпожа Алустриэль и славный Фред, которого ты видишь, решили помочь нам, Гвенвивар, - сообщил ей Дриззт. Голос его слегка задрожал, когда он подумал, что, быть может, в последний раз видит пантеру.
Гвенвивар почувствовала его беспокойство и с большим трудом села, глядя в глаза коленопреклоненному Дриззту.
- Возвращайся домой, моя хорошая,- прошептал дроу.- Возвращайся домой.
Пантера помедлила, пристально посмотрела на своего друга, словно пытаясь разгадать, что его так тревожит. Гвенвивар тоже ощутила беспокойство, но исходило оно от Дриззта, сама статуэтка ее не тревожила.
Сопротивляться она все равно не могла, поскольку была очень истощена. Покачиваясь, кошка поднялась и медленно стала описывать круги возле статуэтки.
Дриззт со страхом и волнением следил, как тело Гвенвивар растворяется, превращаясь в серый туман, а потом и он исчез.
Когда кошка испарилась, Дриззт подхватил статуэтку, надеясь, что с пантерой не случится ничего плохого и он больше не почувствует исходящего от фигурки тепла. Но вдруг он понял, какую допустил глупость, и испуганно посмотрел на Фреда.
- Что случилось? - спросил дварф.
- Меча-то Кэтти-бри нет! - жарко прошептал Дриззт. - Если по дороге на Астральный уровень ей встретится препятствие...
- Магия вернулась вновь, - успокоил его Фред. - И не только в фигурку, но и во весь мир. Магия вернулась.
Дриззт прижал фигурку к груди. Он даже не представлял, где сейчас может быть Кэтти-бри, но знал, что меч у нее. Все, что он мог сделать, - это оставаться на месте, ждать и надеяться.

* * * * *

Бруенор восседал на своем троне, Регис стоял рядом, испытывая, казалось, большее нетерпение, чем король. Халфлинг раньше уже видел гостей, которые вскоре должны были войти в тронный зал, но любопытному Регису не терпелось снова посмотреть на Гарпеллов из Лонгсэддла. В Мифрил-Холл они явились вчетвером, четыре чародея, которые могли в предстоящей войне существенно помочь в защите оплота дварфов - если, конечно, нечаянно не разрушат все вокруг. Имея дело с Гарпеллами, приходилось учитывать и такой исход.
Четверка ввалилась в тронный зал, едва не сбив с ног дварфа, вошедшего раньше, чтобы объявить об их прибытии. Естественно, одним из них оказался Гаркл с повязкой на лице, поскольку его глаза уже прибыли в Мифрил-Холл. Его вел толстый Регволд, оставивший в прихожей странное верховое животное, наполовину лошадь, наполовину лягушку. Имя своему скакуну он подыскал подходящее - Прыгун-Через-Лужи.
С третьим Гарпеллом ни Бруенор, ни Регис не были знакомы, а представляться он не стал, только что-то проворчал, глядя на них.
- Я - Белла дон Дель Рой Гарпелл, - с достоинством возвестила четвертая, низкорослая молодая женщина. Она была довольно красива, только глаза у нее косили. Оба они были зелеными, но один ярко блестел, а другой был словно затянут какой-то серой пленкой. Но, как ни странно, это ничуть не уменьшало привлекательности Беллы, лишь придавало ее облику некоторую пикантность.
По одному из перечисленных ею имен Бруенор понял, что именно Белла - главная среди чародеев.
- Ты дочь Дель Роя, правителя Лонгседла? - уточнил он, а маленькая женщина в ответ сделала такой глубокий реверанс, что почти коснулась пола светлыми волосами.
- Лонгседл приветствует тебя, Восьмой Король Мифрил-Холла, - почтительно произнесла Белла. - Твой зов был услышан.
«Как жаль»,- подумал Бруенор, но вежливо промолчал.
- Здесь со мной...
- Гаркл и Регволд, - перебил Регис, хорошо помня обоих по прежнему пребыванию в Лонгседле. - Как хорошо встретиться вновь! И приятно видеть, что ваши опыты по скрещиванию лошади с лягушкой удались.
- Его зовут Прыгун-Через-Лужи! - радостно объявил обычно меланхоличный Регволд.
Услыхав это, Регис подумал, что многое отдал бы за то, чтобы посмотреть на диковинного зверя в движении.
- Я дочь Дель Роя, - резко вмешалась Белла, сверля халфлинга взглядом. - И я прошу впредь не перебивать меня, если не хочешь, чтобы я превратила тебя в какое-нибудь лакомство для Прыгуна-Через-Лужи!
Пока она говорила, в ее здоровом глазу мелькали веселые искорки, и халфлинг понял, что она сердится не всерьез. Но он не подал и виду, ему почему-то не хотелось портить отношения с Беллой. Ростом она была поменьше пяти футов, склонна к полноте и чем-то напоминала самого Реджиса, только чуть побольше - если не брать в расчет ее женственных окружностей. На них-то как раз Регис и посматривал украдкой.
- Моего третьего спутника зовут Биддерду, - продолжила Белла.
И Бруенору, и Регису имя показалось странно знакомым, но они узнали его, только когда Биддерду громко приветственно гавкнул.
Бруенор прыснул; Регис захлопал в ладоши и от души рассмеялся. Когда они зашли в Лонгсэддл, направляясь к Мифрил-Холлу, Биддерду приходилось выступать в роли домашней собаки Гарпеллов, поскольку когда-то он хлебнул не того зелья.
- Перевоплощение еще не совсем завершено, - как бы извиняясь, пояснила Белла и стукнула Биддерду, по-собачьи вывалившего язык.
Гаркл громко кашлянул, стараясь привлечь к себе внимание.
- Да-да,- воскликнул Бруенор, сразу поняв его. Он резко свистнул, и из боковой комнатки появился один из слуг, неся в каждой руке по глазному яблоку. Надо отдать ему должное, он обращался с ними так аккуратно, как только мог, и повернул оба в сторону Гаркла.
- О, как приятно вновь увидеть себя! - воскликнул чародей. Руководствуясь тем, что видел, он то направлялся к своим глазам, то к дальней стене, то к двери, в которую они все только что вошли. Все время приговаривая: «Нет, не сюда!» - он описал полный круг, пытаясь сориентироваться, но это оказалось непросто, поскольку видел он себя из другого конца зала. Бруенор снова прыснул.
- До чего же это сложно! - расстроено бросил Гаркл, а Регволд схватил его за плечо и развернул в нужном направлении.
- Да, вот так, - сказал волшебник и снова повернулся не в ту сторону, опять направляясь к двери.
- Наоборот! - с досадой крикнул ему Регволд.
Бруенор дернул к себе слугу, выхватил у него глаза и, сердито глядя на них, повернул к себе. Гаркл жалобно вскрикнул.
- Эй, ты! - рявкнул Бруенор. - Кругом! Гаркл сделал, как было велено, и снова повернулся к королю.
Бруенор бросил быстрый взгляд на Региса, хихикнул и швырнул один глаз Гарклу, а через мгновение отправил к нему и другой, только так, чтобы он развернулся при этом в воздухе..
Гаркл пронзительно вскрикнул и побледнел.
Один глаз поймал Регволд; другой чуть было не попал в пасть Биддерду. К счастью, Белла опередила его, но сама промахнулась, глаз отскочил от ее руки, упал на пол и откатился в сторону.
- Гадкая шуточка, король дварфов! - упрекнула она Бруенора. - Это... - Но выдержать подобающий тон и договорить она не смогла и расхохоталась, как и все ее спутники (хотя смех Биддерду был больше похож на рычание). Регис тоже присоединился к ним, и Бруенор их поддержал, но почти сразу осекся. Он напомнил себе, что эти ненормальные чародеи могут оказаться его единственной магической защитой против войска темных эльфов.
И это была не самая приятная мысль.

* * * * *

На рассвете следующего дня Дриззт вышел из Мифрил-Холла. Накануне ночью он заметил костер в горах и был уверен, что Кэтти-бри там. Он пока еще не вызывал Гвенвивар и сейчас тоже поборол это желание, решив, что всему свое время.
Сейчас его волновала Кэтти-бри, точнее, ее меч.
За поворотом тропинки он увидел девушку и спрятался в тени между двумя большими валунами. Она двигалась по небольшой полянке, с которой открывался вид на холмистые окрестности к востоку от Мифрил-Холла. Небо над горизонтом уже порозовело, и Дриззт различал только темный силуэт девушки. Она тренировалась, описывая мечом медленные плавные круги над головой и перед собой, ее движения были похожи на грациозный танец. Дриззт замер и с удовольствием смотрел, с каким изяществом и точностью она двигается. Он сам научил ее этому, и, как всегда, Кэтти-бри прекрасно усвоила его уроки. Дриззт подумал, что она могла бы быть его тенью, так отточены и согласованы были все ее движения.
Он не стал вмешиваться не только потому, что не стоило мешать такому важному занятию, но и потому, что наслаждался зрелищем.
Минут через двадцать Кэтти-бри наконец остановилась, перевела дыхание и широко раскинула руки, купаясь в первых лучах утреннего солнца.
- Молодец, - похвалил ее Дриззт, спускаясь к ней.
Кэтти-бри вздрогнула и обернулась, глядя на дроу в некотором замешательстве.
- Надо предупреждать, - сказала она.
- Я оказался здесь случайно, - соврал Дриззт. - Зато удачно.
- Я вчера видела, как Гарпеллы подъезжали к Мифрил-Холлу, - сказала девушка. - Ты уже с ними говорил?
Дриззт покачал головой:
- Меня они сейчас не очень интересуют. Мне нужно поговорить с тобой.
Его тон был очень серьезен. Кэтти-бри хотела спрятать меч в ножны, но дроу жестом остановил ее.
- Я пришел за мечом, - пояснил он.
- За Хазид'хи? - не поняла его Кэтти-бри.
- Как ты сказала? - удивился Дриззт.
- Это его имя, - объяснила девушка, держа перед собой клинок с горящей красной полосой вдоль лезвия. - Хазид'хи.
Это слово было из языка дроу, и означало оно «резать» или «потрошить» - подходящее название для оружия, способного рассекать камень. Но откуда это известно Кэтти-бри? На лице дроу было написано такое недоумение, что ему даже не пришлось ни о чем спрашивать.
- Меч сам сказал мне! - ответила девушка на его безмолвный вопрос.
Дриззт все понял. Он сам должен был догадаться - ведь меч обладал собственной волей.
- Хазид'хи, - повторил он, извлек из ножен Твинкель, провел ладонью по лезвию и протянул Кэтти-бри.
Она смотрела на оружие, по-прежнему ничего не понимая.
- Равноценный обмен, - пояснил Дриззт.- Твинкель на Хазид'хи.
- Но ведь ты сражаешься саблями, - недоверчиво произнесла девушка.
- Научусь владеть саблей и мечом согласованно, - ответил Дриззт. - Бери. Ведь Хазид'хи умолял, чтобы я взял его, и теперь я согласен. Будет лишь справедливо, что он станет моим.
Теперь Кэтти-бри смотрела на Дриззта не удивленно, а с негодованием. Да как он смеет предлагать ей такое! Она потратила столько времени, - недели! - тренируясь с этим мечом, уйдя в горы одна, стараясь установить связь со своим оружием, понять его необычайную проницательность.
- Ты забыла о той нашей встрече? - намеренно жестоко напомнил Дриззт.
Кэтти-бри густо покраснела. Конечно не забыла, разве такое забудешь? Какой идиоткой она выглядела, когда набросилась - точнее, меч заставил ее наброситься - на Дриззта!
- Отдай мне меч, - твердо произнес Дриззт, протягивая Твинкель эфесом ошеломленной девушке. - Он должен быть у меня.
Кэтти-бри покрепче сжала рукоять своего меча.
Она закрыла глаза, как будто отрешившись от всего, и Дриззт понял, что она прислушивается к желаниям меча.
Когда она снова открыла глаза, Дриззт потянулся к клинку, но, к его изумлению и радости, меч уколол его в руку острием, не давая приблизиться.
- Меч не хочет принадлежать тебе! - почти зло выкрикнула Кэтти-бри.
- Ты что же, нападешь на меня? - спросил Дриззт, и его слова подействовали на девушку отрезвляюще.
- Прости, я не нарочно, - пробормотала она, извиняясь.
- «Не нарочно», - повторил про себя Дриззт, но именно на это он и надеялся. Меч готов был отстаивать ее право хозяйки, он сам отказался перейти к дроу.
Дриззт мгновенно сунул Твинкель обратно в ножны. По его улыбке Кэтти-бри поняла, зачем он все это проделал.
- Так, значит, это проверка! - воскликнула она. - Ты просто проверял меня!
- Это было необходимо.
- Ты ни на миг не допускал мысли, что возьмешь Хазид'хи себе, - с упреком продолжала девушка, и ее голос зазвенел. - Даже если бы я согласилась...
- Я бы взял меч, - честно признался Дриззт. - И отнес бы его в безопасное место. Скажем, в Зал Думатона.
- И отобрал бы у меня Твинкель! - выдохнула Кэтти-бри. - Ах ты, подлый дроу!
Дриззт помолчал, потом пожал плечами и согласно кивнул.
Кэтти-бри дерзко посмотрела на темного эльфа и, откинув назад гриву каштановых волос, гордо заявила:
- Просто меч понял, что лучший воин - это я!
Дриззт рассмеялся.
- Тогда к оружию! - выкрикнула она и отступила назад, становясь в позицию. - Сейчас ты увидишь, на что способны я и мой меч!

Предыдущая страница 11 Следующая страница


Нашествие Тьмы 12

Дриззт, улыбаясь, взял скимитары в руки. Это будет последняя, решающая проверка, после которой станет ясно, действительно ли Кэтти-бри подчинила себе меч целиком и полностью.
В холодном чистом утреннем воздухе лязг металла разносился далеко. Друзья кружили по полянке, выдыхая облачка пара. Вскоре Дриззт сделал ошибку и раскрылся, предоставив Кэтти-бри отличную возможность для удара.
Хазид'хи мог бы ранить его, но девушка отскочила назад.
- Ты это специально сделал! - с упреком воскликнула она, и была права, но, поскольку удар не был нанесен, еще одну проверку можно было считать пройденной.
Оставалась последняя.
Дриззт ничего не ответил и снова встал в позицию. Кэтти-бри заметила, что на нем не было волшебных браслетов, так что движения дроу должны были быть абсолютно согласованны. Но она все равно стала наступать, напористо и с азартом, и начала прекрасную схватку как раз в тот момент, когда солнце наконец полностью вышло из-за горизонта и начало медленно подниматься в сияющее небо.
Конечно, ей нечего было надеяться победить Дриззта, однако девушка уже давно не видела, чтобы он дрался с такой силой и сосредоточенностью. Поединок завершился тем, что Кэтти-бри сидела на земле, концы сабель Дриззта лежали у нее на плечах, а ее собственный меч лежал в нескольких шагах поодаль.
Дриззт опасался, что меч придет в ярость оттого, что его хозяйка оказалась так легко побеждена. Он оставил девушку, подошел к Хазид'хи и нагнулся, чтобы поднять меч. Но его рука замерла в воздухе, так и не коснувшись рукояти.
На эфесе Хазид'хи не было больше ни головы единорога, ни морды чудовища, украшавшей его, когда Дриззт взял оружие из рук Дантрага Бэнра. Теперь там красовалась поджарая фигура кошки, напоминавшая бегущую Гвенвивар. Но важнее были знаки, выгравированные на боку пантеры: две горные вершины, символ Думатона, Хранителя Тайн, скрытые в горе, бога, которому поклонялась Кэтти-бри.
Дриззт поднял Хазид'хи, но не почувствовал ни враждебности, ни страсти, которую ощущал раньше. Кэтти-бри подошла к нему и улыбнулась, увидев, что дроу понравилось, какое украшение для эфеса она выбрала.
И Дриззт протянул меч его законной владелице.

Глава 14
Гнев Ллот

Мать Бэнр снова ощутила всю полноту власти. Ллот вернулась, Ллот была благосклонна к ней, а Кьорл Одран, эта мерзавка Кьорл, жестоко просчиталась. Раньше Паучья Королева благоволила Дому Облодра, несмотря на то что так называемые жрицы не отличались особой набожностью и даже иногда открыто выказывали Ллот неуважение. Но Паучью Королеву малопонятные способности членов Облодры притягивали не в меньшей степени, чем они пугали остальные Дома Мензоберранзана. Ни одно из семейств не хотело бы воевать против Кьорл, да Ллот и не требовала этого. Если бы Мензоберранзан когда-либо подвергся нападению извне, особенно со стороны иллитидов, чье логово было в пещере неподалеку, городу пригодилась бы помощь Кьорл и Дома Облодра.
Но теперь не осталось даже этого предлога. Кьорл вступила на слишком опасную тропу. Она убила Мать Дома. В убийстве самом по себе не было ничего вопиющего, но она сделала это не во славу Паучьей Королевы, а попыталась присвоить власть, которой были наделены только жрицы.
Все это Мать Бэнр знала, она чувствовала внутри себя волю и силу Ллот.
- Смутное Время завершилось,- объявила она своей семье и всем, кто собрался в почти восстановленной часовне.
Среди них находилась и Мез'Баррис Армго, по личному приглашению Матери Бэнр занявшая почетное место на центральном возвышении.
Сама старуха Бэнр села на соседнее место. Толпа разразилась радостными криками, а потом затянула гимн Ллот под руководством Триэль.
«Завершилось?» - жестами спросила Мез'Баррис у Бэнр, поскольку расслышать что-либо поверх рева двух тысяч солдат было невозможно.
«Смутному Времени - конец», - беззвучно повторили тонкие пальцы Матери Бэнр.
«Только не для Облодры»,- добавила Мез'Баррис, но Бэнр лишь злорадно ухмыльнулась. Все в Мензоберранзане знали, что для Облодры наступили тяжелые времена. Танар'ри и другие чудовища все так же кружили вокруг дворца Кьорл, время от времени выхватывая кобольдов из Клаурифт или всем скопом набрасываясь на кого-нибудь из членов семейства, рискнувшего выйти наружу.
«Кьорл будет прощена?» - уточнила Мез'Баррис, подняв в конце фразы большой палец вверх в знак вопроса.
Мать Бэнр энергично качнула головой и демонстративно отвернулась к Триэль.
Мез'Баррис стала нервно постукивать длинным загнутым ногтем по зубам, пытаясь догадаться, откуда у Бэнр такая уверенность. Может, она собирается в одиночку преследовать Дом Облодра, а может, рассчитывает на помощь Барризон дель'Армго? Мез'Баррис не сомневалась, что объединенное войско двух Домов уничтожит Дом Облодра, но ее ничуть не привлекала перспектива вновь столкнуться с Кьорл и этой непонятной силой.
Невидимый Метил, стоявший неподалеку от помоста, без труда прочитал мысли гостьи и сразу же телепатически передал их Матери Бэнр.
- Такова воля Ллот,- резко сказала Мать Бэнр, повернувшись к Мез'Баррис. - За поношение Паучьей Королевы Кьорл будет наказана.
- Академией, как это принято? - с надеждой осведомилась Мез'Баррис.
В красных глазах Бэнр зажегся яростный огонь.
- Мною, - прямо ответила она и снова отвернулась, давая понять, что больше Мез'Баррис ничего от нее не услышит.
Гостья благоразумно не стала развивать эту тему. Она откинулась назад, размышляя над услышанным. Мать Бэнр ничего не сказала о союзе Домов, только о личной войне. Неужели она действительно думает, что может сама справиться с Кьорл? Или же эти страшные демоны подчиняются ей в большей степени, чем предполагала Мез'Баррис? Подумав так, Мез'Баррис здорово испугалась, ведь если дело действительно обстояло таким образом, кто знает, какие еще «наказания» были на уме у жестокой и честолюбивой Бэнр?
Мез'Баррис глубоко вздохнула и решила не думать об этом. Ну что она могла сейчас сделать, сидя здесь, в часовне, окруженная двумя тысячами солдат Дома Бэнр? Приходилось доверять старухе.
Она тут же мысленно поправила себя. О доверии и речи быть не могло. Оставалось лишь надеяться, что, каковы бы ни были замыслы Бэнр, она больше нуждалась в живой Мез'Баррис, чем в мертвой.

* * * * *

Сидя на сияющем голубом диске, Мать Бэнр самолично возглавляла процессию, направлявшуюся из дворца Бэнр вниз с К'елларц'орля через весь город. Солдаты на ходу громко распевали славословия Ллот. Всадники под командованием Бергиньона двигались по сторонам процессии и внимательно осматривали каждый дворец на пути, во избежание всяческих неожиданностей.
Такие предосторожности соблюдались всегда, когда Первая Мать выезжала в город, но сейчас старуха совершенно не опасалась западни. Исключая Мез'Баррис, никто не знал о предстоящем выступлении, а низшие Дома, вместе или поодиночке, никогда не решились бы нанести удар без тщательнейшей подготовки.
С противоположной стороны громадной пещеры приближалась другая процессия, тоже с Бэнрами во главе. Триэль, Громф и другие преподаватели Академии вышли из уединения и вели своих учеников. Обычно именно Академия наказывала Дом, совершивший преступление против города, но на сей раз Триэль предупредила своих подчиненных, что они будут присутствовать при проявлении величайшей славы Ллот.
К тому времени как обе процессии сошлись у Клаурифт, где уже собралась толпа, их численность увеличилась в пять раз. Благородные члены и простые солдаты всех семейств хотели видеть, как раз и навсегда завершится распря между Домами Бэнр и Облодра.
Прибыв к воротам Дома Облодра, солдаты Бэнр выстроились полукругом позади своей главы, заслоняя ее от собравшихся. Толпа перешептывалась и оживленно переговаривалась жестами, а демоны, предчувствуя страшную развязку, безудержно носились над дворцом и время от времени метали бело-голубые молнии и огненные шары.
Мать Бэнр некоторое время оставалась неподвижной, сознавая, какой паникой охвачены сейчас обреченные обитатели дворца Облодра. Она жаждала сполна насладиться этой минутой, хотела всем существом ощутить страх, шедший из гнезда этой ненавистной семейки.
Но пришло время начать, точнее, покончить с Облодрой. Бэнр хорошо знала, что делать, - ей было видение. Она поделилась с Мез'Баррис, та усомнилась. Но Мать Бэнр совершенно не колебалась. Она безоговорочно верила в Паучью Королеву и в то, что Дом Облодра будет уничтожен.
Из складок своей мантии она извлекла комок серы, той же самой, что помог ей открыть проход в Бездну в часовне на К'елларц'орле. Бэнр вскинула руку высоко над головой и взмыла в воздух. Раздался сухой треск, и прогремел раскат грома.
Все вдруг стихло, все глаза обратились к Матери Бэнр, парящей в двадцати футах над полом пещеры.
Бергиньон, отвечавший за безопасность главы Дома, тоскливо посмотрел на Сос’Ампту. Он боялся, что на такой высоте с матерью может что-нибудь случиться.
Сос’Ампту только посмеялась над ним. Ведь он же не был жрицей: откуда ему было знать, что ни разу за свою долгую-долгую жизнь Мать Бэнр не была менее уязвима.
- Кьорл Одран! - выкрикнула старая Бэнр, и ее голос загрохотал.

* * * * *

Кьорл Одран, запершаяся в комнате на верхнем этаже самой высокой башни дворца Облодра, совершенно отчетливо слышала этот призыв. Она вцепилась в резные мраморные ручки трона, зажмурилась и приказала себе сосредоточиться.
Сейчас Кьорл отчаянно нужна была вся ее сила, и именно сейчас, впервые за всю жизнь, ее сила ей не повиновалась. Она чувствовала, что здесь не обошлось без Ллот, но понимала, что дело не только в ней.
Все началось вскоре после того, как выпущенные на волю танар'ри загнали Кьорл во дворец. Она собрала своих дочерей, чтобы вместе придумать, как отвадить демонов. Как всегда, на таких собраниях они общались мысленно, что было равнозначно сразу нескольким разговорам одновременно.
Они почти уже придумали, что делать, и Кьорл начинала верить, что им удастся отправить танар'ри домой, а покончив с этим, они всем семейством покажут Бэнр и остальным, кто здесь хозяин. Но вдруг случилось нечто ужасное. Один из танар'ри выпустил ослепительную молнию, от которой по защитной стене дворца пошла большая трещина. Ничего страшного в этом не было, поскольку дворец Облодра, как и все Дома Мензоберранзана, мог выдержать куда более яростную атаку. Но молния означала, что магия вернулась, а для Облодра это было катастрофой.
В тот же миг телепатическая беседа прервалась, и вся знать Дома, как ни старалась, не могла ее возобновить.
Кьорл была умна, как и большинство дроу Мензоберранзана. Но в умении сосредоточения воли никто не мог с ней соперничать. Она чувствовала психическую силу в глубине своего разума, настолько мощную, что она могла пройти сквозь стену или вырвать сердце из груди врага. Сила была скрыта в глубине ее существа, но Кьорл не могла извлечь ее наружу. Она не переставая ругала себя за то, что не может должным образом собраться перед лицом опасности. Она даже ущипнула себя за щеку, словно надеясь, что это как-то поможет.
Но все было напрасно. Смутное Время завершилось, во всех Королевствах тончайшая ткань магии была восстановлена, но время это не прошло бесследно. Повсюду появились такие места, где волшебство было бессильно, где не действовало ни одно заклинание или, что еще хуже, все заклинания обладали непредсказуемым эффектом. Другие изменения касались психических сил, сверхъестественных сил разума. Они не исчезли, и Кьорл это чувствовала, но для их проявления теперь нужны были новые способы.
Как поведал Матери Бэнр Метил, иллитиды уже открыли такой способ и могли управлять своими способностями почти так же, как и раньше. Но то был целый народ телепатов, народ, обладавший коллективным разумом. Они приспособились по-новому обращаться со своими способностями, а Кьорл Одран и ее когда-то могучая семья еще нет.
Поэтому глава Третьего Дома сидела в темноте, плотно смежив веки, и старалась собрать в кулак всю свою волю. Она слышала призыв Бэнр и понимала, что, если не выйдет, Бэнр сама к ней придет.
Будь у Кьорл время, она разрешила бы эту загадку. Будь у нее месяц, она бы вновь овладела своими силами.
Но месяца в распоряжении Кьорл не было; у нее не было даже часа.

* * * * *

Мать Бэнр чувствовала, как внутри куска серы пульсировала волшебная сила и он очень быстро нагревался изнутри. Она с изумлением наблюдала, как ее рука помимо воли дернулась, повинуясь комку в ладони.
Бэнр не сопротивлялась. Она поняла, что какая-то нематериальная сила, одно из порождений Бездны или даже сама Ллот, направляет ее движения. Она вскинула руку, подняв кусок желтого вещества на один уровень с верхушкой самой высокой башни дворца Облодра.
- Кто ты? - спросила старуха.
«Я - Эррту», - вторгся голос в ее разум. Бэнр знала, кто это, знала, что демон был самым сильным и злобным из всех танар'ри. Ничего не скажешь, Ллот дала ей сильного помощника!
Она чувствовала, как невероятная злоба переливается из этого существа в кусок серы в ее руке, чувствовала, что он вот-вот взорвется и тогда, быть может, сам Эррту явится к ней.
Это было невозможно, но ведь старуха не могла этого знать.
Внутри такого с виду безобидного вещества теперь содержалась сила самой Ллот, еще усиленная самой главной жрицей Паучьей Королевы во всем Мензоберранзане.
По наитию Бэнр вытянула руку вперед, и из куска серы, потрескивая, вырвался столб нестерпимо желтого света. Он ударился в башенную стену, разделявшую Кьорл и Бэнр. Лучи света и светящейся энергии окружили сталагмит, они с треском выбивали куски стены, понемногу разрушая строение.
Комок в руке старухи снова стал просто куском серы, заключенная в нем мощь высвободилась, но она не опускала руки и не сводила благоговейного взгляда с башни.
Десять тысяч темных эльфов внизу замерли, как и она. Замерла и Кьорл Одран, глядя, как светящиеся змеистые полосы поедают камень ее жилища.
Когда же верхушка башни одним махом превратилась в пыль, тотчас же развеевшуюся, весь город затаил дыхание.
И все увидели Кьорл, сидевшую на черном мраморном троне и смотревшую с открывшейся площадки вниз на собравшуюся толпу.
Множество крылатых танар'ри носилось вокруг нее, но они не осмеливались приблизиться к Матери Дома, опасаясь, что Эррту придет в ярость, если они лишат его удовольствия.
Кьорл, всегда такая надменная и уверенная в себе, встала и подошла к краю бреши. Она обвела взглядом толпу, и многие дроу, даже Матери Домов, отворачивались от ее пронзительного взора, словно боялись, что даже с этой высоты она может наказать их за нападение на ее Дом, - такой страх испытывали они перед ее таинственными способностями.
Наконец Кьорл тяжело уставилась на Бэнр, но та даже не моргнула.
- Как ты смеешь! - громовым голосом выкрикнула Кьорл, но его звук ушел вверх.
- Как ТЫ смеешь! - прокричала в ответ старая Бэнр, и звук ее голоса отразился от стен пещеры, стократно усиленный. - Ты отреклась от Паучьей Королевы!
- Пусть твоя Паучья Королева убирается в Бездну, там ей самое место! - выкрикнула Кьорл, и это были ее последние слова.
Бэнр выбросила руку вперед, почувствовав новую небывалую силу. Желтый свет больше не появился, никаких видимых изменений не произошло, но открылись врата в другой мир, и Кьорл хорошо это почувствовала.
Она пыталась что-то крикнуть, но из ее груди вырывались лишь какие-то всхлипы и бульканье, а лицо вдруг исказилось и вытянулось. Она сопротивлялась, из всех сил упиралась пятками и пробовала вновь пробудить свои внутренние способности.
Кьорл ощущала, что ее кожа отрывается от костей, чувствовала, как все тело немыслимо растягивается и ее неудержимо засасывает внутрь куска серы. Несмотря на невыносимую боль, она сопротивлялась, хотя и понимала, что ей уже не спастись. Она открыла рот, чтобы выкрикнуть последнее проклятие, но вывалился только ее язык.
Тело Кьорл неотвратимо влекло с башни вниз, к комку серы и межуровневым вратам. Она должна была уже умереть; никто не мог выдержать такого страшного напряжения.
Мать Бэнр, не дрогнув, держала руку прямо, но невольно зажмурилась, когда немыслимо вытянутое тело Кьорл в конце концов сорвалось с башни и понеслось прямо на нее.
Многие дроу, и Бергиньон в том числе, закричали, другие замерли как громом пораженные, а остальные запели гимн Ллот, видя, что Кьорл, вытянутую настолько, что она стала похожей на летящее копье, втащило внутрь куска серы, в Бездну, где ее ждал Эррту, назначенный Ллот, чтобы пытать главу Дома Облодра.
За Кьорл, разразившись ликующими криками, с ревом и гиканьем, забрасывая дворец Облодра огненными шарами и молниями, последовали демоны. Повинуясь чарам Эррту, они вытягивались, удлинялись и влетали в кусок серы, а Мать Бэнр продолжала держать его, несмотря на испытываемый ужас, который, однако, постепенно превращался в ощущение собственного могущества.
Через несколько мгновений в округе не осталось ни одного танар'ри. Старая Бэнр только чувствовала их присутствие внутри желтого комка на ладони.
Все стихло. Многие темные эльфы переглядывались, гадая, конец ли это и будет ли Дом Облодра существовать и впредь, только с новой Матерью. Знать нескольких Домов обменивалась знаками, высказывая предположения, что Бэнр поставит над Третьим Домом одну из своих дочерей, еще больше распространив свое влияние над городом.
Но Бэнр ни о чем подобном и не помышляла. Ллот требовала полной и окончательной расправы. И настолько устрашающей, чтобы с ней не сравнилось бы ни одно уничтожение Домов Мензоберранзана. Следуя мысленным указаниям Эррту, старуха швырнула комок серы в Клаурифт, и, когда толпа вокруг взорвалась криками, думая, что все теперь кончено, она воздела вверх руки и крикнула всем, что сейчас они воочию увидят ярость Ллот.
Под ногами послышался первый глухой грохот. Затем прошло несколько тревожных, томительных и тихих минут.
На площадке разрушенной башни появилась одна из дочерей Кьорл. Она подбежала к самому краю, умоляя о милосердии Мать Бэнр. Старуха не удостоила ее ответом, и тогда женщина случайно глянула в сторону, где проходил похожий на след когтя разлом Клаурифт.
Ее глаза широко раскрылись, а в крике прозвучал такой ужас, что у многих кровь застыла в жилах. Мать Бэнр, находившаяся выше всех, проследила за ее взором и зашлась в экстазе, раскинув руки и взывая к своей богине. Чуть позже и все в толпе увидели, что происходит.
Из-за края Клаурифт, извиваясь, показалось гигантское черное щупальце и поползло к дворцу Облодра. Темные эльфы волной отпрянули назад, наталкиваясь друг на друга. Чудовищное щупальце между тем обвило строение целиком и замерло.
- Бэнр! - отчаянно молила дочь Кьорл.
- Вы отреклись от Ллот, - спокойно произнесла старуха. - Теперь испытайте на себе ее гнев!
Пол пещеры слегка затрясся, когда карающая рука Ллот крепче сжала дворец Облодра. Щупальце стало медленно стягивать его в пропасть, стена подалась и упала.
Башня тоже начала рушиться, и дочь Кьорл выбросилась с верхней площадки. Она лежала на земле с переломанными костями, но еще живая, а вокруг нее собралось несколько дроу. Среди них был и могучий Утегенталь Армго, и он оттолкнул остальных подальше, чтобы они не надумали прикончить несчастную. Мощными руками он легко подхватил женщину с земли, а она посмотрела на него затуманенным взором и даже слабо улыбнулась, понадеявшись, видно, что он ее спасет.
Но Утегенталь расхохотался ей в лицо, поднял ее над головой, пробежал несколько шагов вперед и швырнул на камни и щебень, оставшиеся от дворца, внутрь петли щупальца.
Гигантское щупальце с оглушительным грохотом, сопровождаемым дружными воплями собравшихся, стянуло в пропасть то, что когда-то было Домом Облодра, вместе со всеми его строениями и обитателями.

Глава 15
Жадность

Наемник покачал бритой головой, хотя никто и никогда не смел перечить Матери Бэнр. Сейчас же подвергать сомнению ее планы было и вовсе безрассудно, ведь все были свидетелями ошеломляющей демонстрации власти и знали, что старая Бэнр пользуется высочайшим покровительством Ллот.
Триэль издевательски ухмыльнулась, а Бергиньон даже зажмурился; обоим не очень хотелось, чтобы этого полезного во всех отношениях дроу забили до смерти. Зато злобная Блэйден Керст жадно облизнулась и покрепче вцепилась в пятихвостую плеть на поясе, надеясь, что мать разрешит ей поразвлечься.
- Боюсь, что пока не время, - прямо и смело заявил Джарлаксл.
- А Ллот говорит иначе, - неожиданно невозмутимо и беззлобно, учитывая, что возражать ей посмел всего лишь мужчина, ответила старуха.
- Но мы же не можем быть уверены, что магия нас больше не подведет, - рассудил Джарлаксл.
Бэнр спокойно выслушала его, и ее дети с изумлением поняли: она довольна тем, что он все подвергает сомнению. Замечания Джарлаксла были дельны, и своими вопросами он помогал ей проработать все детали готовящегося объединенного нашествия на Мифрил-Холл.
Уяснив это, Триэль пристально вгляделась в престарелую матрону. Если Мать Бэнр получала указания, как она утверждала, от самой Паучьей Королевы, к чему тогда все эти расспросы и сомнения, как она их терпит? Почему она позволяет сомневаться в разумности всего предприятия?
- Ничего такого не произойдет,- уверенно ответила Бэнр.
Джарлаксл про себя согласился с ней. Судя по имевшимся у него сведениям, как в самом городе, так и за его пределами все вернулось на круги своя.
- Ты без труда создашь новый союз после того представления с падением Дома Облодра. Мать Мез'Баррис и так все время была на твоей стороне, а все другие не посмеют теперь даже заикнуться о том, что им страшно последовать за тобой.
- Клаурифт велик, он может вместить камни многих Домов, - сухо бросила Бэнр.
Джарлаксл прыснул.
- Это уж точно, - сказал он. - Так что самое подходящее время для нового объединения, вне зависимости от его цели.
- Пора наступать на Мифрил-Холл, - перебила его Бэнр тоном, не терпящим возражений. - Пора восстать из бездны отчаяния и начать войну во славу Паучьей Королевы.
- Мы понесли много потерь,- бесстрашно гнул свое наемник.- Дом Облодра и его кобольды должны были выступать в первых рядах, чтобы обезвредить ловушки, которые дварфы устроили бы для дроу.
- Мы вытащим кобольдов из их нор в Клаурифт, - заверила его Мать Бэнр.
Джарлаксл не стал спорить. Он лучше многих знал туннели вдоль гигантской расщелины. Наверняка Бэнр выкурит оттуда несколько сотен этих тварей, Облодра же могла дать им тысячи.
- Иерархия в городе так и не установилась, - продолжал наемник. - Третьего Дома больше нет, а Четвертый остался без главы. Да и твое семейство еще не оправилось после побега предателя и гибели Дантрага и Вендес.
Бэнр внезапно подалась вперед. Джарлаксл и глазом не моргнул, хотя ее детям стало не по себе. Его замечание можно было понять в том смысле, что оставшиеся в живых отпрыски все никак не поделят должности и привилегии погибших, а дрязги внутри семьи Мать Бэнр не потерпела бы.
Но Бэнр просто встала с трона. Она грозно взглянула на каждого из детей поочередно, а потом обратилась к дерзкому наемнику:
- Пошли со мной.
Джарлаксл отступил, пропуская ее, и двинулся следом. Триэль пошла было за ним, но Мать Бэнр развернулась и остановила ее, рявкнув:
- Только он!
В середине тронного зала стояла безупречно гладкая черная колонна. Когда Бэнр и наемник приблизились, в стене появилась щель, потайная дверь отъехала в сторону, и они оба вошли внутрь.
Джарлаксл думал, что старуха разорется или начнет ему угрожать, когда дверь закроется и никто из семьи их больше не будет слышать. Но она ничего не сказала и молча прошла к отверстию в полу. Сделав шаг, Бэнр не упала, а плавно опустилась вниз, на следующий этаж, поддерживаемая волшебной силой. Джарлаксл сразу последовал ее примеру, но, когда спустился, ему пришлось поспешить, чтобы не отстать от матроны, уже скользившей на нижний этаж. Так они спускались, покуда не оказались в подвалах под главной башней дворца.
Мать Бэнр по-прежнему не обронила ни слова, и Джарлаксл уже начал подумывать, не придется ли ему остаться здесь в заточении. Многим дроу, даже самым знатным, выпадала такая прискорбная участь. Ходили слухи, что некоторых из них держат в застенках у Бэнр больше ста лет, подвергая пыткам, а потом исцеляя, чтобы истязать вновь.
Повинуясь жесту старухи, двое стражников у двери в одну из камер тут же убрались с дороги.
Джарлаксл с облегчением увидел, что там уже кто-то есть, и с удивлением стал рассматривать странного широкоплечего дварфа, прикованного к дальней стене. Наемник вопросительно взглянул на Бэнр и только сейчас заметил, что у нее на шее отсутствует одно из украшений, то, на котором была подвеска в виде зуба.
- Недавно пойман? - спросил Джарлаксл, хотя и догадывался, что это не так.
- Две тысячи лет тому назад,- ответила Бэнр. - Представляю тебе Гандалуга Баттлхаммера, родоначальника клана и основателя Мифрил-Холла.
Джарлаксл невольно попятился. (До него, конечно, доходили слухи, что в том зубе была заключена душа какого-то древнего короля дварфов, но он и не подозревал кого.) Он внезапно понял, что все наступление на Мифрил-Холл никак не связано с Дриззтом До'Урденом. Поимка предателя была всего лишь предлогом для исполнения планов, которые Мать Бэнр вынашивала уже многие годы.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

Джарлаксл удивленно уставился на нее, повторив вслух:
- Две тысячи лет? - а сам подумал, сколько же на самом деле лет этой древней старухе.
- Много веков его душа принадлежала мне,- продолжала Бэнр, не сводя взгляда со старого дварфа. - Но в те дни, когда наши молитвы перестали доходить до Ллот, вещица, в которой заключалась его душа, сломалась, и Гандалуг явился сюда живой, из плоти и крови.
Она прошла вперед, приблизила лицо к острому длинному носу избитого старика и положила руку на его не по-стариковски мощное плечо:
- Живой, но свободный не более чем раньше. Гандалуг закряхтел, как будто хотел плюнуть ей в лицо, но не сделал этого, потому что увидел, как из кольца на пальце старухи выполз паук. Насекомое проползло по его плечу и влезло на шею.
Гандалуг понимал, что Бэнр не убьет его, потому что он был частью ее завоевательных планов. Он не боялся смерти, но предпочел бы умереть, чем мучиться сознанием того, что невольно способствует покорению своего народа. Прорицатель сознания уже неоднократно обследовал его мысли и выудил из него сведения, которые непреклонный старый дварф не выдал бы даже под самыми страшными пытками.
Если рассуждать здраво, Гандалугу нечего было бояться. Но сейчас ему было не до рассуждений. Больше всего на свете отважный дварф ненавидел и боялся пауков. И едва он почувствовал его мохнатые лапки у себя на шее, то застыл, неподвижно глядя перед собой, и на лбу у него выступил холодный пот.
Бэнр отошла от него и торжествующе посмотрела на Джарлаксла, словно наличие Гандалуга должно было заставить наемника пересмотреть все свои взгляды.
Но он остался при своем. Джарлаксл никогда не сомневался, что Мензоберранзан легко завоюет Мифрил-Холл и военная кампания увенчается успехом. Но что будет потом, когда они его завоюют? Город дроу кишел, как растревоженный муравейник; вскоре за места Дома Облодра и Матери Дома Фэн Тлаббар начнется упорная борьба, если не открытая война. Привыкнув за многие столетия выживать на краю пропасти вместе со своей бандой, Джарлаксл прекрасно понимал, к чему приведет расширение территорий при таком положении дел, понимал, что, если замахнуться слишком высоко, можно просто упасть.
Но он также прекрасно сознавал, что Мать Бэнр ему не переубедить. Ну что ж, пусть будет так, решил он. Бэнр отправится в Мифрил-Холл, а он больше ни в чем не будет ей перечить, даже будет поддерживать. Если все пойдет как задумано, ему это не помешает.
А если нет?
Джарлаксл боялся даже думать, какие возможности это сулит. Он знал отношение Громфа, знал его неудовольствие и неудовольствие всей Бреган Д'эрт, состоявшей исключительно из мужчин. Пусть Бэнр отправляется в Мифрил-Холл, но если она потерпит неудачу, тогда Джарлаксл воспользуется ее советом «восстать из глубины отчаяния».
Так и будет.

Глава 16
Откровенный Разговор

Дриззт нашел Кэтти-бри на том же маленьком плато к востоку от Мифрил-Холла, где девушка тренировалась несколько недель и научилась управлять своим своенравным мечом. Солнце низко опустилось за их спиной, и от скал протянулись длинные тени. Первые бледные звездочки мерцали над Силверимуном и Сандабаром, лежавшими еще дальше на восток.
Кэтти-бри сидела на корточках, подтянув колени к груди. Даже если она и уловила приближение осторожно ступавшего дроу, то не подала виду. Она лишь слегка покачивалась из стороны в сторону, глядя в сгущавшийся сумрак.
- Какая дивная ночь, - произнес, подойдя к ней, Дриззт, и, поскольку девушка не вздрогнула при звуке его голоса, эльф понял, что она слышала его шаги. - Но ветер довольно прохладный.
- Зима не за горами,- негромко ответила Кэтти-бри, не отрывая взора от темнеющего неба.
Дриззт подыскивал слова, ему не хотелось, чтобы разговор прервался. Почему-то он ощущал неловкость, ни разу за годы знакомства с Кэтти-бри между ними не возникало такого напряжения. Он подошел поближе и присел рядом с девушкой, не глядя на нее, как и она на него.
- Сегодня ночью я позову Гвенвивар, - сообщил Дриззт.
Кэтти-бри не сказала ни слова, только кивнула, и Дриззт растерялся. Он собирался позвать Гвенвивар впервые после того, как статуэтка была восстановлена, - событие отнюдь не пустячное. Невозможно было предугадать, пройдет ли все так, как должно, сможет ли пантера вернуться. Фред, правда, убеждал его, что все будет хорошо, но дроу не мог спать спокойно, пока сам не увидит, что Гвенвивар, живая и здоровая, снова рядом с ним.
Для Кэтти-бри это тоже должно было много значить. Она любила Гвен не меньше самого Дриззта, они были очень дружны с кошкой. И вот она молчит. Дроу, чувствуя, что начинает сердиться, повернулся и внимательно посмотрел на девушку.
В глазах у нее стояли слезы, и весь его гнев сразу испарился. Он понял, что происшедшее между ними еще не успело порасти быльем. Когда они виделись в прошлый раз, на этом самом месте, оба были слишком поглощены поединком, чтобы разрешать возникшие между ними недоговоренности. Тогда Кэтти-бри нужно было полностью сосредоточиться, а дни, предшествовавшие поединку, она целиком посвятила борьбе с мощной волей своего меча. Но сейчас задача была выполнена. И теперь, как и у Дриззта, у нее появилось время, чтобы припомнить недавнее происшествие.
- Ты же понимаешь, что все случилось из-за меча? - волнуясь, спросила она.
Дриззт ласково улыбнулся, чтобы ободрить ее. Ну конечно, она кинулась к нему лишь потому, что меч внушил ей это. Дело было в нем и только в нем. Но Дриззт - и, вероятно, Кэтти-бри тоже - был бы рад, если бы это было не так. Напряжение между ними появилось еще раньше, а сейчас, после случая с Хазид'хи, оно лишь усилилось.
- Хорошо, что ты оттолкнул меня, - сказала девушка, судорожно вздохнув, но сделав вид, что закашлялась.
Дриззт помолчал, тщательно подбирая слова, чтобы ответить.
- Я оттолкнул тебя лишь потому, что заметил, что стало с эфесом, - произнес он, и Кэтти-бри посмотрела на него в упор, отведя взор от вечернего неба. - Ведь это все из-за меча, - тихо добавил Дриззт.
Кэтти-бри, едва дыша, смотрела своими голубыми глазами в его лавандовые очи. Она думала о том, какая благородная душа у этого дроу. Ведь большинство мужчин не стали бы долго раздумывать и, конечно, воспользовались бы ситуацией. И разве это было бы так уж плохо, спросила себя девушка. Она питала к Дриззту глубокие искренние чувства, их давно связывали любовь и дружба. Что скверного было бы, если бы он овладел ею тогда, в своей комнате?
Но она тут же поняла, какой вред это мгновение нанесло бы их отношениям. Ее телом управлял Хазид'хи. Между Дриззтом и Кэтти-бри и так ощущалась неловкость, а если бы он поддался чувствами которые испытывал к девушке (а она знала о них), если бы уступил соблазну, то они скорее всего больше никогда не смогли бы посмотреть друг другу в глаза.
Они не смогли бы сидеть, как сейчас, на высоком уступе скалы, обдуваемые прохладным вечерним ветром, под чистым небом с разгорающимися звездами.
- Хороший ты человек, Дриззт До'Урден,- благодарно сказала девушка и радостно улыбнулась.
- Только не человек, - усмехнулся Дриззт, радуясь, что неловкость ушла.
Но лишь на время. Они снова стали серьезны, не зная, как справиться с чувством, в котором одновременно присутствовали любовь и страх.
Кэтти-бри снова уставилась в небо. Дриззт тоже.
- Ты же знаешь, что я любила его, - произнесла девушка.
- И все еще любишь, - отозвался Дриззт, мягко улыбнувшись, когда она снова обернулась.
Девушка сразу же отвернулась, глядя на звезды и думая о Вульфгаре.
- Ты вышла бы за него замуж, - продолжал Дриззт.
Кэтти-бри не была в этом уверена. Она всей душой любила Вульфгара, но отпечаток, наложенный на варвара традициями его племени, где женщина считалась служанкой, а не равной, был слишком глубок. Вульфгар избавился от многих предрассудков своего народа, но чем ближе подходил срок свадьбы, тем более докучной и давящей становилась его опека над Кэтти-бри. Временами она даже чувствовала себя оскорбленной. А этого гордая и независимая девушка вынести уже не могла.
Все эти раздумья явственно отразились на ее лице, и Дриззт, знавший Кэтти-бри лучше, чем кто бы то ни было, без труда все понял.
- Ты вышла бы за него замуж, - уверенно повторил он. - Вульфгар поумнел бы.
- Только не надо сваливать все на Энтрери и рубин халфлинга, - предупредила девушка.
Когда темные эльфы пришли за Дриззтом, Артемис Энтрери, приняв обличье Региса, воспользовался гипнотической силой рубина халфлинга, внушив Вульфгару подозрения насчет Дриззта и Кэтти-бри. Однако это не оправдывало полностью вопиющее поведение варвара, поскольку Вульфгар начал проявлять себя не с лучшей стороны задолго до того, как Энтрери появился в Мифрил-Холле.
- Но ведь дело было во внушении, - возразил Дриззт.
- Оно только подтолкнуло его. Он уже давно катился по этой дорожке.
- Нет, - с непоколебимой твердостью сказал Дриззт, и Кэтти-бри растерялась.
Она склонила голову набок в ожидании объяснения, и ее густые каштановые волосы волной рассыпались по плечу.
- Он боялся, - продолжал Дриззт. - Ничто в мире не могло устрашить храброго Вульфгара, кроме мысли о том, что он может потерять свою Кэтти-бри.
- Свою Кэтти-бри? - переспросила она.
- Не цепляйся к словам,- засмеялся Дриззт.- Свою Кэтти-бри, так же как он был твоим Вульфгаром. Он любил тебя,- продолжал Дриззт, и усмешка сошла с лица Кэтти-бри,- любил всей душой.- Он замолчал, и девушка молчала, сидя очень прямо и ловя каждое его слово. - Он любил тебя, и любовь делала его уязвимым. Ни пытки, ни битвы, ни даже смерть не испугали бы Вульфгара так, как малейшая царапина на коже Кэтти-бри. Для него это было как нож по сердцу. Поэтому он и вел себя перед свадьбой как глупец,- говорил дроу.- Любое новое сражение, проявленные тобой сила и независимость доказали бы Вульфгару, что он не прав. В отличие от большинства своих гордых соплеменников он умел признавать свои ошибки и никогда больше не повторял их.
Слушая, что говорит ее проницательный друг, Кэтти-бри отчетливо вспомнила последние минуты схватки, в которой погиб ее суженый. Во многом причиной его смерти был страх за жизнь Кэтти-бри, но прежде, чем уйти навсегда, он посмотрел ей в глаза и понял, чего стоила его глупость им обоим.
Раздумывая над тем, что говорил дроу, и припоминая еще раз те страшные минуты, Кэтти-бри поверила, что так оно и было. Больше она не сомневалась в глубине своей любви к Вульфгару. Она не ошиблась в нем, он был именно таким, каким она его видела.
И сейчас впервые после смерти варвара девушка могла вспоминать о нем без острого чувства вины. Она больше не боялась, что, если бы Вульфгар остался жив, она не вышла бы за него замуж. Потому что Дриззт был прав: невзирая на гордость, Вульфгар признал бы свою ошибку, он перерос бы ее, как бывало с ним и раньше. Это было, пожалуй, его самое привлекательное качество: он относился к жизни и миру как ребенок, он верил, что все постоянно улучшается и совершенствуется.
И на лице Кэтти-бри впервые за много-много месяцев расцвела улыбка, не отягощенная ничем. Она вдруг почувствовала себя свободной, избавившейся от тяжести прошлого, умиротворенной и способной жить дальше.
И тут она широко раскрытыми глазами вопросительно посмотрела на Дриззта. Жить дальше, но что иметь в виду под этим?
Девушка задумчиво покачала головой, и Дриззт понял, что она думала о нем. Он поднял руку и отвел завитки волос с ее щеки. Его темные пальцы странно выделялись на ее белой коже даже в вечерних сумерках.
- Я люблю тебя, - признался он, но Кэтти-бри не удивилась. - Как и ты меня, - без смущения продолжил он, зная, что прав. - И я тоже должен жить дальше, уже без Вульфгара, и пересмотреть свои отношения с друзьями и с тобой.
- Может, в будущем, - едва слышным шепотом вымолвила Кэтти-бри.
- Может быть,- согласился Дриззт.- Но пока...
- ...друзья, - договорила за него девушка. Дриззт убрал руку от ее лица, она схватила его ладонь и крепко сжала.
- Друзья.
Они сидели неподвижно, глядя вдаль и не разговаривая больше, и могли бы сидеть так очень-очень долго, если бы не какой-то шум на тропинке позади и звук знакомых голосов.
- Вот тупой эльф, не мог вызвать кошку внутри! - кипел Бруенор.
- Гвенвивар больше подходит звездное небо,- с трудом переводя дух, пыхтел Регис. Оба проломились через заросли кустов неподалеку от полянки, замерли, а потом почти бегом спустились к дроу и девушке.
- Тупой эльф? - повторила Кэтти-бри, глядя на отца.
- Пф! - фыркнул Бруенор. - Я не говорил...
- Вообще-то именно так... - начал было Регис, но сразу умолк, потому что король бросил на него грозный взгляд и цыкнул.
- Ладно, ты права, я сказал «тупой эльф»! - сознался Бруенор, обращаясь к Дриззту, что с его стороны было равнозначно извинению.- Но у меня полно дел, - добавил он, оглянувшись на тропинку, ведшую обратно ко входу в Мифрил-Холл.- Там, внутри!
Дриззт вытащил ониксовую фигурку и поставил на землю у самых носков Бруеноровых сапожищ.
- Когда Гвенвивар вернется, я расскажу ей, как ты вел себя, когда пришел, чтобы поглядеть на нее, - с усмешкой сказал он.
- Тупой эльф, - тихонько пробурчал Бруенор, боясь, что Дриззт опять уложит кошку поспать на нем или придумает еще что-нибудь похуже.
Кэтти-бри и Регис рассмеялись, но нервно, потому что Дриззт уже тихонько окликнул пантеру. Если что-то не заладится и пантера не появится, их боль будет сравнима с болью от потери Вульфгара.
Все они думали так, даже суровый Бруенор, который до гробовой доски не признался бы, как он привязан к пантере. Появился серый дымок, он клубился и понемногу принимал знакомые очертания. Друзья замерли.
Гвенвивар, казалось, смутилась, увидев всю четверку стоящей вокруг нее затаив дыхание.
Дриззт первым расплылся в улыбке, убедившись, что его подруга жива и здорова, что ее черная гладкая шерсть блестит в свете звезд, а мускулы снова стали крепкими и упругими.
Как хорошо, что теперь они все вместе!
Но было бы лучше, если бы в эту тихую ночь под звездным небом, в последние мирные часы Мифрил-Холла, на этом маленьком плато оказался с ними и шестой их товарищ - Вульфгар, сын Беорнегара.

Часть IV
Нашествие Дроу

Когда мы заканчивали готовиться к войне и час нападения армии дроу был уже не за горами, я обратил внимание на совершенно удивительную вещь, подлинным теплом согревшую мою душу. Я дроу. Стоит лишь взглянуть на мою кожу, чтобы понять: я - другой. Цвет черного дерева ясно указывает, кто я и откуда. И, несмотря на это, никто из собравшихся в Мифри-Холле ни разу не взглянул на меня косо. Ни Гарпеллы, ни гвардейцы Несма не смотрели на меня как на чудовище, я не услышал ни единого злого слова ни от вспыльчивого Берктгара, ни от его воинственных соплеменников. И ни один дварф, включая даже генерала Дагнабита, который вообще не жаловал того, кто не принадлежал к его народу, не показывал в мою сторону пальцем и ни в чем никогда не упрекал.
Мы не знали, почему дроу хотели войны. Может, дело было во мне, а может, они зарились на сокровища Мифрил-Холла. Но никто из его защитников не обвинял меня. И как прекрасно было ощущать такое отношение мне, много месяцев жившему под гнетом вины за предыдущий набег, за Вульфгара, за Кэтти-бри, которая во имя дружбы вынуждена была отправиться мне на выручку в Мензоберранзан.
Я тащил этот тяжелый груз, но окружающие, которые могли потерять не меньше моего, ничем не утяжеляли мою ношу.
Вам не понять, насколько важно это было для существа с моим, прошлым. То было выражение самой искренней дружбы, оно было совершенно непреднамеренным, никто из окружавших меня даже не задумывался, почему он относится ко мне таким образом. Слишком часто раньше так называемые друзья делали подобное для того лишь, чтобы доказать что-то не мне, а себе. Делая вид, что они не замечают наших очевидных различий вроде цвета кожи, они вырастали в собственных глазах.
Гвенвивар никогда не была такой. Бруенор никогда не был таким. Кэтти-бри и Регис тоже. Лишь Вульфгар поначалу испытывал ко мне презрение за то, что я - дроу. Но все они были честны в своих чувствах, а потому они мои друзья навсегда. Однако во время подготовки к войне я обнаружил, что круг моих друзей несказанно расширился. Я понял, что и дварфы Мифрилового Зала, и жители Сеттлстоуна, и многие-многие другие совершенно искренне принимают меня таким, каков я есть.
Это и есть истинная природа дружбы. Она обязательно должна быть бескорыстной, нельзя за ее счет разрешать какие-то свои проблемы. И в те дни Дриззт До'Урден раз и навсегда понял, что он ничем не связан с Мензоберранзаном.
Я наконец сбросил тяжелый груз. И улыбнулся.
- Дриззт До'Урден

Глава 17
Блингденстоун

Они казались тенями среди множества теней; их движения были неуловимы. И стояла гробовая тишина. Несмотря на то что триста темных эльфов в строгом боевом порядке - левый и правый фланги и центр - шли по туннелю, не было слышно ни звука.
Они выступили на запад от Мензоберранзана в поисках более легкого и широкого пути, по которому можно было бы вернуться и идти дальше на восток, к Мифрил-Холлу. Еще одно преимущество кружного пути состояло в том, что Блингденстоун, город свирфов, ненавидимых темными эльфами, находился неподалеку.
Утегенталь Армго выжидал в небольшом укрытии под навесом. Туннель был слишком широк, и это настораживало. Свирфы считались прекрасными строителями и тактиками; в боевом столкновении они больше полагались на правильное построение войска и даже на боевые машины, тогда как дроу были индивидуалистами и предпочитали действовать исподтишка. Эти туннели были широки не от природы, Утегенталь это понимал. Враги уже давно подготовили их к тому, чтобы использовать как место сражения.
Но где же они сами? Утегенталь вторгся на их территорию с тремя сотнями дроу, а за его разведывательным отрядом следовало восемь тысяч темных эльфов с тысячами рабов. Однако никаких признаков свирфов они пока не обнаружили, несмотря на то что сам Блингденстоун находился едва ли не в двадцати минутах ходьбы. Разведчики же подобрались к нему и того ближе.
Неистовый оружейник Барризон дель'Армго был раздражен. Он любил, чтобы все было предсказуемо, по крайней мере когда речь шла о неприятеле, и надеялся, что к этому времени ему и его солдатам уже придется вступить в столкновение с гномами. Ведь не случайно же он находился в авангарде войска. Между Бэнр и Мез'Баррис существовала договоренность, по которой Второму Дому отводилась достаточно существенная роль. Но это подразумевало ответственность, которую Мез'Баррис, недолго думая, переложила на крепкие плечи Утегенталя. Дом Барризон дель'Армго обязан был прославиться в этой войне. После того как Мать Бэнр проявила невероятную власть, разрушив Дом Облодра, заявить о себе было просто необходимо. Когда с Мифриловый Залом будет покончено, начнутся перестановки в самом Мензоберранзане. Война Домов была неизбежна, а вакантные места имелись непосредственно за Вторым Домом.
Поэтому Мез'Баррис поклялась старой Бэнр в нерушимой верности в обмен на освобождение от личного участия в походе. Она осталась в Мензоберранзане, чтобы укреплять положение своего Дома, а также чтобы совместно с Триэль Бэнр сплести хитроумную сеть лжи и затянуть в нее столько сторонников, чтобы Мать Бэнр могла больше не бояться никаких обвинений. Бэнр приняла предложение Мез'Баррис, понимая, что ей нужен надежный сторонник в тылу на тот случай, если в Мифрил-Холле ее постигнет неудача.
И поскольку глава Дома осталась в Мензоберранзане, завоевание славы для семейства Барризон дель'Армго становилось целиком и полностью делом Утегенталя. Неустрашимый воин был этому даже рад, но внутри него все клокотало, он едва сдерживал болезненное нетерпение развязать хоть какой-нибудь бой до того, как начнутся основные баталии. Ему не терпелось обагрить свой трезубец кровью врагов.
Но куда подевались мерзкие маленькие свирфы? План наступления не предусматривал нападения на Блингденстоун, по крайней мере по пути к Мифрило-Холлу. Если удар по нему и будет нанесен, то лишь по возвращении из города дварфов, после того как основная цель будет достигнута. Однако Утегенталю было позволено выяснить, насколько сильна оборона свирфов, а также вступить в потасовку с гномами, которых они повстречают в туннелях.
Утегенталь дождаться не мог хоть какой-нибудь стычки, но про себя решил, что, если оборона гномов оставляет желать лучшего, он на этом не остановится и, возможно даже, явится к Бэнр с головой их короля на острие трезубца.
Он принесет славу Дому Барризон дель'Армго.
Одна из разведчиц вернулась и, минуя охрану, приблизилась прямо к оружейнику. Жестами она доложила, что подошла к городу совсем близко, даже видела лестницу, ведущую к тяжеловесным воротам Блингденстоуна. Однако не обнаружила никаких следов присутствия свирфов.
Это ловушка; бывалый воин каждой клеточкой чувствовал, что свирфы залегли где-то в засаде и выжидают, чтобы напасть. Любой другой представитель его народа, известного своей осторожностью (в основном потому, что темные эльфы сами наносили эффективные удары таким образом и знали, что главное - выскочить в нужный момент), наверняка отступил бы. Ведь в задачу Утегенталя входила только разведка, а ее он провел и мог возвратиться к Матери Бэнр с отчетом, который ей безусловно понравится.
Но неистовый Утегенталь сильно отличался от обыкновенных дроу. Он не успокоился, наоборот, в нем клокотала ярость.
«Отведи меня туда», - знаками велел он, чем несказанно удивил женщину.
«Тебя нельзя подвергать опасности», - ответила она.
- Я такой же, как все! - гаркнул Утегенталь, и окружавшие его эльфы испуганно вздрогнули. Но Утегенталь даже не потрудился сбавить тон. - Передайте по рядам: следовать за мной до самых ворот Блингденстоуна!
Солдаты беспокойно переглядывались. В отряде было триста дроу, немалая сила, но численность защитников Блингденстоуна многократно превосходила ее. К тому же свирфы были серьезными противниками, они знали множество способов пускать в дело камни, а еще им часто помогали могущественные существа Земляного уровня. Но никто из дроу не посмел бы возражать Утегенталю Армго хотя бы потому, что ему одному была известна задача, стоявшая перед их отрядом.
Поэтому они дружно пошли за ним и поднялись по лестнице к самым воротам Блингденстоуна. Механики темных эльфов сразу обнаружили здесь хитроумную ловушку: если ворота открыть, то гигантский кусок свода над ними упал бы прямо на входящих. Утегенталь вызвал жрицу, что шла с их отрядом.
«Ты можешь перенести одного из нас внутрь?» - жестами спросил он. Она утвердительно кивнула.
Утегенталь дал понять, что это будет он, чем снова всех поразил. Совершенно немыслимое требование. Ни один из вышестоящих дроу никогда не шел в первых рядах - для этого существовали рядовые.
Но спорить снова никто не осмелился. По правде говоря, жрице было все равно, если бы даже этого надменного самца раздавило в лепешку. Она, не откладывая дела в долгий ящик, начала заклинание, при помощи которого Утегенталь должен был превратиться в призрак и легко просочиться через малейшую щелку. Когда превращение завершилось, отважный оружейник не колеблясь испарился, не удосужившись даже дать указания, что делать, если он не вернется.
Слишком уж высокомерен и самоуверен был Утегенталь, чтобы допустить подобную мысль.
Спустя несколько минут, миновав пустые помещения стражи, сообщавшиеся с хитроумными укреплениями, Утегенталь Армго вошел в город и стал вторым дроу после Дриззта До'Урдена, которому довелось увидеть его удивительные, естественного происхождения дома и неприметные извилистые улочки. Блингденстоун сильно отличался от Мензоберранзана, свирфы только чуть усовершенствовали природные формы, тогда как темные эльфы в строительстве следовали полету воображения. Утегенталю, любившему все определенное и ясное, город показался отталкивающим. Но, кроме того, он оказался совершенно пуст.

* * * * *

Белвар Диссенгальп сидел на краю глубокой пещеры много западнее Блингденстоуна и размышлял, правильно ли он поступил, убедив короля Шниктика покинуть город. Высокочтимый Хранитель Туннелей считал, что с возвращением магии дроу непременно предпримут поход на Мифрил-Холл и в этом случае они пройдут в опасной близости от Блингденстоуна.
Убедить соплеменников в том, что темные эльфы готовятся к наступлению, было нетрудно, сложнее было уговорить их собрать вещи и уйти из древнего города. Ведь зловещая тень Мензоберранзана висела над гномами две тысячи лет, и им уже не раз приходилось готовиться к войне.
Но Белвар понимал, что на этот раз все иначе, и со всей страстью пытался объяснить это, опираясь на то, что он знал о темных эльфах благодаря дружбе с Дриззтом До'Урденом. Однако он мало преуспел, король Шниктик и остальные не спешили поддаваться на уговоры, пока Белвара не поддержал Советник Фербл.
Фербл с уверенностью подтвердил, что на этот раз все обстоит иначе. Собирается войско всего Мензоберранзана, и нападение не будет иметь ничего общего с одиночной вылазкой какого-нибудь из семейств. Теперь уж не будет надежды на то, что вражда между Домами отвратит удар. От Джарлаксла Фербл узнал о гибели Дома Облодра; земная элементаль, тайно посланная свирфскими жрецами в Клаурифт, подтвердила, что дворец разбит в пыль. Поэтому, когда во время последней встречи Джарлаксл обронил, что «было бы неразумно становиться на сторону Дриззта До'Урдена», Фербл, хорошо разбираясь в мотивах и поступках дроу, решил, что они действительно планируют захват Мифрил-Холла.
Поэтому свирфы, решив быть осторожными, оставили Блингденстоун, и Белвар сыграл в этом решающую роль. Теперь чувство ответственности давило на него, и он задним числом гадал, таким ли уж верным было решение, поначалу казавшееся единственно возможным. Здесь, западнее, в туннелях, было совершенно тихо, но тишина эта была не настороженной, как если бы вдоль стен то тут то там скользили темные эльфы, а действительно мирной. Казалось, что от войны их отделяют тысяча миль или тысяча лет.
Остальные гномы думали так же, и Белвар не раз уже слышал, как между собой они называли решение покинуть Блингденстоун по меньшей мере глупым.
Белвар осознал, как много значил уход из города лишь в тот момент, когда последний из свирфов вышел из ворот и бесконечный караван начал медленно двигаться на запад. Покидая город, свирфы тем самым признавали, что им не справиться с дроу, что они не могут защитить себя и свои дома от темных эльфов. Всем, а Белвару, быть может, больше всех, было тяжело. Пошатнулась уверенность в собственной безопасности, в силе жрецов, даже в боге, которому они поклонялись.
Белвар чувствовал себя трусом.
Некоторое успокоение Высокочтимый Хранитель Туннелей черпал лишь в том, что в Блингденстоуне остался тайный наблюдатель. Дружественная элементаль, неразличимая среди камней, ждала и наблюдала и должна была сообщать обо всем, когда ее вызывали свирфские жрецы. Если темные эльфы придут в город, как думал Белвар, гномы узнают об этом.
А если не придут? Если он и Фербл ошиблись и никакого нашествия не будет? Тогда получится, что из-за ненужной осторожности свирфы понесли невосполнимую потерю. Разве смогут они теперь когда-нибудь чувствовать себя в Блингденстоуне в безопасности?

* * * * *

Узнав из доклада Утегенталя, что город свирфов пуст, Мать Бэнр не обрадовалась. На ее лице было написано неудовольствие, зато лицо стоявшего рядом Бергиньона выражало открытую злобу. Сузив глаза, он вперил взор в могучего оружейника Второго Дома, а Утегенталь в упор смотрел на него.
Старая Бэнр понимала, что так злит Бергиньона, ей и самой не понравилось, что Утегенталь самовольно вступил в Блингденстоун. По его поступку нетрудно было догадаться, что Мез'Баррис любыми путями хочет выделиться.
Утегенталь делал все во славу Дома Барризон дель'Армго.
Бергиньону это было неприятно, ведь соперничал с Утегенталем именно он, а не старуха Бэнр.

Предыдущая страница 13 Следующая страница


Нашествие Тьмы 14

Обратив внимание на выражение лица своего сына, Мать Бэнр обдумала новость с другой точки зрения и решила, что отчаянный поступок Утегенталя не так уж плох. Соперничество двух оружейников заставит Бергиньона стремиться к первенству. Если же он не оправдает надежд, если Утегенталь убьет Дриззта До'Урдена (а к этой цели, совершенно очевидно, оба жадно стремились), даже если Бергиньон сам падет от руки Армго, то так тому и быть. Значение этого похода было выше интересов любого из Домов, выше любого личного стремления, исключая, естественно, стремления самой Матери Бэнр.
Когда Мифрил-Холл будет взят, чего бы это ни стоило ее сыну, она окажется в такой милости у Паучьей Королевы, что ни один другой Дом и даже объединенные силы всех Домов будут ей уже не страшны.
- Иди,- обратилась Бэнр к Утегенталю.- Возвращайся на передовую.
Воин с торчащими гребнем волосами ухмыльнулся и поклонился, не сводя взгляда с Бергиньона. Потом он развернулся и хотел уйти, но Бэнр снова его окликнула.
- Если же тебе доведется напасть на след свирфов,- сказала она и помолчала, переводя взор с него на Бергиньона, - то пошли кого-нибудь, чтобы известить нас.
Утегенталь расплылся в ухмылке до ушей, обнажая редкие острые зубы, а сын Бэнр опустил голову. Армго откланялся и вышел.
- Свирфы - серьезные противники, - как бы между делом обронила Бэнр в расчете на Бергиньона. - Они перебьют весь его отряд и его самого.
Сама она в это не верила. Взглянув же на сына, поняла, что он тоже не верит.
- А если нет, - продолжила старуха, глядя в сторону, на безучастно стоявшую Куэнтель, которой, казалось, все надоело, и Метила, у которого такой вид был всегда,- так ведь гномы не такая уж завидная победа. - Она снова обернулась к Бергиньону. - Мы знаем, какова главная цель этого похода, - выкрикнула она. Правда, при этом не уточнила, что ее цель и цель Бергиньона существенно различаются.
На молодого Бэнра это произвело мгновенное впечатление. Он разом подтянулся, вскочил на ящера и уехал по знаку матери.
Бэнр обернулась к Куэнтель.
«Проследи, чтобы среди солдат Утегенталя были наши шпионы, - знаками показала она. Потом немного помедлила, прикинув, что сделает свирепый оружейник, если раскроет их. - Пусть это будут мужчины», - добавила она.
Мужчинами пожертвовать не жаль.
В одиночестве скользя на летающем диске между воинами, Мать Бэнр сосредоточилась на более важных вещах. Соперничество Бергиньона и Утегенталя ее мало волновало, равно как и неповиновение оружейника Армго командам. Ее больше беспокоило то, что свирфы куда-то исчезли. А если разозленные гномы собираются напасть на Мензоберранзан, когда Бэнр с войсками уйдет далеко?
Конечно, это глупо, и Мать Бэнр сразу отбросила эту мысль. В городе оставалось больше половины темных эльфов под бдительным оком Мез'Баррис, Триэль и Громфа. Если даже гномы нападут, их разобьют наголову, к вящей славе Паучьей Королевы.
Но даже сейчас где-то на краю сознания пульсировала мысль о заговоре.
«Триэль предана тебе и держит все в своих руках», - внедрились в ее мозг слова Метила, стоявшего неподалеку и легко читавшего в голове старой Бэнр.
Бэнр почувствовала себя спокойнее. Перед тем как покинуть Мензоберранзан, она попросила Метила прощупать, что думает Триэль по поводу ее намерений, и доклад Метила оказался очень обнадеживающим. Триэль не нравилась идея наступления на Мифрил-Холл. Она боялась, что ее мать переоценила свои возможности, но при этом была уверена, как и все остальные, что сама Ллот поддерживает войну, особенно в свете того, какая судьба постигла Дом Облодра. Поэтому Триэль не воспользуется отсутствием матери и не попытается захватить власть, да и вряд ли вообще предпримет что-либо против нее.
Бэнр совсем успокоилась. Все шло как задумано; и не важно, что трусливые гномы сбежали.
Положение складывалось даже лучше, чем она рассчитывала: вражда Бергиньона и Утегенталя обещала доставить немало приятных минут и открывала разнообразнейшие возможности. Допустим, Утегенталь убьет Дриззта, а также при этом убьет Бергиньона, тогда Мать Бэнр может переманить его в Дом Бэнр и отдать ему место оружейника. После того как Мифрил-Холл будет взят, Мез'Баррис и пикнуть не посмеет.

Глава 18
Трудные Переговоры

Даже сейчас Регволд, который будет командовать нами, встречается с Бруенором, королем, - сказал всадник. На нем были удивительные доспехи. На панцире не было даже малюсенького гладкого участка: он был весь покрыт вмятинами и ребрами и торчащими во все стороны шипами, чтобы отклонять любые выстрелы.
Пятьдесят его товарищей - все вместе они являли собой довольно странное зрелище - были экипированы так же. Стоило лишь взглянуть на их стяг, чтобы понять, кто они такие. На нем был изображен человек со стоящими торчком волосами и простертыми вверх руками. Он стоял на крыше дома и посылал молнии в небо (или же ловил молнии, сыпавшиеся на него из облаков, - трудно было разобрать). Это была эмблема Лонгседла, а рыцари - лонграйдеры - были воинами этого города, странноватыми на вид, но зато отличными солдатами. В холодный сумрачный день они въехали в Сеттлстоун вместе с хлопьями первого снега.
- Регволд будет командовать вами, - уточнил другой-всадник, со следами многочисленных боевых ран, высокий и уверенно сидящий в седле. Его доспехи, равно как и доспехи его сорока товарищей, были менее оригинальны. Над ними развевался вымпел Несма, независимого городка на границе с жутким Тролльмуром, и изображены на нем были лошадь и копье. - А не нами. Мы - Гвардия Несма и не подчиняемся чужакам!
- Если вы прибыли сюда первыми, то это не значит, что вам устанавливать правила! - взвыл лонграйдер.
- Давайте не будем забывать о цели, ради которой мы все собрались, - вмешался третий всадник, который с двумя спутниками рысью подъехал встретить вновь прибывших. Когда он приблизился, остальные разглядели худощавое лицо, сияющие золотистые волосы и такие же глаза и узнали в нем эльфа, хотя он и был слишком высок для обычного представителя своего народа.
- Я - Беснелл из Силверимуна, прибыл с сотней всадников по приказу госпожи Ала-стриэль. У всех нас будет своя задача, когда начнется битва, но если и будет среди нас командир, то скорее всего я, поскольку я действую от лица Аластриэль.
Воины из Несма и Лонгседла беспомощно переглянулись. Силверимун, безусловно, затмевал собой их города, и их руководители не стали бы оспаривать авторитет Алустриэль.
- Но сейчас ты не в Силверимуне, - раздался грубоватый голос Берктгара, который стоял у дверей одного из домов и внимательно прислушивался к перебранке, почти надеясь, что одними словами дело не ограничится.- Вы сейчас в Сеттлстоуне, а здесь главный я, поэтому в Сеттлстоуне вы будете подчиняться Берктгару!
Все напряглись, особенно подчиненные Беснелла. Эльф некоторое время сидел совершенно спокойно, глядя на неспешно идущего к ним варвара с мечом на спине. Беснелл не был надменен. Уже по тому, какой ранг он занимал в войске Силверимуна, можно было понять, что он никогда не позволял гордости брать верх над здравым смыслом.
- Что ж, золотые слова, Берктгар Смелый,- учтиво ответил он.- И справедливые.- Он повернулся к двум другим предводителям.- Мы прибыли из Силверимуна, вы из Несма, а вы - из Лонгседла для того, чтобы оказать помощь Берктгару и Бруенору Баттлхаммеру.
- Мы пришли на зов Бруенора, - буркнул лонграйдер, - а не Берктгара.
- Тогда, может, отправишься со своей лошадью в темные туннели под Мифрил-Холлом? - поинтересовался Беснелл. Он встречался с Бруенором и Кэтти-бри и уяснил, что под землей дварфы управятся и сами, а всадники должны будут присоединиться к бойцам Сеттлстоуна, чтобы защищать окрестные земли.
- Он может оказаться под землей вместе со своей кобылой раньше, чем ожидает, - вставил Берктгар, и лонграйдер заметно побледнел.
- Ну, довольно, - поспешно вмешался Беснелл. - Мы собрались здесь как друзья и должны остаться таковыми, ведь у нас общая цель.
- Общий страх, - поправил гвардеец из Несма. - Нам однажды довелось встретиться с Бруеноровым... - Он помолчал, всматриваясь в лица других предводителей и в хмурые лица своих подчиненных, подыскивая правильные слова.- Встретиться с темнокожим другом короля Бруенора,- презрительно закончил он. - Что хорошего может выйти из дружбы с коварным дроу?
Едва он это произнес, как Берктгар бросился к нему, ухватил за грудки и почти стащил с седла, притянув его поближе к своему разъяренному лицу. Гвардейцы Несма обнажили оружие, но из-за камней и домов в ту же секунду показались вооруженные люди Берктгара.
Беснелл многозначительно кашлянул, а лонграйдеры осуждающе покачали головами.
- Если ты еще когда-нибудь посмеешь неуважительно отозваться о Дриззте До'Урдене, - прорычал варвар, не обращая внимания на направленные на него мечи и копья, - то я окажусь в затруднительном положении. Мне сложно будет решить, то ли самому разрубить тебя пополам и оставить в чистом поле, то ли отвести к Дриззту, чтобы он сам снес тебе башку.
Беснелл слегка ударил своего коня по бокам и подъехал к варвару, оттеснив его лошадиным крупом от потерявшего дар речи солдата.
- Дриззт До'Урден никогда не убьет человека за неудачные слова,- твердо заявил он, поскольку частенько встречался с дроу во время его многочисленных посещений Силверимуна.
Берктгар и сам знал, что это так, поэтому смягчился и отошел.
- А вот Бруенор убил бы, - все же не удержался он от замечания.
- Согласен,- ответил Беснелл.- И многие другие также охотно стали бы на защиту темного эльфа. Но я уже сказал: довольно. Вместе мы - сто девяносто всадников, и мы приехали сюда, чтобы служить одному делу. - Говоря так, он обвел глазами собравшихся. В эту минуту он не выглядел хрупким эльфом. - Сто девяносто человек присоединятся к Берктгару и его славным воинам. Редко случается, чтобы лонграйдеры, гвардейцы Несма, Рыцари Силверимуна и воины Сеттлстоуна собрались вместе ради общего дела. Если война начнется - а глядя, с какими славными соратниками мне предстоит сражаться, я надеюсь, что так и будет,- слава о наших подвигах прогремит по всем Королевствам! И пусть дроу пеняют на себя!
Он мастерски сыграл на их гордости, все разразились одобрительными криками, и неприятный эпизод вскоре был забыт. Беснелл довольно улыбнулся, но про себя решил, что не все идет так гладко, как должно быть между союзниками. Лонгседл прислал Бруенору пятьдесят всадников и нескольких чародеев - большая жертва со стороны этого города, у которого, откровенно говоря, не было личной заинтересованности в укреплении связей с Бруенором. Гарпеллам выгоднее было развивать дружбу и торговлю с расположенным на западе Уотердипом, чем с восточными землями, и тем не менее они немедленно откликнулись на призыв о помощи и даже отправили к королю дварфов дочь своего правителя.
Силверимун также прислал помощь, во-первых, из-за дружественных чувств к Бруенору и Дриззту, а во-вторых, потому, что Аластриэль была мудрым руководителем и понимала, что, если войско дроу окажется на поверхности, плохо будет всем. Аластриэль отправила под начало Берктгара сотню рыцарей, а еще сто охраняли холмы восточнее Мифрилового Зала, перекрыв тропинки, ведшие в Долину Хранителя. Так что всего получалось двести всадников, две пятых знаменитой гвардии Рыцарей Силверимуна. Эта сама по себе немалая жертва становилась еще значительнее, потому что ветер был уже по-зимнему холодным.
Участие же Несма было намного скромнее. Этому городу нашествие темных эльфов угрожало больше, чем остальным, исключая разве что Сеттлстоун, и при этом Несм снарядил только десятую часть своего отличного войска. Все знали, что отношения между Мифрил-Холлом и Несме были натянутыми. Это началось еще до того, как Бруенор отвоевал землю своих предков, когда король со своими спутниками проезжал мимо Несма. Тогда они спасли нескольких гвардейцев от бандитов, а когда схватка завершилась, гвардейцы вместо благодарности напали на них. Их прогнали из-за Дриззта, и, хотя позже, когда Несм помог в завоевании Мифрил-Холла, ярость и негодование Бруенора несколько поутихли, отношения все равно оставались прохладными.
Теперь же воевать предстояло против темных эльфов, и уже одно это, без сомнения, оживило в памяти осторожных жителей Несме недоверие к другу Бруенора. Но все же они пришли, и лучше уж сорок всадников, чем ни одного, решил Беснелл. Эльф во всеуслышание объявил Берктгара командиром всех четырех отрядов, и пусть так оно и будет (хотя в сражении каждый из них наверняка будет действовать сам по себе, только бы они дополняли друг друга). Для себя же Беснелл выбрал менее заметную, но не менее важную роль - миротворца. Он будет сдерживать всех и добиваться согласия.
Хотя, конечно, когда придут темные эльфы, его труд значительно облегчится: перед лицом столь грозного врага все распри будут сразу позабыты.

* * * * *

Когда элементаль сообщила, что один-единственный дроу побывал в Блингденстоуне, а вся армия прошла мимо пустого города в туннели, ведущие к Мифрил-Холлу, Белвар не знал, как ему к этому отнестись: то ли вздохнуть с облегчением, то ли еще больше испугаться.
Высокочтимый Хранитель Туннелей сидел на своем привычном наблюдательном пункте и вглядывался в пустоту каменных коридоров. Он думал о Дриззте, своем дорогом друге, и о месте, ставшем его домом. Несколько месяцев назад, когда дроу побывал в Блингденстоуне по пути в Мензоберранзан, он рассказывал Белвару о Мифрил-Холле. С какой теплотой он говорил о своих друзьях, о дварфе по имени Бруенор и об этой девушке Кэтти-бри, которая чуть позже тоже оказалась в Блингденстоуне, а потом, согласно позднейшим донесениям, помогла ему бежать из города темных эльфов!
Белвар знал, что этот побег только ускорил выступление армии дроу, но все же радовался, что Дриззт вырвался из железной хватки Матери Бэнр. Теперь он дома. Но зато темные эльфы идут за ним.
Белвар вспомнил, какая неподдельная тоска читалась в лавандовых очах Дриззта, когда он рассказывал о гибели одного из своих друзей. Что же придется ему пережить, размышлял гном, когда дроу разрушат его дом?
- Принять решение надо, - послышался голос за спиной. Белвар лязгнул «руками», отрываясь от невеселых размышлений, и обернулся к Ферблу.
Одно хорошее было во всех этих неприятных событиях - зарождавшаяся между Ферблом и Белваром дружба. Поскольку оба были старейшими жителями Блингденстоуна, они давно знали друг друга - точнее, друг о друге, но их с Ферблом жизни пересеклись лишь тогда, когда Белвар, благодаря своей дружбе с Дриззтом, стал интересоваться внешним миром. Сначала казалось, что более неподходящей пары и представить невозможно, но они могли многое дать друг другу, и вскоре между ними зародилась симпатия, в которой, однако, ни один не сознался бы.
- Какое решение?
- Дроу прошли мимо, - сказал Фербл.
- Но они вернутся.
- Само собой, - согласился Советник. - Король Шниктик решить должен, возвращаться ли нам в Блингденстоун.
Белвара как будто огрели мокрым холодным полотенцем. Возвращаться ли в Блингденстоун? Да все в его душе пело при мысли о том, что они вернутся в свои дома. Оставаться здесь нелепо. Но, чуть остыв и взглянув в мрачное лицо Фербла, Белвар понял, что ошибается. Дроу придут снова, а если они захватят Мифриловый Зал, тогда наверняка между Мензоберранзаном и новым владением будет налажено постоянное сообщение, и дорога пройдет как раз рядом с Блингденстоуном.
- Поговаривают многие наверху, что надо двигаться дальше на запад, найти новую пещеру и основать новый Блингденстоун, - сказал Фербл. По его тону было ясно, что ничего хорошего советник в этом не видел.
- Никогда,- отозвался Белвар, однако не очень уверенно.
- Король Шниктик хочет знать твое мнение по этому важнейшему вопросу, - добавил Фербл. - Хорошо подумай, Белвар Диссенгальп. От твоего ответа наши жизни будут зависеть.
Повисла долгая пауза, потом Фербл коротко кивнул и развернулся, чтобы уйти.
- А что думает Фербл? - глядя ему в спину, спросил Белвар.
Советник медленно обернулся и твердо посмотрел Белвару в глаза.
- Фербл думает, что есть лишь один Блингденстоун, - убежденно ответил он. - Одно дело уйти, когда дроу идут мимо, - это правильно. Другое дело прятаться.
- Есть вещи, сражаться стоит за которые, - добавил Белвар.
- И умереть? - быстро добавил советник, повернулся и вышел.
И Белвар остался один, наедине с мыслями о своем доме и о своем друге.

Глава 19
Действуя по Обстановке

Едва Кэтти-бри увидела гонца-дварфа, на лице которого читались тревога и боевой восторг, она сразу все поняла. Поэтому она помчалась вперед по извилистым туннелям Мифрил-Холла, обгоняя гонца, через Нижний Город, казавшийся вымершим, потому что топки еле тлели. Многие провожали ее взглядами и догадывались, куда она спешит. Все поняли: темные эльфы близко.
Стражники, охранявшие массивную дверь, за которой кончалась территория Мифрил-Холла, одобрительно закивали головами, когда девушка пронеслась мимо.
- Целься хорошо, девочка! - крикнул один из них ей вслед, и Кэтти-бри улыбнулась, несмотря на то что ужасно боялась, - похоже было, что сбывается один из самых страшных ее кошмаров.
Она нашла Бруенора и Региса в большой пещере, той самой, где не так давно дварфы разгромили целое племя гоблинов. Теперь здесь находился штаб короля, отсюда он руководил обороной внешних и нижних туннелей. Почти все коридоры, ведшие отсюда в Подземье, были буквально напичканы ловушками и западнями, некоторые проходы заранее обрушены, а другие охранялись огромным числом солдат, так что сам штаб был неприступен настолько, насколько это вообще возможно для пещеры за пределами Мифрил-Холла.
- Где Дриззт? - спросила Кэтти-бри. Бруенор повернулся и показал на широкий туннель, спускавшийся в нижнюю зону.
- Там, - сказал он, - пошел вместе с кошкой. Кэтти-бри осмотрелась. Все было приготовлено должным образом, насколько, конечно, позволяло время. Стампет Райкингклау и другие жрецы возились на полу, выстраивая множество бутылочек и склянок с зельями, раскладывая бинты, простыни и травяные бальзамы для раненых. Кэтти-бри невольно вздрогнула, поскольку представила себе, насколько больше всего этого понадобится, когда начнется битва.
Неподалеку от жрецов трое Гарпеллов: Гаркл, Биддерду и Белла дон Дель Рой - склонились над небольшим круглым столиком, погребенным под ворохом карт и свитков.
Белла подняла глаза от карты, сделала знак Бруенору, и он немедленно поспешил к ней.
- Мы что же, будем сидеть и ждать? - обратилась Кэтти-бри к Регису.
- Пока да, - ответил халфлинг. - Но вскоре Бруенор и я с отрядом и с одним из Гарпеллов выступим, чтобы встретиться с Дриззтом и Пвентом в пещере Тунульта. Уверен, Бруенор собирается и тебя взять.
- Пусть бы попробовал оставить меня! - чуть слышно пробурчала Кэтти-бри. Девушка задумалась над словами халфлинга. Пещера Тунульта была самой большой за пределами Мифрил-Холла. И если, учитывая, что дроу близко, они должны были встретиться с Дриззтом там, а не в каком-нибудь укромном месте, то это означало, что сражение состоится скоро. Кэтти-бри глубоко вздохнула и сняла с плеча свой волшебный лук Тулмарил. Она проверила, хорошо ли натянута тетива, и заглянула в колчан, убеждаясь, что он полон, хотя в этом не было необходимости, ведь он был волшебным и никогда не пустовал.
«Мы готовы», - появилась в ее голове мысль, исходившая от Хазид'хи. Кэтти-бри почувствовала себя увереннее. Теперь она полностью полагалась на новый меч, думали они одинаково. Они действительно готовы. Все готовы.
Но когда Бруенор и Биддерду отошли от столика с картами и дварф сделал знак своей гвардии, Регису и Кэтти-бри, сердце девушки на мгновение замерло.

* * * * *

Члены отряда «Веселые мясники» с шумом неслись вперед, наталкиваясь на стены и друг на друга. Дроу в туннелях! Они выследили нескольких дроу, и теперь им не терпелось поймать или убить одного из них.
Несколько темных эльфов действительно почти вплотную приблизились к Мифрил-Холлу, но это были разведчики, шедшие впереди основного войска. Грохот, издаваемый подчиненными Пвента, оглушил их. Дроу привыкли к тишине Подземья и сами передвигались неслышно и незаметно. Услыхав же этот шум, они решили, что по крайней мере тысяча разгоряченных воинов мчится по коридору. Поэтому дроу отступили, растянувшись в линию, и оставили позади мужчин, которые должны были задержать врага и прикрыть отступление, тогда как женщины пошли вперед.
Первое столкновение произошло в узком туннеле с высоким сводом. «Веселые мясники» неотвратимо приближались с востока. Пвент и два ближайших к нему подчиненных получили по крошечной отравленной стреле, выпущенных дроу, зависшими среди сталактитов.
Берсерк и его соратники, почувствовав неожиданные жалящие уколы, взвыли. Хитрый Пвент быстро огляделся, и они втроем дружно рухнули на пол как подкошенные.
Весь остальной отряд с криками развернулся и бросился бежать, даже не попытавшись забрать с собой раненых товарищей.
«Двоих убить. Одного берем для допроса», - подал знак главный из трех дроу, и все трое начали медленно спускаться.
Легко коснувшись пола, они обнажили мечи.
И тут же все трое берсерков вскочили, неистово топоча мощными ногами. Не так давно вся бригада приняла по изрядной порции особого варева, против которого не действовала никакая отрава, даже знаменитый усыпляющий яд дроу. Назывался напиток «Веселый мясник», и если дварф не помирал, попробовав этого жуткого пойла, какое-то время он мог совершенно не бояться, что отравится (а также замерзнет).
Пвент находился ближе всех к темным эльфам. Он наклонил голову и пронзил грудь одного из дроу шипом на шлеме, даже кольчуга не спасла несчастного.
Второй дроу отразил нападение другого берсерка, отведя шип его шлема скрещенными мечами. Но зато он получил страшный удар в горло кулаком, одетым в рукавицу с острыми зазубренными лезвиями на сгибе, от которого под подбородком дроу осталась жуткая кровавая дыра. Задыхаясь, он все же нанес пару ударов по спине дварфа, но тот, объятый безумной боевой яростью, даже не заметил их.
Спасся от первого натиска только третий темный эльф. Он высоко подпрыгнул, снова воспользовался левитацией и смог избежать нападения третьего дварфа, правда, лишь потому, что берсерк поскользнулся в луже крови Пвентовой жертвы.
Дроу укрылся среди целого леса сталактитов, свисавших со свода коридора.
Пвент выпрямился, стряхивая труп со шлема.
- Туда! - заорал он, показывая в глубь туннеля. - Найдите открытое место на потолке и смотрите в оба! Не дадим этому гаду уйти!
Из-за поворота с гиканьем и улюлюканьем, лязгая и скрежеща доспехами, утыканными шипами и покрытыми ребрами, показались остальные члены отряда.
- Смотрите в оба! - рявкнул Пвент, ткнув пальцем в потолок, и все дварфы как один задрали головы.
Один из них пронзительно вскрикнул, получив стрелу в лицо, но этот крик сразу превратился в радостный вопль, поскольку дварф заметил откуда стрелял парящий под потолком дроу. Сталактиты моментально окутал шар мрака, но дварфы уже знали, где прячется враг.
- Аркан! - рявкнул Тиббледорф Пвент, и один из дварфов, выдернув из-за пояса толстую веревку, на конце которой была петля со скользящим узлом, поспешил к берсерку. Неправильно поняв намерение Пвента, он начал раскручивать лассо над головой, вглядываясь во тьму и пытаясь прицелиться.
Но Пвент крепко ухватил его за запястье, и веревка шлепнулась на пол.
- Я говорил о берсеркском аркане, - пояснил он.
Остальные сгрудились вокруг них, не понимая, что имел в виду их вожак. Пвент между тем просунул ногу в петлю, затянул веревку вокруг щиколотки и сказал, что ему потребуется сразу несколько подчиненных, чтобы раскрутить «дроуловку». Дварфы заулыбались.
Они дружно ухватились за лассо и начали бешено кружить, но взялись за дело с таким энтузиазмом, что сбили своего вожака с ног. Понемногу, несколько отрезвленные угрозами командира, они наконец нашли нужный ритм, и вскоре Пвент уже размеренно подскакивал над полом.
Затем он оторвался от земли и стал бешено вращаться. Однако они слишком ослабили веревку, и берсерк с силой проехался шипом на шлеме по каменной стене, выбив целую тучу искр.
Но молодцы Пвента с лету схватывали все новое - насколько это возможно было для дварфов, целые дни занимавшихся тем, что бились головой о металлические двери, - и быстро вычислили нужный угол поворота и длину веревки.
Два оборота, пять оборотов, и берсерк взлетел и врезался в самую гущу сталактитов. Пвент немедленно ухватился за один из них, но каменная сосулька отломилась, и дварф, сжимая ее в объятиях, рухнул на пол.
Он гулко стукнулся о каменный пол, но тут же снова вскочил на ноги.
- Одной преградой меньше! - радостно закричали дварфы, и, прежде чем оглушенный Пвент успел что-либо сказать, его снова раскрутили под радостные возгласы и одобрительные крики.
С таким же болезненным исходом Пвент снова взлетел ввысь, потом в третий раз, потом в четвертый. Последняя попытка себя наконец оправдала, потому что перепуганный дроу высунулся из тьмы, надеясь прорваться дальше на запад.
Лассо взвилось вновь, и эльф спрятался за тонким длинным сталактитом, но его это не спасло. Пвент врезался именно в этот сталактит, обнял его, прихватив при этом и дроу, и оба они вместе с камнем свалились вниз, тяжело шмякнувшись об пол. Темный эльф даже двинуться не успел, как на него навалилась половина дикой бригады и забила до полусмерти.
Еще пять минут им потребовалось на то, чтобы оторвать Пвента, бывшего в полубессознательном состоянии, от его жертвы.
Вскоре все они, включая Пвента, привязав мертвого дроу за руки и ноги к длинному шесту и торжественно неся его перед собой, помчались дальше. Они не успели еще пробежать коридор, как двое дварфов, посланных Пвентом в разведку на запад, закричали: «Дроу!»
В коридор торопливой походкой вошел один-единственный темный эльф, и, прежде чем Пвент успел воскликнуть: «Этого не трогать!» - двое дварфов нагнули головы и кинулись на него.
В мгновение ока дроу отступил влево, потом бросился вправо, сделал полный круг, и оба «веселых мясника» с грохотом врезались в стену. В следующий миг из-за угла показалась огромная черная пантера, и дварфы поняли свою ошибку.
Дриззт уже помогал им подняться на ноги.
- Бегите, - шепнул он. Они затихли в раздумье, а потом услышали глухой шум приближающегося войска.
Неправильно истолковав слова дроу, они широко ухмыльнулись и двинулись дальше на запад, наклонив головы, но Дриззт удержал их.
- Врагов бесчисленное множество, - сказал он. - Сражение - впереди, да такое, что вам и не снилось.
Когда Дриззт, дварфы и пантера поравнялись с Пвентом, гул наступления слышался уже совершенно явственно.
- А ты говорил, что эти чертовы дроу ходят бесшумно, - заметил Пвент, семеня за быстро мчавшимся Дриззтом.
- Это не дроу,- ответил Дриззт. - Это кобольды и гоблины.
Пвент резко остановился.
- Мы что, бежим от вонючих кобольдов? - не веря своим ушам, спросил он.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

- Там тысячи вонючих кобольдов, - спокойно отозвался Дриззт, - и других тварей, а позади них - тысячи дроу.
- А-а, - протянул берсерк, и пыл его значительно ослаб.
В знакомых туннелях Дриззт и берсерки легко опережали наступавших. Дриззт не придумывал обходных маневров, а бежал строго на восток по туннелям, которые дварфы планировали обрушить.
- Бегите, - велел дроу дварфам, стоявшим у рычагов, которые должны были спустить веревки, поддерживавшие потолок туннеля. Они непонимающе уставились на него.
- Так они же приближаются, - возразил было один дварф, поскольку именно этого события они здесь и дожидались.
- Вы прихватите одних кобольдов, - сказал Дриззт, прекрасно зная, как действуют темные эльфы. - Бегите, посмотрим, может, мы убьем и нескольких дроу.
- Но кто же спустит ловушки?! - воскликнули в один голос дварфы, и Пвент среди них.
Дриззт загадочно улыбнулся, и бородатые человечки, верившие ему на слово, пожали плечами и затопали вслед за громыхающими «веселыми мясниками».
- Куда мы бежим? - спросил Пвент.
- Потерпи еще немного, - отозвался Дриззт. - Отправляйся в пещеру Тунульта, там и будет бой.
- Обещания, одни обещания, - пробубнил себе под нос нетерпеливый берсерк.
Пещера Тунульта, самое большое открытое пространство по эту сторону Мифрил-Холла, на деле представляла собой семь пещер, соединенных широкими сводчатыми переходами. Пол был неровным по всей площади: часть пещер находилась выше, часть - ниже, к тому же везде камень под ногами пересекался глубокими разломами.
Здесь ждали Бруенор с гвардией и еще почти тысячей лучших бойцов Мифрил-Холла. Первоначально пещера Тунульта предназначалась под внешний командный пункт, который планировалось сюда переместить после того, как наступление дроу будет решительно остановлено обвалами.
Дриззт решил изменить этот план. Он торопливо кинулся к Бруенору и стал совещаться с ним и Биддерду Гарпеллом, видеть которого здесь он был несказанно рад.
- Они бросили свои посты у ловушек! - закричал король на дроу, когда понял, что туннели позади остались нетронутыми.
- Нет, не так,- уверенно ответил Дриззт. В тот момент, когда он, следуя за взглядом Бруенора, посмотрел в сторону восточных туннелей, в пещеру, как бурная река, сносящая плотину, ворвались первые ряды кобольдов. - Просто теперь в них не попадет одно пушечное мясо.

Глава 20
Сражение в Пещере Тунульта

Сразу образовалась всеобщая давка и замешательство. Все новые и новые силы кобольдов ломились в пещеру. А дварфы перестраивались в тесные ударные группки и мчались им навстречу.
Кэтти-бри вскинула волшебный лук и начала выпускать стрелу за стрелой, целясь в сторону входа. Каждый выстрел сопровождался серебряной молнией, а иногда стрела с треском отскакивала от стены, осыпая камень фонтаном искр. Кобольды пригибались, от одного выстрела нередко падали сразу несколько, но этих тварей было слишком много.
Гвенвивар отпрыгнула в сторону, Дриззт сразу за ней. Десятка два кобольдов как-то прорвались через развернувшиеся у входа бои и теперь ломились к Бруенору. Одного настиг выстрел Кэтти-бри; бросившаяся вперед Гвенвивар разогнала остальных, а Дриззт, двигаясь подобно молнии, метнулся в самую гущу, прикончил одного, потом развернулся и нанес удар влево, взмахнув голубым Твинкелем. Если бы клинок Дриззта был прямым, маленький меч кобольда отбросил бы его, но Дриззт слегка повернул изогнутое лезвие и чуть изменил угол удара. Твинкель соскользнул с меча кобольда и вонзился глубоко в грудь несчастного.
Дроу не останавливался. Он снова бросился вправо и упал на одно колено. Сверкающий Клинок с размаху ударился о меч еще одного кобольда, который в свою очередь лязгнул о клинок другого. Дриззт по силам превосходил обоих уродцев, вместе взятых, и у него была более выгодная позиция. Он заставил их высоко поднять мечи, а сам вторым скимитаром полоснул снизу, вспоров брюхо одному и обрубив ноги другому кобольду.
- Этот чертов дроу испортит все развлечение,- пробурчал Бруенор, ворвавшийся в самую середину драки.
Несколько кобольдов на некоторое время застыли, глядя, с каким жаром бьются Дриззт, пантера и Кэтти-бри, но теперь дружно бросились бежать.
- Тебе хватит! - крикнул Дриззт Бруенору, заметив его сердитое лицо.
Едва он вымолвил это, как между ними чиркнула серебряная стрела. Когда прошла секундная слепота от вспышки, оба повернулись и увидели нескольких обгоревших и убитых последним выстрелом кобольдов.
В следующее мгновение девушка присоединилась к своим друзьям с Хазид'хи в руке, а с ней подоспел и Регис, сжимая маленькую булаву, которую когда-то давно выковал для него Бруенор. Обведя взглядом пещеру, они поняли, почему Кэтти-бри сменила оружие. Кобольды все прибывали, навстречу им из других пещер выскакивали дварфы, и теперь на месте битвы была такая неразбериха и сумятица, что из лука легко можно было попасть в своих.
- Бежим,- лукаво улыбнувшись, сказала Кэтти-бри.
Друзья весело переглянулись. Все вдруг стало как в старые, добрые времена.
Гвенвивар рванулась вперед, Бруенор изо всех сил старался не отставать от нее. Кэтти-бри и Регис бежали по сторонам от него, а Дриззт, успевая поворачиваться то туда, то сюда, мчался последним. Казалось, он был сразу в нескольких местах одновременно, двигаясь с невероятной быстротой.

* * * * *

Биддерду Гарпелл понял, что допустил промашку. Дриззт просил его быть у двери и ждать появления в пещере первых дроу и тогда бросить в туннель огненный шар, чтобы сжечь веревки и обрушить ловушку.
- Это несложно, - заверил маг Дриззта, потому что вспомнил заклинание, при помощи которого он должен был оказаться на месте, а также другое, которое сделало бы его незаметным, покуда не настанет момент для поджога. Поэтому все бросились в бой, уверенные, что веревки будут оборваны, туннели рухнут и наплыв врагов будет приостановлен.
Но дело не заладилось с самого начала. Биддерду уже произносил заклинание, чтобы очутиться у входа в пещеру, даже наметил межуровневый проход, который сразу перенес бы его в нужное место, когда увидел нескольких кобольдов. И они тоже его заметили, что было вполне понятно, поскольку Биддерду не мог видеть в инфракрасном спектре, поэтому пользовался светящимся самоцветом. Кобольды же отнюдь не были тупицами, по крайней мере когда дело доходило до битвы, и сразу поняли, как опасен этот странный человек. Даже самые недалекие из кобольдов понимали, что важно подобраться к чародею и втянуть его в рукопашную. Лучше, если его руки будут заняты оружием, чем какими-нибудь волшебными штуками, нередко взрывоопасными.
И все же даже тогда Биддерду еще мог избежать нападения и проскочить между уровнями в нужное место.
Целых семь лет, до того как настало Смутное Время, Биддерду, вследствие приема какого-то зелья, был у Гарпеллов на положении домашней собаки. Когда же с волшебством стали твориться непредсказуемые вещи, он опять обрел человеческое обличье, правда на краткое время, но вполне достаточное для того, чтобы собрать необходимые ингредиенты и справиться с последствиями употребления странного зелья. Вскоре после этого Биддерду снова стал ловить блох и махать хвостом, но успел помочь своей семье найти удачное противоядие. Во Дворце Плюща разгорелись жаркие споры, стоит «лечить» Биддерду или нет. Похоже, большинство Гарпеллов привязалось к собаке, тогда как человека Биддерду они любили не так горячо. Биддерду даже заменил Гарклу собаку-поводыря во время длительного путешествия в Мифрил-Холл.
Однако потом споры стали бесполезны, поскольку магия вновь стала прежней и заклятие попросту потеряло силу.
А может быть, нет? До этого самого момента, когда он увидел приближающихся кобольдов, у Биддерду не было ни малейших сомнений в том, что он снова стал человеком. Но тут он оскалился и почувствовал, как волоски у него на загривке стали дыбом, а копчик напрягся, - будь у него хвост, он бы его распрямил.
Он начал опускаться на четвереньки и тут только сообразил, что у него руки, а не лапы и при этом нет оружия. Он сплюнул, потому что кобольды были всего в нескольких шагах.
Тогда Биддерду решил прибегнуть к волшебству. Он соединил кончики больших пальцев, а ладони широко раскрыл и начал торопливо произносить заклинание.
Кобольды уже подбежали к нему, окружили, и ближайший из них выхватил меч.
В руках Биддерду вдруг вспыхнул жгучий огонь и полыхнул полукругом.
Несколько нападавших упали замертво, другие остолбенело моргали опаленными веками.
- Ага! - победно выкрикнул Биддерду и щелкнул пальцами.
Но кобольды очнулись и бросились на него, а он не знал никакого короткого заклинания, чтобы остановить их.

* * * * *

Сперва кобольды и гоблины казались сплошной неорганизованной массой. Но некоторые из них проходили усиленную военную подготовку в туннелях под Домом Облодра. Одна такая группа из пятидесяти существ образовала плотный клин, во главе которого стояли трое, а остальные выстроились позади широким треугольником.
Попав в пещеру, они не стали ввязываться во всеобщую свалку, а направились влево, туда, где виднелся вход в одну из боковых пещер. Дварфы их почти не трогали, поскольку вокруг и так было кем заняться, и кобольды добрались, куда хотели, почти без помех.
Но здесь их встретил небольшой отряд из дюжины дварфов. Бородатые воины с ревом и криками бросились на них, но кобольды даже не дрогнули. Они вклинились почти точно посредине шеренги дварфов и продолжали двигаться ко входу Парочка кобольдов была убита, один дварф тоже погиб, но маленькие твари мгновенно сплотились снова, и те дварфы, что оказались зажаты между ними и низким сводом стены основной пещеры, очутились в бедственном положении.
По другую сторону клина «свободная» часть дварфского отряда поняла, какую ошибку они допустили, понадеявшись, что легко справятся с кобольдами. Теперь их соплеменники погибнут, им ничем не поможешь, потому что проникнуть сквозь плотные ряды кобольдов было невозможно. При этом у кобольдов появилось еще одно преимущество: прижавшись к стене, они оказались прикрыты низко висящими сталактитами.
Но все равно дварфы со всем жаром бросились на них, подстегиваемые криками своих несчастных товарищей.
Гвенвивар низко приникла к земле, чтобы пробраться под нависавшими сталактитами. Она на полном ходу вклинилась в кобольдов сзади, отбросила двоих в сторону и пробежала по третьему, глубоко вонзив в него когти, чтобы найти опору для прыжка.
Дриззт мчался сразу за ней. Припав на колено, он почти мгновенно убил двух кобольдов. Рядом с ним бежал Регис, который и сам-то был не выше кобольда, поэтому дрался с одним из них на равных.
Бруенору же, которому требовался простор, чтобы орудовать боевым топором, сражаться здесь было по меньшей мере затруднительно. Еще хуже было высокой Кэтти-бри, не отличавшейся таким проворством, как Дриззт. Встань она на колено, как дроу, ей пришлось бы совсем плохо. Но, стоя во весь рост, она видела только сталактиты, что было не лучше.
Подсказка пришла от Хазид'хи.
Все чувства девушки воспротивились, подсказка противоречила всем правилам боя, усвоенным ею от Бруенора, большую часть своей жизни чинившего испорченное оружие. Но Кэтти-бри, почти не размышляя, покрепче ухватила рукоять и широко размахнулась своим великолепным мечом.
Гневно полыхающий алым краем Хазид'хи с силой ударился о сталактит. Движение Кэтти-бри замедлилось лишь чуть-чуть, потому что Потрошитель прошел сквозь камень совершенно легко. Когда он начисто срезал сталактит, девушку по инерции занесло в сторону, и в этот момент она могла бы стать легкой добычей для врагов - но кобольдов больше занимало то, что свод вдруг начал рушиться прямо на них.
Одного раздавил упавший сталактит, другой почти сразу же отправился вслед за ним, поскольку Бруенор, едва образовалось отверстие, бросился вперед и ударил топором с такой силой, что разрубил беднягу почти пополам.
Дварфы, остававшиеся снаружи, воспрянули духом, увидев такую мощную подмогу, и стали теснить кобольдов с удвоенной силой, обещая своим товарищам скорую выручку и подбадривая их.
Регис терпеть не мог столкновений, по крайней мере лицом к лицу. Но сейчас и он был нужен. Халфлинг хорошо понимал это и не собирался увиливать. Рядом с ним, стоя на колене, дрался Дриззт; разве мог Регис, которому для того, чтобы достать макушкой до сталактита, пришлось бы подпрыгнуть, прятаться за его спиной?
Вцепившись обеими ручками в свою булаву, Регис ринулся в бой. Сразу же ранив в руку одного кобольда, он довольно улыбнулся.
Но хотя первый противник и отпрянул, на его месте тут же возник другой, и его удар мечом пришелся как раз под поднятой рукой Региса. Его спасла только отличная кольчуга, - Регис мельком подумал о том, что надо будет угостить Бастера Брейсера парочкой кружек доброго меда, если ему суждено выбраться живым из этой передряги.
Он замахнулся булавой, и оказалось, что головы кобольдов не настолько прочны, как дварфские кольчуги.
- Молодчина! - крикнул ему Дриззт, которого схватка занимала не настолько, чтобы он не видел, что происходит вокруг.
Регис хотел улыбнуться, но его личико скривилось от боли в ушибленных ребрах.
Дриззт это заметил, быстро переместился и оказался перед Регисом, приняв на себя натиск кобольдов, которые спешили заполнить образовавшуюся в их рядах брешь. Дроу начал бешено работать саблями, рубя и полосуя, иногда цепляясь клинками за низко нависающие сталактиты и выбивая искры, но чаще попадая по кобольдам.
В стороне Бруенор и Кэтти-бри трудились в паре: дварф сдерживал наступление, пока девушка продолжала расчищать путь, одну за другой срубая каменные сосульки.
Но, несмотря на все это, дварфам внутри клина приходилось туго. Двое пали, а оставшиеся пятеро были ранены. Но ни один из их товарищей так и не смог прорваться сквозь плотные ряды маленьких тварей.
Никто, кроме Гвенвивар.
Подобно черной стреле, пантера прокладывала себе дорогу, давя кобольдов одного за другим и только фыркая на сыпавшиеся на нее многочисленные удары. По бокам ее струилась кровь, но ничто не могло остановить кошку. Она наконец оказалась рядом с зажатыми внутри строя дварфами, и сразу послышались крики воодушевления.
С песней на устах дварфы продолжали биться, и пантера помогала им, так что кобольды не могли больше держаться. Вскоре их строй был смят, дварфский отряд воссоединился, а раненых унесли из пещеры.
Дриззт и Кэтти-бри волновались за Гвенвивар, но тут пантера, рыча, пронеслась мимо них, зовя друзей в другое место, где нужна была помощь, и они перестали тревожиться.

* * * * *

Биддерду прикрыл глаза, готовясь встретиться с тайнами, завесу над которыми откроет перед ним смерть. По крайней мере он надеялся, что там окажется что-нибудь таинственное.
Где-то рядом он услышал рев, потом скрежет металла. Затем странное хрюканье - и звук шлепнувшегося на пол тела.
«Они дерутся за право прикончить меня»,- с тоской подумал маг.
Раздались новые крики - кричали дварфы! - и снова звуки падающих тел.
Биддерду открыл глаза и увидел, что горстка невыразимо грязных и вонючих дварфов скачет и носится вокруг него, решая, куда бы теперь податься, тогда как с кобольдами уже покончено.
Биддерду некоторое время смотрел на тела поверженных кобольдов, которые были не убиты, нет. «Разодраны в клочки», - с ужасом подумал Биддерду, найдя верное слово.
- Тут теперь все чисто, - сказал один из дварфов - кажется, его звали Тиббледорф Пвент или что-то в этом роде (тот, кто носил имя Биддерду, не мог потешаться над чужими именами). - А мы с ребятами пошли!
Биддерду кивнул, но потом понял, что ему не справиться. Он только успел прочитать заклинание, открывавшее межуровневый переход, но, пока он боролся с кобольдами, действие чар закончилось.
- Погодите! - воззвал он к Пвенту, удивив и его, и самого себя неожиданным собачьим подвыванием.
Пвент с интересом поглядел на Гарпелла. Он подошел к нему поближе и склонил набок голову, которую к тому же сильно тянул в сторону тяжелый островерхий шлем.
- Подождите. Прошу вас, не оставляйте меня, славный благородный дварф, - умильно произнес Биддерду, боясь, что снова останется один.
Пвент недоуменно оглянулся, проверяя, к кому это обращается маг. Остальные «веселые мясники» тоже этого не поняли и стояли, тупо глядя на чародея и почесывая головы.
Потом Пвент ткнул коротким грязным пальцем себе в грудь, но по его лицу было заметно, что он вовсе не причисляет себя к «славным» и «благородным».
- Не оставляйте меня, - взмолился Биддерду.
- Но ты же жив, - не понял Пвент. - А убивать здесь больше некого. - И, посчитав разговор оконченным, берсерк повернулся и сделал шаг в сторону.
- Но я всех подве-ооо-л-ууу! - простонал Биддерду, нечаянно взвыв в конце фразы.
- «Подвел-ууу»? - переспросил Пвент.
- Мы все об-гав-речены! - трагически лаял маг. - Слишком да-гав-гав-леко!
Тут уж все берсерки сгрудились вокруг Биддерду, заинтересованные странным говором. Неподалеку оказалось несколько гоблинов, но они не посмели даже приблизиться к этому безумному отряду, вокруг которого пол был покрыт кровавым месивом из растерзанных кобольдов.
- Говори скорее, и по делу! - гаркнул Тиббледорф Пвент на Биддерду, поскольку ему не терпелось снова вкусить крови.
- Гав-гав-гав!
- И прекрати ты лаять!
Вообще-то бедный маг делал это не нарочно. Оказавшись в столь затруднительном положении, он вдруг вспомнил все свое собачье прошлое и глубоко запрятанные животные инстинкты. Он шумно вздохнул, усиленно внушая себе, что он человек, а не пес.
- Мне нужно попасть к выходу из туннеля, - пояснил он совершенно нормальным голосом. - Дриззт велел мне быть там.
- Меня не волнуют всякие колдовские штучки,- прервал его Пвент и повернулся, чтобы yйти.
- А обрушить эти чертовы туннели вонючих дроу на башку не хочешь? - спросил Биддерду на понятном берсерку языке.
- Это другое дело! - фыркнул Пвент, и весь его отряд дружно закивал. - Сейчас доставим тебя на место!
Биддерду постарался сохранить строгое выражение лица, но мысленно поздравил себя за то, что вовремя сообразил, как сыграть на самой податливой струне души берсерка.
В мгновение ока Биддерду был подхвачен толпой пустившихся бегом «веселых мясников». Чародей думал, что они побегут левее, вдоль северной стены пещеры, где сражение было не столь жарким.
Наивный маг!
Отряд «Веселые мясники» мчался напролом, по кобольдам и гоблинам. По пути они чуть не затоптали двух дварфов, не успевших вовремя отпрыгнуть в сторону. Безумные дварфы врезались в сталагмиты, отскакивали от них и отлетали в сторону. Но едва Биддерду решил выразить свой протест против такого дикого способа перемещения, как увидел, что они уже почти у самого выхода в туннель.
Он секунду раздумывал, что быстрее - открыть межуровневый переход или домчаться до места с группой сумасшедших дварфов. Он даже подумал, не создать ли новое заклинание: «В компании „веселых мясников"», но сразу же позабыл об этом, поскольку у выхода из пещеры выросла пара громадных быкоголовых чудищ, а за ними темный эльф.
- Занять оборону! - завопил Биддерду. - Вы должны задержать их! Занять оборону!
Наивный маг!
Два первых берсерка кинулись головой вперед, прямо в ноги гигантским восьмифутовым минотаврам. Чудища упали как подкошенные, даже не поняв, что это было. Но свалиться беспрепятственно им не дали Пвент и еще один обезумевший дварф, с ревом столкнувшиеся с ними лбами.
Позади этой свалки возникла черная сфера, и дроу пропал из виду.
Биддерду поспешно начал произносить заклинание. Дроу уже здесь! Как Дриззт и предвидел, они шли позади кобольдов. Если сейчас он сможет отправить туда огненный шар и обрушить туннель...
Он с усилием выговаривал слова, сдерживая лай и рык, помимо воли рождавшиеся где-то в глотке. Ему страшно хотелось присоединиться к «веселым мясникам», которые сейчас навалились на минотавров и увлеченно разрывали их в клочки. Ему хотелось присоединиться к пиршеству.
- Пиршеству? - повторил он вслух.
Но Биддерду сразу же взял себя в руки и начал снова, стараясь не думать ни о чем, кроме заклинания. Очевидно услышав ритмичные слова, дроу вышел из мрака со взведенным арбалетом.
Биддерду закрыл глаза и старался проговорить слова заклинания как можно быстрее. Он почувствовал жгучий укол в живот, но так сосредоточился, что не вздрогнул и не запнулся.
Ноги стали ватными: он слышал, как дроу подошел ближе и представил, как он достает сверкающий меч и заносит над его головой…
Но Биддерду не остановился. Он произнес заклинание до конца, и маленький сияющий огненный шарик сорвался с его ладони и полетел во тьму туннеля.
Чародея качало от слабости. Он открыл глаза, но все вокруг казалось ему размытым и нечетким. Потом он упал навзничь.
Где-то на краю сознания мелькнула мысль, что он должен сильно удариться о камень, но в этот миг разорвался огненный шар.
В следующее мгновение туннель рухнул.

Глава 21
Сражаться – Так Вместе

Тяжелый груз лежал на плечах Высокочтимого Хранителя Туннелей, но он не останавливался, а шагал вперед по длинным неровным туннелям. Он принял решение, находясь в ясном сознании, и теперь запретил себе по пути в Мифриловый Зал мучиться сомнениями.
Его противники доказывали, что Белваром движет личная привязанность, а не насущные интересы свирфов. Фербл доподлинно узнал, что Дриззту До'Урдену удалось сбежать из Мензоберранзана, и теперь было ясно, что одной из причин похода на Мифрил-Холл стал гнев Ллот на отступника.
Неужели Белвар втянет весь Блингденстоун в войну ради одного-единственного дроу?
В конце концов жаркий спор был прекращен, но не Белваром, а Ферблом.
- Выбор перед нами ясен, - заявил Фербл. - Отправляться в путь и попытаться помочь противникам темных эльфов или искать новый дом нужно, поскольку дроу, вне всякого сомнения, вернутся, и, если мы тогда решим воевать, мы окажемся с ними один на один.
Совету и королю Шниктику было невероятно трудно принять решение. Если они вернутся и действительно ввяжутся в войну, могут ли они рассчитывать на поддержку дварфов и людей, народов, которых глубинные гномы совсем не знали?
Белвар считал, что могут. Высокочтимый Хранитель Туннелей всей душой верил, что Дриззт и те, кто стал его друзьями, их не подведут. А Фербл, знавший внешний мир, как никто другой (хотя, как он сам признавал, поверхность была ему почти неведома), полностью поддержал Белвара, основываясь на том простом соображении, что даже туповатые гоблины с радостью приветствовали бы союзников в войне против темных эльфов.
Поэтому Шниктик и Совет в итоге согласились, но приняли весьма осторожное решение, что было неудивительно для чрезвычайно консервативных свирфов. Белвар может отправляться следом за дроу, а вместе с ним и Фербл, и пусть с ними идут добровольцы из гномов. Шниктик подчеркнул, что они отправляются в разведку, а не на войну. Но потом все изумились тому, сколько набралось добровольцев для этого опасного похода. Их было столько, что Шниктику пришлось отпустить только триста свирфов, чтобы было кому охранять женщин и детей.

Предыдущая страница 15 Следующая страница


Нашествие Тьмы 16

Белвар понимал, почему другие свирфы также решились на этот поход, и хорошо знал, почему сам принял такое решение. Если темные эльфы доберутся до поверхности и захватят Мифрил-Холл, гномы не смогут вернуться в Блингденстоун. Мензоберранзан никогда не оставлял завоеванные места. Если уж дроу одержат победу, то поработят дварфов и будут разрабатывать их рудники как свои собственные. И тогда гномы будут достойны лишь сожаления, потому что Блингденстоун окажется неподалеку от кратчайшего пути ко вновь завоеванным землям.
Поэтому, несмотря на то что все свирфы, включая Белвара и Фербла, ушли сейчас так далеко, они твердо знали, что идут сражаться за свою родину.
Белвар решил не раздумывать больше над принятым решением и почувствовал, что тяжесть, давившая на его сердце, немного уменьшилась.

* * * * *

Биддерду забросил огненный шар далеко в туннель, но коридоры здесь были очень узки и не могли поглотить всю силу взрыва. Пламя вырвалось из туннеля в пещеру, подобно выдоху разъяренного красного дракона, даже одежда Биддерду занялась. Маг вскрикнул, и одновременно с ним закричали все дварфы и кобольды поблизости, заревели минотавры, ворвавшиеся в пещеру, закричали прятавшиеся за их спинами темные эльфы.
В тот миг, когда разорвался огненный шар, закричали все, но крики оборвались почти сразу же, поскольку сотни тонн скальной породы разом обвалились вниз.
Силовая волна обвала ворвалась в пещеру, и она была столь мощной, что прибила разгоревшийся огонь, в том числе на Биддерду. Его подняло в воздух и швырнуло на тех, кто стоял рядом с ним. Его ослепило, оглушило, засыпало щебнем, но ему невероятно повезло, потому что ни один из оторвавшихся сталактитов или сорвавшихся с места огромных камней не раздавил его.
Пол задрожал, стена пещеры выгнулась, один из боковых гротов обрушился. Когда все стихло, туннель исчез, его попросту не стало, а зал, названный пещерой Тунульта по имени одного из дварфов, значительно уменьшился в размерах.
Биддерду с трудом, качаясь, поднялся с кучи щебня и пыли и стряхнул землю со своего волшебного самоцвета. Свет, который отбрасывал камень, в густой пыли казался совсем бледным. Чародей осмотрел себя и обнаружил, что одежды на нем значительно меньше, чем участков голой кожи. К тому же он весь был покрыт синяками, а рука сильно покраснела, что было заметно даже под слоем пыли; там как раз огонь успел прожечь одежду насквозь.
Из кучи неподалеку торчал длинный острый, слегка покривившийся шип. Биддерду уже собрался оплакивать берсерка, так ему помогшего, но внезапно Пвент вылез из груды пыли и мусора, плюясь мелкими камешками и улыбаясь, как слабоумный.
- Вот это здорово! - восхищенно заорал он. - Сделай-ка так еще разок!
Биддерду открыл рот, чтобы ответить, но потерял сознание, поскольку сонное зелье все же взяло верх над приливом энергии, вызванным внезапным потрясением. Очнулся он оттого, что Пвент, поддерживая его голову, вливал ему в рот какое-то отвратительное варево. Оно хоть и было омерзительным, но действовало исправно, и вскоре всю слабость как рукой сняло.
- «Веселый мясник»! - громовым голосом объявил Пвент и похлопал рукой по фляжке, висевшей у него на широком поясе.
Когда пыль осела, тела начали шевелиться. Отряд «Веселые мясники», оказавшийся крепче камня, не пострадал, и те несколько кобольдов, что чудом выжили, были прикончены, не успев даже пикнуть.
Пещера, в которой один боковой грот рухнул, а противоположная стена прогнулась, просела таким образом, что маленький отряд оказался отрезанным от остальных. Однако ловушкой это нельзя было назвать, поскольку оставался узкий проход влево, в середину пещеры Тунульта. По доносившимся оттуда лязгу металла и воплям дварфов и кобольдов было ясно, что сражение возобновилось.
Тиббледорф Пвент не повел своих подчиненных прямиком туда. Лаз был слишком узкий, а потом сужался еще больше, так что Пвент даже и думать не стал протискиваться через него. К тому же берсерк заметил за плечом Биддерду нечто интересное - глубокую трещину в стене рядом с обрушенным коридором. Подойдя поближе, Пвент почувствовал, что из трещины вырывается свежий воздух, поскольку давление в туннелях уравновешивалось после обвала.
Пвент ухнул и со всей силы грохнул по стене чуть пониже трещины. Один камень подался и выпал, а за ним открылся наклонный проход, ведший в нижние туннели.
- Надо вернуться и доложить королю Бруенору, - рассудил Биддерду, - или же протиснуться в туннель, насколько возможно, и кричать, чтобы нас откопали.
Пвент фыркнул:
- Тут нечего будет разведывать, если мы оставим все как есть. Если дроу обнаружат проход, они окажутся здесь быстрее, чем ожидает Бруенор. К черту доклады!
Говоря по совести, бешеный дварф с трудом противостоял соблазну немедленно присоединиться к сражению, но его сердце замирало при мысли о том, что в новых туннелях им могут встретиться враги посерьезнее - минотавры и дроу.
- А если мы тут застрянем,- продолжал Пвент, показывая пальцем на узкий проход в пещеру Тунульта, - то эти проклятые дроу пройдут прямо по нашим спинам!
Отряд «Веселые мясники» согласился со своим командиром, а Биддерду покачал головой и полез в лаз. Однако вскоре оправдались его худшие опасения: он не то что не мог попасть туда, где шел бой, но даже не мог перекричать шум битвы и привлечь к себе внимание.
Но тут Биддерду подумал, что можно попробовать применить магию, и полез в свой бездонный карман, где лежал сборник заклинаний. Он вытащил целую пачку смятых страниц, покрытых пятнами и местами подпаленных, так что кое-где букв нельзя было разобрать вовсе. Клей и нитки переплета расползлись, и, когда Биддерду поднял книгу повыше, она просто рассыпалась у него в руках.
Дыхание чародея прервалось, ему показалось, что мир рушится. Он собрал все странички, какие мог, и вылез из прохода. К его удивлению и облегчению, Пвент и его берсерки все еще дожидались его.
- Я знал, что ты передумаешь, - заметил берсерк и повел свой отряд плюс незадачливого чародея вперед.

* * * * *

«Пятьдесят дроу и целое подразделение минотавров»,- быстро мелькали пальцы Куэнтель Бэнр, и по ее резким отрывистым движениям было ясно, что она вне себя.
«Вот дура!» - подумала Мать Бэнр. Она даже засомневалась, не слаба ли дочь для такого похода. Куэнтель могущественная жрица, этого нельзя отрицать, но старой Бэнр только сейчас пришло в голову, что дочь никогда даже не видела сражения. Дом Бэнр ни с кем не воевал уже несколько веков, к тому же Куэнтель за свои успехи в Академии была освобождена от обязанности сопровождать патрули в туннели за пределами Мензоберранзана.
Бэнр вдруг с удивлением осознала, что Куэнтель никогда даже не выбиралась за границы города.
«Прежнего пути в Мифрил-Холл больше нет,- продолжала Куэнтель. - «Несколько параллельных проходов тоже разрушены. Хуже другое. - Куэнтель вдруг остановилась и глубоко вздохнула, чтобы успокоиться. Она снова начала с перекошенным от злости лицом: - Многие из погибших были женщины, несколько жриц и одна верховная жрица».
Она по-прежнему казалась слишком возбужденной, ее движения были чересчур нервными. Мать Бэнр не могла поверить: неужели Куэнтель действительно надеялась, что завоевание Мифрил-Холла дастся легко? И никто из дроу не погибнет?
Бэнр задумалась и уже не впервые спросила себя, не ошиблась ли она, взяв Куэнтель с собой. Может, лучше было взять Триэль, она сильнее всех жриц.
Видя, как тяжело сверлит ее глазами мать, Куэнтель понимала, что та не в духе. Но до нее не сразу дошло, что сама она раздражает ее больше, чем неблагоприятные известия.
- Они продолжают наступление? - осведомилась старуха.
Куэнтель прокашлялась:
- Бреган Д'эрт открыли много других путей, даже таких, о которых дварфы и сами не знают. Они близко подходят к туннелям, ведущим в Мифрил-Холл.
Мать Бэнр прикрыла глаза, довольная, что дочь наконец приободрилась. Такие заброшенные туннели действительно существовали, они проходили под нижними частями комплекса, и дварфы о них не знали, потому что все время смещали рудные разработки туда, где проходили более крупные жилы, об этих же маленьких переходах со временем забывали. Но старый Гандалуг знал эти тайные переходы, и благодаря допросам Метила дроу тоже стало о них известно. Эти туннели не были непосредственно связаны с чертогами дварфов, но маги могли открыть и такие двери, которых не было, а иллитиды - проникнуть сквозь каменные стены посредством своих телепатических способностей и при этом прихватить с собой солдат.
Бэнр вдруг открыла глаза.
- От Бергиньона что-нибудь слышно? Куэнтель покачала головой:
- Он вышел наружу, как ему и было приказано, но с тех пор известий от него нет.
Бэнр сердито нахмурилась. Она знала, Бергиньон открыто выражал недовольство тем, что его отправляют на поверхность. Его назначили командиром самого большого подразделения, насчитывавшего почти тысячу дроу, среди которых было много всадников и раз в пять больше гоблинов и кобольдов. Но, выполняя эти обязанности, он оказывался в горах на поверхности. А Дриззт До'Урден, вероятнее всего, останется внутри, в нижних туннелях, где были наиболее подходящие для темного эльфа условия. И весьма вероятно, что Утегенталь Армго, а вовсе не Бергиньон первым доберется до него.
Тут раздражение на лице старухи сменилось улыбкой: она вспомнила, в каком бешенстве был сын, когда получил это задание. Да уж конечно, он должен был показать свой гнев и негодование. Как он возмущался тем, что Утегенталь, а не он возглавит наступление в туннелях. Но в свое время в Мили-Маджере Бергиньон был одноклассником Дриззта и его основным соперником. Бергиньон, наверное, знал Дриззта лучше, чем любой из ныне живущих в Мензоберранзане дроу. А Мать Бэнр хорошо знала своего сына.
И истина заключалась в том, что Бергиньон совершенно не хотел встречаться с отступником.
- Воспользуйся магией и разыщи брата,- вдруг велела она Куэнтель. - Если он продолжает упрямиться, заменишь его.
Куэнтель взглянула на нее широко распахнутыми от ужаса глазами. Она была с Бергиньоном, когда войска выходили из туннелей на уступ, с которого открывался вид на глубокую котловину. Это зрелище совершенно ошеломило ее, она ощутила головокружение, как и многие другие дроу. Здесь она впервые почувствовала себя ничтожной, никому не нужной и беззащитной. Эта пещера, называвшаяся поверхностью, этот гигантский зал с черным сводом, усыпанным блестками странного света, был слишком огромен и подавлял ее.
Похоже, выражение ужаса на лице дочери нисколько не обрадовало старуху.
- Иди! - рявкнула она, и Куэнтель тихонько скользнула прочь.
Не успела она скрыться, как перед голубым диском Бэнр встала новая докладчица.
Ее сообщение о том, что дроу понемногу продвигаются по тайным туннелям, было лучше, но Бэнр почти не слушала. Ей все эти подробности уже порядком поднадоели. Она знала, что дварфы умеют сражаться. У них было несколько месяцев в запасе, чтобы как следует приготовиться, но Мать Бэнр не сомневалась, что конечный исход все равно будет один. Она верила тому, что пообещала ей сама Ллот. Дроу победят, и Мифрил-Холл будет захвачен.
Она все же выслушала сообщение, потом следующее, потом еще одно, потом еще и еще - информация шла нескончаемым потоком, и она старалась казаться заинтересованной.

Глава 22
Звездный свет, Яркий Свет

С высоты, усилив свое зрение волшебством, она видела целую армию, растянувшуюся, подобно муравьиной цепочке, по восточному пологому склону горы, заполняя каждую впадинку и взбираясь на каждый выступ. За ними черными плотными пятнами следовали войска более организованные, отряды воинов-дроу.
Леди Алустриэль никогда не видела более угнетающего зрелища и никогда еще не чувствовала большего трепета, хотя пережила за свою жизнь много опаснейших приключений. Однако она по-прежнему была красива, обладала гладкой нежной кожей, казавшейся почти прозрачной, и длинными серебристыми волосами - седина не тронула их, хотя она и в самом деле долго жила на свете, - они светились, как будто в них запутался тихий свет ночи и яркий блеск звезд. Эта красавица видела много войн, и в глазах ее таилась печаль - и мудрость, научившая Алустриэль презирать войны.
Вдали, за поворотом, на южном склоне горы она могла разглядеть знамена объединенного войска, и ярче всех выделялся среди них серебряный флаг ее рыцарей. Она знала, как горды и нетерпеливы большинство из них, поскольку все они были молоды и еще не изведали горя.
Госпожа Силверимуна отмахнулась от посторонних мыслей и сосредоточилась на том, что происходит и какова будет ее роль в грядущем сражении,
Во главе вражеского войска шли кобольды, и она не сомневалась, что великаны варвары и рыцари в доспехах без труда их разгонят.
"Но справятся ли они с дроу," спрашивала себя Алустриэль. И она пустила свою летающую колесницу по широкому кругу, наблюдая и выжидая.

* * * * *

Там, где передовые отряды защитников Мифрил-Холла встретились с кобольдами, завязался бой.
Получив сообщения о первом столкновении и услышав звуки битвы, Берктгар готов был дать сигнал своим людям вступить в бой и умереть с гимном Темпосу.
Беснелл, командовавший Рыцарями Силверимуна, был более выдержанным бойцом и лучшим стратегом.
- Попридержи пока своих людей, - обратился он к нетерпеливому варвару. - Этой ночью будет такая битва, о какой ни я, ни ты, ни даже твой бог Темпос не могли бы мечтать. Лучше заставить врагов сражаться там, где мы сами выберем.
Он тщательно выбирал поле битвы, споря с Берктгаром и даже с королем Бруенором, чтобы склонить их на свою сторону. Войска были разбиты на четыре основные силы и распределены по южному склону Фортпика, горы, под которой находились оба входа в Мифрил-Холл. На северо-западе за горой лежала Долина Хранителя - бескрайняя глубокая равнина, покрытая валунами и вечно скрытая пеленой тумана. Там находился тайный западный вход в дварфский комплекс.
На северо-востоке проходила длинная, более часто используемая дорога к восточным воротам Мифрилового Зала, пересекавшая множество узких извилистых тропинок и большие каменистые пространства.
Посланцы Бруенора хотели разделить войско и послать всадников на защиту Долины Хранителя, а варваров - охранять восточную тропу. Но Беснелл не уступал и склонил Берктгара к своей точке зрения, заявив, что дварфы и сами могут надежно спрятать и в случае необходимости отстоять входы в свой дом.
- Если дроу известно расположение входов, - спорил он, - то именно там они и будут ожидать сопротивления.
В результате остановились на южном склоне Фортпика. Ниже занятых защитниками рубежей проходили многочисленные тропинки, но зато над ними нависли обрывистые скалы, и нападения оттуда можно было не опасаться. Силы защитников распределились в соответствии с рельефом: на узких неровных тропах засели варвары, еще на двух рубежах расположились и варвары, и Рыцари Силверимуна, а плато над широким гладким пологим склоном занял отряд Гвардии Несма.
Беснелл и Берктгар наблюдали сейчас за происходящим со второго рубежа. Оба знали, что бой близок; все солдаты притихли, кожей ощущая приближение врага. Вдруг склон внизу озарился вспышками света: это варвары начали бросать пригоршни волшебных камешков, врученных им дварфскими священниками.
Какая свалка началась среди кобольдов! Немногочисленные бывшие с ними дроу тоже бросились врассыпную. Те, кто забрался повыше на склон, были смяты вырвавшимися из укрытия варварами, рубившими маленьких чудовищ направо и налево громадными мечами и боевыми топорами или же попросту поднимавшими кобольдов над головами и сбрасывавшими их вниз.
- Надо идти сражаться! - ревел Берктгар, видя, как бьются его люди. Он высоко поднял Баккенфуэре и зычно крикнул: - Слава Темпосу! - И его клич подхватили все варвары.
- Вот тебе и западня, - пробормотал Регволд Гарпелл, восседавший на своем Прыгуне-Через-Лужи. Сделав знак Беснеллу, поскольку пришло время, Регволд слегка натянул узду, и поразительное животное издало какое-то утробное негромкое ржание и одним прыжком перемахнуло расстояние в тридцать футов.
- Погоди, еще рано! - взмолился Беснелл, но Берктгар уже набрал горсть волшебных светящихся камешков. Рыцарь, указывая на войско противника, двигавшееся у подножия горы, втолковывал варвару, что, пока многие отряды взбираются по склону и сражаются с защитниками, удерживающими восточные рубежи, гораздо большие силы неприятелей продолжают идти на запад по нижним тропам. К тому же свет уже не так ослеплял темных эльфов, потому что они затемняли его магическими сферами.
- А чего ждать? - спросил варвар.
Но Беснелл все откладывал выступление.
Один из варваров в стороне вскрикнул от неожиданности, потому что все его тело внезапно оказалось окруженным голубым нежгучим пламенем. Боли он не чувствовал, но был прекрасно виден в ночной темноте. Послышались щелчки многочисленных арбалетов, несчастный варвар снова закричал и упал.
Этого Берктгар уже не мог вынести, он размахнулся и швырнул камешки. То же самое сделали и его подчиненные, и эта часть склона озарилась маленькими вспышками. Воины Сеттлстоуна ринулись вниз, и Беснелл приуныл. Первыми должны были выступить рыцари, но лишь тогда, когда ударная сила неприятеля приблизится.
- Мы тоже должны, - прошептал один из рыцарей за спиной Беснелла, и командир согласно кивнул.
Ему понадобилось одно мгновение, чтобы оценить обстановку. Берктгар с сотней парней уже сражались прямо под ними, и при этом у них не было никакой возможности соединиться с храбрецами, удерживавшими восточный рубеж. Несмотря на гнев на нетерпеливого варвара, Беснелл не мог не залюбоваться им. Одним взмахом гигантского Баккенфуэре он подкинул трех кобольдов, разрубив их в воздухе на части.
- Света мало, - заметил один из рыцарей.
- Вклиниваемся между ними! - громко отдал приказ Беснелл, так чтобы все всадники его услышали. - Мы спустимся наискосок, между ними и нашими, чтобы парни на востоке могли отступить позади нас.
Он не услышал ни единого слова жалобы, хотя такой маневр и был очень опасен. По первоначальному плану Рыцари Силверимуна должны были въехать прямо в гущу врагов, здесь и западнее одновременно, тогда как Берктгар у них в тылу соединился бы с варварами первого рубежа и объединенные силы начали бы постепенно смещаться к западу. Берктгар, не утерпев, сделал не так, как было задумано, и остальным это могло дорого обойтись. Но ни один из рыцарей не сказал ни слова.
- Попридержите светящиеся камешки, - приказал Беснелл. - Пусть дроу загасят те, что уже брошены. - Он поставил лошадь на дыбы и крикнул: - Во славу Силверимуна!
- И за благо всех добрых людей! - дружно подхватили клич всадники.
Грохот копыт потряс склон Фортпика и даже отдался внутри дварфских чертогов. Они мчались вниз, на звук рогов, сотня рыцарей с копьями наперевес, а когда копья раскалывались от силы удара или застревали в жертве, в ход вступали блестящие мечи.
Статные кони давили кобольдов тяжелыми копытами, и кобольды, гоблины и даже дроу в испуге разбегались врассыпную, потому что подземные захватчики ни разу не видели натиска кавалерии.
За считанные секунды наступление вверх по склону было остановлено и отбито, при этом пало всего несколько защитников. Темные эльфы продолжали гасить светящиеся камешки, а люди Беснелла забрасывали их все новыми и новыми.
Но основное войско темных эльфов продолжало двигаться на запад вдоль подножия горы; судя по звуку рожков, призывам к Темпосу и боевому кличу Лонгседла, а также возобновившемуся грохоту копыт, это лонграйдеры последовали примеру Рыцарей Силверимуна.
Наступление с третьей позиции начал Регволд, прорезавший тьму волшебной молнией, которая просто напугала противника.
Как ни странно, дроу в ответ не стали демонстрировать возможности своих магов, если не считать темных сфер и голубого пламени, дающего им возможность обозначить врага.
Не вступившие пока в бой варвары этого рубежа поступили так, как предписывал изначальный план: они вписались между лонграйдерами и вторым рубежом, но соединились не с Рыцарями Силверимуна, как было задумано, а с Берктгаром и его отрядом.

* * * * *

Алустриэль, наблюдавшей за побоищем с высоты, понадобились вся ее воля и выдержка, чтобы не вмешаться немедленно. Защитники горы, как и ожидалось, разбили строй кобольдов и гоблинов на группы и сражались с ними, убивая врагов десятками.
Число поверженных могло быть в два раза больше, если бы Алустриэль пустила в ход свои волшебные силы, но госпожа Силверимуна достаточно хорошо знала, на что способны дроу, чтобы понимать, что ее первый удар вполне может стать и последним. А сами темные эльфы пока выжидали.
Она что-то шепнула своим волшебным лошадям, и воздушная колесница спустилась ниже. Женщина печально убедилась, что сражение идет так, как она и думала. Высоко на южном склоне с врагами уже разделались, но внизу, там, где не было битвы, темная масса продолжала продвижение на запад.
Алустриэль видела, что дроу очень много как раз там.
Колесница повернула к востоку, звуки боя остались позади, и госпожа Силверимуна с некоторым облегчением заметила, что темная колонна врагов тянется не так уж далеко, чуть дальше крайних рубежей.
Но тут она услышала шум другого сражения и, обогнув гору, поняла, откуда он доносился. Противники обнаружили восточный вход в Мифрил-Холл, пробились внутрь и теперь бились с дварфами уже внутри!
Из-под низких дверей вырывались молнии и языки пламени, потому что на приступ пошли не ничтожные кобольды или тупые гоблины. Это были темные эльфы, и их было очень много.
Можно было бы спуститься и сокрушить врагов внезапным натиском, но Аластриэль верила в людей Бруенора. Они ожидали нападения с поверхности и должны были хорошо подготовиться.
Поэтому колесница поплыла дальше, на север. Аластриэль решила сделать полный круг и пролететь над Долиной Хранителя, где ждала еще одна сотня ее рыцарей.
Но открывшееся зрелище сильно огорчило ее.
Северный склон Фортпика был очень опасен, здесь отвесные голые скалы перемежались глубокими впадинами, и ни один человек не смог бы сюда забраться.
Зато прекрасна чувствовали себя здесь огромные подземные ящеры с липкими лапами.
Бергиньон Бэнр с элитным отрядом Дома Бэнр в четыреста дроу взбирался вверх по склону, направляясь на запад, к Долине Хранителя.
Ждавшие там рыцари выстроены были таким образом, чтобы дать отпор врагам, подошедшим с южного склона. Перейдя в наступление, они откроют фланг, давая возможность Беснеллу, лонграйдерам и воинам Несма и Сеттлстоуна попасть в долину, куда можно было пройти лишь по единственному узкому перевалу.
Но Алустриэль поняла, что всадники на ящерах попадут туда раньше. К тому же они сильно превосходили числом ее рыцарей.

* * * * *

Восточный рубеж был сдан. Оставшиеся в живых варвары спешили на запад, чтобы в тылу Рыцарей Силверимуна соединиться с отрядом Берктгара.
Едва они прошли, Беснелл тоже повернул своих людей на запад, вынуждая Берктгара, чей отряд значительно разросся, включив почти всех жителей Сеттлстоуна, двигаться быстрее.
Командиру рыцарей показалось, что нетерпение Берктгара оказалась не таким уж страшным и перемещение на запад по-прежнему может пройти так, как предполагалось. Он нашел небольшой ровный уступ и оттуда осмотрел окрестности, с горечью отметив, что темная масса внизу миновала уже третий рубеж.
Но тут его глаза расширились, и он закричал, поняв, где именно находятся передние ряды вражеского войска. Гвардейцы Несма не выступили вовремя! Они должны были быстро спуститься вниз по склону и удерживать эти позиции, а они, непонятно почему, промедлили, и теперь неприятель миновал последний, четвертый рубеж.
Только теперь гвардейцы двинулись вниз по гладкому камню южного склона, топча по ходу огромное количество кобольдов.
Но Беснелл понимал, что для их противников даже такие потери - ничто, они вполне могут пожертвовать и большим числом рабов. Но зато теперь план, согласно которому все союзное войско должно было организованно отступать на запад, в Долину Хранителя, даже если для этого потребовалось бы воспользоваться западным входом в Мифрил-Холл, оказался невыполнимым. Задумано хорошо - но путь на запад был перекрыт своими же.
Беснеллу оставалось только со страхом ожидать, что будет.

Часть V
Старые Короли и Старые Королевы

Их было очень много: восемь тысяч темных эльфов и еще больше рабов, и эта страшная сила наступала на Мифри-Холл. Но войском назвать их было нельзя.
Учитывая численность и силу дроу, слово кажется вполне подходящим, но все же «войско» подразумевает нечто большее, в первую очередь - сплоченность и наличие общей цели. Любой согласится, что дроу - лучшие воины всех Королевств. Они учатся сражаться с юных лет и умеют биться поодиночке и в отрядах. Цель кажется им вполне ясной, когда народ идет на народ, например дроу на дварфов. И все же, несмотря на то что их тактика совершенна, а отряды дисциплинированны, согласие в их рядах непрочно.
Едва ли найдется в войске Ллот хоть один способный отдать свою жизнь за другого, если только он не будет уверен, что такой жертвой обеспечит себе теплое местечко у трона Паучьей Королевы после смерти. Лишь ненормальный темный эльф примет на себя даже незначительный удар, чтобы защитить товарища, да и то скорее всего здесь будет замешана личная выгода. Дроу провозглашают славу Паучьей Королеве, но на самом деле каждый надеется урвать кусочек славы для себя.
Главной ценностью темных эльфов всегда была собственная выгода.
В этом и заключается разница между защитниками Мифрил-Холла и завоевателями. И в ней была наша единственная надежда, когда мы столкнулись с опытными и умелыми врагами, чьи силы во много раз превышали наши собственные.
Если один-единственный дварф станет свидетелем битвы, в которой теснят его товарищей, он с боевым кличем кинется в бой, каковы бы ни были шансы на победу. Зато если бы нам удалось поймать в ловушку нескольких дроу, скажем патрульный отряд, прикрывающие их дроу и не подумали бы прийти на выручку собратьям, если бы не были уверены в победе.
Это у нас, а не у них была действительно общая цель. Мы, а не они понимали, что значит единение, мы сражались за общие высокие принципы и понимали, что любая принесенная нами жертва послужит общему благу.
В Мифрил-Холле есть зал - точнее, их несколько - место почитания героев прошлых войн и битв. Здесь хранится молот Вульфгара; раньше здесь был и лук - когда-то он принадлежал эльфу, - который благодаря Кзтти-бри вновь стал разить врагов. Несмотря на то что она пользуется им уже много лет и в ее руках он прославился не меньше, она всегда говорит о нем «лук Анариэль», элъфийской девушки, умершей давным-давно. Если в грядущих веках этот лук достанется какому-нибудь другу клана Баттлхаммера, его будут называть «лук Кэтти-бри, унаследованный от Анариэлъ».
Есть и еще одно помещение, Зал Королей, где стоят каменные изваяния восьми королей рода Баттлхаммера, огромные и нерушимые.
У дроу нет таких памятников. Моя мать, Мэлис, никогда не говорила о предыдущей главе Дома До'Урден, возможно, еще и потому, что сама сыграла не последнюю роль в смерти своей матери. В Академии нет ни одной памятной таблички, посвященной ее прежним хозяевам. Вспомнив сейчас об этом, я подумал, что единственными памятниками в Мензоберранзане являются статуи тех, кого покарала Бэнр, или тех, кого наказала Вендес, превратив их в черные изваяния, которые можно было выставить на площадке рядом с Академией в назидание другим.
В этом и заключалась разница между защитниками Мифрил-Холла и завоевателями. И в этом была наша единственная надежда.
- Дриззт До'Урден

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

Глава 23
Сопротивление

Биддерду никогда не видел ничего подобного. Вокруг застывшего в ужасе Гарпелла ручьями лилась кровь и сыпались куски кобольдов. Отряд «Веселые мясники» впал в боевой экстаз. В небольшой пещерке они наткнулись на кобольдов, которых было в несколько раз больше, чем их. Биддерду готовился предложить отступление (тактично назвав его «обходным маневром», поскольку слово «отступление» Тиббледорфу Пвенту было неведомо), но берсерк уже ринулся в бой.
Семеро обезумевших дварфов, войдя в раж, кинулись вслед за Пвентом прямо в гущу кобольдов на верную гибель, увлекая за собой беднягу Биддерду. Все превратилось в сплошное безумие, подобного избиения тихий ученый Биддерду, всю жизнь проживший во Дворце Плюща (к тому же довольно долго в качестве собаки), даже вообразить себе не мог.
Пвент пронесся мимо него с мертвым кобольдом, беспомощно болтавшимся на острие его шлема. Широко расставив руки, берсерк вломился в толпу врагов, ухватил сразу нескольких и тесно прижал к себе. Потом он начал так дико трястись, словно с ним приключились жестокие судороги, и Биддерду даже подумал, не отравился ли он чем.
Но не тут-то было, Пвент намеренно входил в такое состояние. Он трясся, разрывая острыми ребрами панциря кожу своих жертв, раздирая их на клочки. Наконец он отпустил трех кобольдов, бросив их умирать на пол, а сам ударом левой руки всадил шип своей мифриловой рукавицы глубоко в лоб еще одного противника.
Биддерду тогда понял, что этот бросок прямо на врагов не имел ничего общего с безрассудством, «веселые мясники» легко одерживали победу, ошеломив врагов своей необузданной яростью. Но чародей заметил, что кобольды быстро научились не попадать под руку неистовым дварфам. Шестеро проскочили мимо Пвента, сделав приличный полукруг. И решили вшестером накинуться на самого подходящего для них противника.
Биддерду суетливо перебирал свой растрепанный сборник заклинаний и наконец выбрал страничку, на которой еще можно было различить записи. Держа ее в одной руке, а вторую вытянув перед собой, он начал читать заклинание, шевеля пальцами.
Из кончика каждого пальца вырвалась зеленая струя волшебной энергии и безошибочно попала в цель.
Пятеро кобольдов упали замертво; шестой же с визгом бросился на мага, нацелив маленький меч ему в живот.
Перепуганный Гарпелл выпустил пергамент из рук. Он закричал, решив, что пришла его смерть, и, повинуясь инстинкту, упал вперед и придавил собой кобольда. Он почувствовал обжигающую боль под ребром, но меч вошел неглубоко, и удар оказался несилен.
Однако Биддерду, совершенный новичок в сражениях, все равно закричал от ужаса. Да еще боль, такая боль...
Постепенно его крик превратился в вой. Он посмотрел вниз, на извивавшегося под ним кобольда, и совсем близко увидел его глотку.
Вот когда он узнал вкус теплой крови и при этом не испытал отвращения.
Рыча, Биддерду прикрыл глаза и вцепился в противника изо всех сил. Кобольд прекратил дергаться.
Спустя некоторое время Гарпелл заметил, что звуки битвы смолкли. Он медленно приоткрыл глаза, немного повернул голову и увидел Тиббледорфа Пвента, стоящего рядом и одобрительно цокающего языком.
Лишь тогда Биддерду осознал, что убил кобольда, прокусив ему горло.
- Вот это по-нашему, - похвалил Пвент и пошел прочь.

* * * * *

Отряд «Веселые мясники» с шумом шел напролом, целиком полагаясь на грубый натиск, тогда как сила другого отряда заключалась в умении действовать тихо и сидеть в засаде. Кэтти-бри, Регис и Бруенор неслышно шли из туннеля в туннель, следуя по пятам за дроу и кошкой, как тени. Гвенвивар раньше всех чуяла приближение врага и прижимала уши, а Дриззт знаками предупреждал остальных.
Все пятеро действовали в полном согласии. Они шли так, чтобы сначала Кэтти-бри могла выстрелить, потом в бой бросалась пантера и дроу. Бруенор же наступал следом за ними, с громким боевым кличем. Регис всегда принимал участие в битве, если видел, что кого-то из друзей сильно теснят, стараясь напасть сзади и стукнуть кобольда по голове маленькой булавой.
Они оказались в низком широком коридоре, и Гвенвивар, приблизившись к повороту, припала к земле и прижала уши. Дриззт скользнул под неширокий навес, Регис за ним, а Бруенор встал впереди Кэтти-бри, чтобы она могла прицелиться между рогами его шлема.
Из-за угла показался неприятель - пятеро минотавров и столько же дроу, они быстро мчались по направлению к Мифрило-Холлу.
Кэтти-бри решила начать с темных эльфов. Тьму пронзила серебряная молния, и один из них упал мертвый.
Гвенвивар ринулась вперед, подмяв под себя еще одного, и скатилась с него, стараясь покусать и порвать когтями третьего.
Блеснула еще одна вспышка, и очередной дроу упал.
Но минотавры тоже вступили в бой, и Кэтти-бри не смогла выстрелить в третий раз. Она ухватилась за рукоятку меча, а Бруенор с ревом бросился на ближайшее к нему чудище.
Минотавр нагнул рогатую голову; Бруенор, крепко обхватив рукоять обеими руками, всадил топор ему в загривок.
Минотавр повалился вперед, и оружие вырвалось из рук Бруенора. Раздался такой треск, словно упало громадное дерево.
Бруенор не успел понять, что его ударило. Он вдруг полетел назад, сбитый с ног шестисотфунтовой тушей.

* * * * *

Дриззт выскочил из укрытия, кружась, как юла, и нанося удары. Он ранил одного минотавра сбоку, всадив ему клинок глубоко в бедро. Затем дроу мгновенно отскочил, припал на колено, сделал прямой выпад Твинкелем и поддел загнутым острием голубого лезвия коленную чашечку другого монстра.
Минотавр взревел и то ли бросился, то ли упал на Дриззта, но дроу уже успел вскочить на ноги и отбежать в сторону, так что гигант с размаху хлопнулся на каменный пол.
Дриззт повернулся к Кэтти-бри и Бруенору, на которых надвигались два других быкоголовых великана. В мгновение ока он оказался рядом с ними и начал скимитарами рубить одного из нападавших, нанося удары по ногам чудовища. Ему удалось остановить наступление.
Но последний из минотавров уже приблизился к Кэтти-бри. Его здоровенная дубина, сделанная из ножки твердого гриба, просвистела по воздуху, и Кэтти-бри стремительно пригнулась, взмахнув мечом над головой.
Хазид'хи рассек дубину, и, пока минотавр тупо смотрел на обрубок, Кэтти-бри нанесла второй удар.
Минотавр удивленно уставился на нее. Девушка поверить не могла, что промахнулась.

* * * * *

Регис наблюдал за происходящим из укромного уголка, понимая, что участвовать в этой схватке ему не по силам. Однако он был наготове, чтобы помочь, если понадобится. По большей части он не сводил глаз с Дриззта, зачарованный быстротой и точностью его движений. Дриззт всегда действовал быстро, но сейчас Регис был просто поражен - он даже не замечал, как дроу переступает. Он несколько раз пытался проследить последовательность его движений, но каждый раз его взгляд упирался в пустое место. Дриззт делал выпад скимитаром в одну сторону, а затем направлял удар в другую быстрее, чем халфлинг мог заметить.
В конце концов Регис просто тряхнул головой, решив оставить тщетные попытки, и вспомнил о более важных вещах. Он огляделся и заметил последнего дроу, который чуть было не улизнул незамеченным, ухитрившись уйти от пантеры.

* * * * *

Этот последний дроу, увидев, что грозная лучница теперь перешла к рукопашной, очень обрадовался. Двое его товарищей погибли от стрел, а женщина-дроу корчилась на полу, половину лица ей вырвала пантера. Из пятерых минотавров кто-то пал, кто-то дрался. Четвертый дроу сбежал и скрылся за поворотом туннеля, но пантера бросилась за ним, и ясно было, что чуть позже или чуть раньше, но она его все равно прикончит.
Но темного эльфа все это не волновало, потому что он видел Дриззта До'Урдена, ненавистного отступника. Дриззт ожесточенно сражался, стараясь добить трех раненных им минотавров, поэтому не смог бы сейчас оказать сопротивление дроу. Если воспользоваться случаем и добраться до него, тогда и ему, и всему его Дому будут обеспечены небывалые почести. Даже если потом друзья Дриззта убьют его, после смерти убивший отступника займет почетное место рядом с троном Паучьей Королевы.
Он заправил в тяжелый, необычный для темного эльфа двуручный арбалет самую мощную стрелу - она должна была загореться и выпустить молнию - и стал целиться.
Однако что-то сбоку с силой ударило по оружию. Дроу механически отпустил спусковой крючок, но стрела, вонзившись в пол, взорвалась прямо у него под ногами. Он мгновенно ослеп, волосы загорелись, а силой взрыва его отбросило в сторону.
Он покатился по полу и как-то умудрился сбросить горящий пивафви. И тут, ослепленный, увидел прямо перед собой лежащую на полу маленькую булаву и потянувшуюся за ней маленькую пухлую ручку. Потом появились босые волосатые ножки - ничего подобного он в жизни не видел - и пошлепали к нему. Дроу хотел что-нибудь сделать, сопротивляться...
Но тут наступила темнота.

* * * * *

Кэтти-бри вскрикнула и отскочила назад, но минотавр за ней не бросился. Он застыл на месте и лишь изумленно смотрел на нее.
- Я же не промахнулась! - отчаянно воскликнула девушка, словно словами, как заклинанием, можно было изменить очевидное. Но тут, к своему облегчению, она обнаружила, что права.
Левая нога минотавра, отрезанная Хазид'хи, подломилась, и великан рухнул головой вперед. Кровь безудержно хлестала из раны.
Кэтти-бри глянула в сторону и увидела, как Бруенор, ворча и кряхтя, выползает из-под убитого им минотавра. Дварф вскочил на ноги, встряхнулся и уныло уставился на свой топор, уперев руки в бока. Оружие глубоко засело в толстом затылке минотавра.
- Ну и как, Девять Проклятых Кругов, мне теперь его достать? - спросил Бруенор, глядя на дочь.
Дриззт расправился со своими противниками, Регис тоже, Гвенвивар показалась из-за поворота, таща в зубах эльфа с переломанной шеей.
- Еще одна наша победа, - заметил Регис, когда все собрались.
Дриззт согласно кивнул, но, похоже, не очень радовался. Он понимал, что все, что они делают, - царапина для слона. Несмотря на то что развязка схватки, как и еще трех предшествовавших ей, наступила быстро, можно было считать, что друзьям просто невероятно везло. Что было бы, если бы во время боя из-за поворота показался еще один отряд дроу и минотавров или хотя бы кобольдов?
Они одержали быструю победу и не понесли потерь, но нельзя рассчитывать, что так будет продолжаться и дальше.
- Не очень-то ты доволен, - негромко сказала Кэтти-бри, когда они снова тронулись в путь.
- За два часа мы убили десяток дроу, нескольких минотавров и множество кобольдов, - ответил Дриззт.
- А их тысячи, - закончила девушка, понимая, отчего он невесел.
Дриззт промолчал. Единственная надежда и его, и всего Мифрил-Холла заключалась в том, что их отряд или подобный ему поразит врага в самое сердце. Темные эльфы были непоследовательны и начисто лишены преданности, поэтому, если бы армии Мифрил-Холла удалось уничтожить того, кто направлял дроу в этой войне, можно было бы надеяться на победу.
Гвенвивар вдруг снова прижала уши и неслышно скользнула во тьму. Друзья, с тоской подумав о новом столкновении, приготовились к бою. Но перед ними появились не дроу, кобольды или минотавры, а отряд из двадцати дварфов. Со времени битвы в пещере Тунульта они тоже уже не раз принимали бой. Многие были ранены совсем недавно, и у каждого на оружии подсыхала вражеская кровь.
- Как у нас дела? - спросил Бруенор, выходя вперед.
Дварф, стоявший во главе, ответил:
- В Нижнем Городе идет бой, мой король. Как они туда попали, мы не знаем. Говорят, на верхних уровнях тоже сражаются. Восточный вход взят.
Бруенор сразу сник.
- Но мы удерживаем Ущелье Гарумна! - бодрее добавил дварф.
- Откуда вы и куда направляетесь? - спросил Бруенор.
- Из последнего помещения стражи, - последовал ответ. - Сделали небольшой крюк, чтобы разыскать тебя, мой король. И мы рады видеть тебя невредимым, потому что в туннелях полно дроуской нечисти. - Он ткнул пальцем в сторону. - Мы ушли недалеко, и путь до последнего помещения стражи все еще свободен...
- Но это ненадолго, - мрачно добавил другой дварф.
- И отсюда до Нижнего Города тоже все чисто, - договорил командир.
Дриззт отвел Бруенора в сторону и начал что-то горячо шептать ему. Кэтти-бри, Регис и дварфы терпеливо ждали.
- ...продолжать поиски,- донеслись до них слова Дриззта.
- Мое место там, где мой народ! - сердито ответил дварф. - А твое - рядом со мной!
Дриззт перебил его какой-то длинной тирадой. До остальных донеслись лишь обрывки фраз «охотиться за головой» и «окружной путь», и они поняли, что Дриззт пытается убедить Бруенора отпустить его во внешние нижние туннели.
Кэтти-бри тогда решила, что если Дриззт с Гвенвивар собираются отправиться дальше, то она пойдет с ними, ведь у нее был Кошачий Глаз, подаренный ей Алустриэлъ, позволявший видеть в темноте. Регис, расхрабрившись неожиданно для себя, решил сделать то же самое.
Но когда Дриззт с Бруенором вернулись вдвоем, все удивились.
- Идите в помещения стражи или в Нижний Город, если нужно, - обратился Бруенор к командиру отряда.
- Но, мой король... - пробормотал тот, изумленно раскрыв рот.
- Идите! - рявкнул Бруенор.
- И оставить тебя здесь одного? - спросил ошарашенный дварф.
Бруенор загадочно улыбнулся, обведя взглядом Дриззта, Кэтти-бри, Региса и Гвенвивар.
- Одного? - переспросил он, и дварф, хорошо знавший его доблестных спутников, не стал спорить.
- Возвращайтесь и побеждайте, - сказал Бруенор. - А мы с друзьями отправимся на охоту.
И каждый отряд пошел своей дорогой - решительно, но без особенного оптимизма.
Дриззт что-то шепнул пантере, и она снова скользнула вперед. Прежде друзья поджидали врагов, оказывавшихся на их пути, но теперь, получив такие неутешительные известия о Нижнем Городе и восточном входе, Дриззт решил изменить тактику. Они будут принимать бой только в том случае, если его невозможно будет избежать, но намеренно вступать в столкновения не станут. Дриззт хотел найти жриц, руководивших нашествием. Единственной возможностью остановить чудовище было обезглавить его.
Поэтому друзья, как выразился Дриззт, пустились «охотиться за головой».
Регис, шедший позади всех, несколько раз вздохнул и оглянулся туда, где скрылась шеренга дварфов.
- И чего я вечно во все ввязываюсь? - тихонько пробормотал он. Но, поглядев в спины своим неутомимым друзьям, решил, что ответ очевиден.
Кэтти-бри слышала его вздохи, поняла, в чем дело, и едва сдержала улыбку.

Глава 24
Огненная Ярость

С высоты Алустриэль видела, что склон Форт-пика переливается огнями, подобными звездам на небе. Защитники Мифрил-Холла и нападавшие неутомимо обменивались световыми снарядами и мраком, гасившим свет. Обогнув юго-западные скалы на своей волшебной колеснице, госпожа Силверимуна испытала настоящий страх, увидев, что союзное войско вытянулось в виде подковы и почти окружено гоблинами, кобольдами и воинами-дроу.
Однако солдаты союзной армии держались стойко, сражались плечом к плечу, и их ряды не дрогнули. С открытой стороны подковы они могли не опасаться натиска, поскольку там, в самом уязвимом месте, были отвесные голые скалы, а в строю они держались крепко и стояли достаточно тесно, чтобы выдержать самые яростные атаки.
Алустриэль очень надеялась, что они выстоят, но тут толпа гоблинов, возглавляемая здоровенными волосатыми страшилищами, выстроилась ромбом и врезалась в восточный фланг обороны.
Строй дрогнул; Алустриэль едва не послала вниз дождь молний, тем самым чуть не выдав себя.
Но среди всеобщей неразберихи и замешательства раздалась громкая песня, и высоко взметнулся один громадный меч.
Берктгар Смелый, с развевающимися волосами, размахивая Баккенфуэре, вкладывая в пение всю душу, затянул гимн Темпосу. Не трогая гоблинов, он бросился прямо на волосатых великанов, и с каждым взмахом мощного клинка один из них падал наземь. Самого вождя Сеттлстоуна ранили, и не раз, но он даже не поморщился и нисколько не замедлил шаг.
Те страшилища, которым удалось ускользнуть от разящего меча разъяренного варвара, бросились бежать. Гоблины, видя ужас своих предводителей, сразу же растеряли весь пыл и обратились в беспорядочное бегство.
Алустриэль подумала, что, если защитники победят, люди сложат много песен о подвиге Берктгара. Но если темные эльфы захватят Мифрил-Холл, тогда все геройство защитников канет в забвение, а темное покрывало жестокого ига задавит любые песни. И тогда госпожа Силверимуна твердо решила, что не допустит этого. Пусть даже Мифрил-Холл падет этой ночью или следующей, война будет продолжаться. Все население Силверимуна выступит против дроу, а сама она отправится на восток, в Сандабар, в цитадель Адбар, к королю Харброму и его дварфам, и в Уотердип, на Побережье Меча, и соберет силы, достаточные для того, чтобы вытеснить дроу обратно в Мензоберранзан!
Но пока война не проиграна, и она смотрела вниз, где сражались и погибали, но непоколебимо стояли защитники.
А потом произошло то страшное, чего она ожидала и боялась с самого начала, - вмешались маги, в ход пошли огненные шары, молнии, разрушительные взрывы и волшебная энергия, пожиравшая живых.
Атака была направлена на юго-западный рог подковы, гибли и люди и кони, ряды гвардейцев Несма разъединились. Погибло и много кобольдов, но злобным чародеям на них было наплевать.
Алустриэль наблюдала, слышала отчаянные крики людей и животных, видела, как от жара обуглилась скала, и по ее лицу потекли слезы. Она корила себя, что не смогла предвидеть эту войну, что недооценила силу дроу, что не отправила на подмогу все свое войско, и не только воинов, но еще жрецов и чародеев в придачу.
Это жестокое истребление длилось несколько секунд, показавшихся ошалевшим от ужаса солдатам долгими часами. Крики и взрывы не смолкали.
Алустриэль справилась с собой и стала высматривать, где таятся маги. Увидев же, она поняла, что маги-дроу, не знакомые с поверхностным миром, допустили роковую ошибку.
Они засели в небольшой густой рощице, спрятавшись под кронами деревьев, и оттуда метали смертельные молнии.
На лице Алустриэль появилась мстительная улыбка, она круто развернула колесницу и понеслась вниз, как стрела, нацеленная в самое сердце врага.
Не стоило дроу прятаться среди деревьев.
Пролетев над северным краем поля боя, Алустриэль громко отдала приказ, и ее колесница и упряжка волшебных коней, созданных ее волей, занялись ярким пламенем.
Она слышала испуганные крики снизу и торжествующие возгласы Рыцарей Силверимуна, узнавших колесницу своей госпожи.
Она метнулась вниз, а вперед выбросила огромный огненный шар, который разорвался в самой середине чащи. Алустриэль правила к границе рощицы, потом повернула и помчалась вдоль границы деревьев, поджигая ветви.
Как же ошиблись дроу!
Она знала, что маги наверняка приготовили заклинания, способные отразить любую магическую атаку, и вполне могли бы справиться с волшебным огнем, но они не знали, как легко воспламеняется дерево. Пусть даже они не погибнут в огне, но пламя ослепит их, и они на некоторое время выйдут из строя.
А ведь после дождей и заморозков густые кроны не успели просохнуть, и в воздух поднялись плотные клубы черного дыма. Еще хуже стало, когда маги применили водяные заклинания, как делали всегда, если имели дело с огнем. Они обрушили столько воды, что давно погасили бы пламя, но Алустриэль не останавливалась ни на секунду. Она носилась вокруг рощи, иногда даже вклинивалась в чащу деревьев, если видела просвет, а загасить пламя ее волшебной колесницы не мог бы даже океан влаги. Она неутомимо поджигала ветви, а из-за воды к дыму прибавился еще и пар, и воздух стал таким плотным, что дроу не могли дышать и ничего не видели.
Алустриэль полностью полагалась на своих коней, ведь они были продолжением ее самой. Поэтому колесница мчалась сама, а она наблюдала, готовая применить свои чары, зная, что противники не смогут долго оставаться в роще. Как она и думала, над деревьями показался дроу, который прибег к левитации, чтобы вырваться из этого кошмара. Сейчас он пытался разглядеть, что творится вокруг.
Удар молнии Алустриэль поразил его в затылок, и маг, завертевшись волчком, повис вниз головой, уже мертвый. Так он висел, пока действие заклинания не кончилось, а потом упал в гущу рощи.
Алустриэль убила мага, но перед ее колесницей вдруг разросся огненный шар, и она влетела в него на полном скаку. Собственное пламя не жгло ее, но против чужого огня госпожа Силверимуна была беззащитна. Ее волосы вспыхнули, она закричала от боли.

* * * * *

Беснелл и его солдаты видели со склона, что случилось с Алустриэль. В глазах эльфа появился стальной блеск; его солдаты закричали в негодовании. До этого момента они сражались бесстрашно, теперь же совершенно рассвирепели, и дравшиеся с ними бок о бок люди Берктгара последовали их примеру.
Гоблины и кобольды, чудища и орки, даже гигантские минотавры и тренированные солдаты-дроу падали один за другим.
Но казалось, все было тщетно. Место погибшего врага занимали сразу двое. Варвары и всадники, поднажав, могли бы прорваться сквозь ряды врагов, но все было бессмысленно, потому что путь в долину все равно был перекрыт.
Но западнее, где так же сильно теснили лонграйдеров, Регволд придумал выход. Он пришпорил Прыгуна-Через-Лужи, нашел свободное от неприятелей место и послал мысленное сообщение Беснеллу.
«На запад!» - внушил чародей предводителю рыцарей.
Затем Регволд сам встал во главе отряда и повернул своих воинов и находившихся рядом варваров к западу, к Долине Хранителя, как и предусматривалось первоначальным планом. Маги дроу на короткое время были обезврежены, и другой возможности защитникам не представилось бы.
Тьму прорезала молния. За ней появился огненный шар, а следом помчался Регволд, заставляя Прыгуна-Через-Лужи перемахивать через ряды противников и осыпая врагов дождем магических разрядов.
В рядах неприятеля наступило замешательство, и этого было достаточно, чтобы лонграйдеры, всю жизнь воевавшие вместе с Гарпеллами, поняли, что нужно делать, и протиснулись между врагами, создав большую брешь в их рядах.
За ними последовали воины Сеттлстоуна и оставшиеся в живых гвардейцы Несма. Следом ринулись остальные варвары и Рыцари Силверимуна, а Берктгар прикрывал их уход, практически в одиночку удерживая врагов.
Защитники быстро проскользнули сквозь строй неприятеля, но путь им преградили дроу.
Регволд, не останавливаясь, несся вперед на Прыгуне-Через-Лужи и продолжал осыпать врагов волшебными снарядами, понимая, что сейчас умрет.

Предыдущая страница 17 Следующая страница


Нашествие Тьмы 18

Он действительно не миновал бы смерти, если бы Алустриэль, вынужденная бежать обратно в горы, не пустила свою колесницу прямо вдоль рядов темных эльфов, опустившись так низко, что те, кто не успел разбежаться, были растоптаны либо обожжены.
Беснелл со своими всадниками, с криками во славу Алустриэль и призывами сражаться за благо всех добрых людей, обогнул бегущую толпу, вызвав еще большее замешательство как раз там, где проносилась полыхающая колесница.
В этом недолгом адском столкновении погибло много людей и много дроу, но зато защитникам удалось прорваться на запад, к Долине Хранителя, прежде чем враг смог им помешать.
Снова оказавшись наверху, Алустриэль едва дышала от изнеможения. Уже много лет ей не приходилось с такой интенсивностью использовать волшебные силы, к тому же с того времени, как она стала править в Силверимуне, ей не доводилось самой участвовать в сражениях. Она устала, получила ожоги, пролетая над строем дроу, была ранена мечами и стрелами. Она знала, как отнесутся к ее поступку приближенные и городской совет, когда она вернется в Силверимун, знала, что и они, и правители других городов сочтут ее поведение не только безрассудным, но и глупым. Они скажут: Мифрил-Холл слишком незначительное Королевство, чтобы ради него стоило рисковать своей жизнью. Подвергать себя опасности в столкновении с таким сильным врагом просто неразумно.
Так они скажут ей, но Аластриэль думала иначе. Она считала, что Силверимун обладает своими правами и свободами не только потому, что это большой и сильный город. Такие же права и свободы должны быть применимы в равной степени и к Силверимуну, и к Уотердипу, и к самому крошечному из Королевств, если же нет, то все эти ценности ничего не значат.
Она приказала пламени утихнуть и направила колесницу высоко в небо. Если не скрыться сейчас, то может последовать магическое нападение такой силы, что она скорее всего не выдержит. Алустриэль чуть не погибла, раны ее кровоточили, но она улыбалась. Даже если бы госпожа Силверимуна знала, что погибнет этой ночью, она была бы довольна, потому что поступила по велению сердца. Она сражалась во имя того, что значило больше, чем ее собственная жизнь: за вечные ценности и справедливость.
Алустриэль удовлетворенно наблюдала, как войско, возглавляемое Беснеллом и ее рыцарями, прорвало окружение и направилось к Долине Хранителя, потом поднялась еще выше в холодное небо и полетела на запад.
Враги не отступят, уже сейчас их новые силы наступали с севера. Битва только началась.

* * * * *

Никогда Нижний Город, где нередко одновременно увлеченно трудились две тысячи дварфов, не знал такой жестокой битвы. Даже во время правления деда Бруенора, когда на Мифрил-Холл напал дракон Шиммерглум с целой ордой злобных серых дварфов-дуергаров.
Из нижних туннелей и даже из-под каменного пола, пробитого иллитидами, вливались волны гоблинов и минотавров, кобольдов и других тварей, которых дварфы даже не знали. А еще были дроу, множество дроу на каждом шагу, в неярком свете чуть горящих топок казавшиеся танцующими тенями.
Однако главные туннели, ведущие в нижние уровни, пока не были захвачены, и основные вражеские силы все еще оставались за пределами самого Мифрил-Холла. Но теперь темные эльфы, ворвавшиеся в Нижний Город, хотели это исправить и соединиться с войском Утегенталя и Матери Бэнр.
А дварфы были полны решимости не допустить воссоединения вражеских сил, понимая, что тогда Мифрил-Холл уже ничто не спасет.
Внизу свистели зеленые, красные и черные огненные снаряды дроу, а сверху на них отвечали Гаркл и Белла дон Дель Рой.
Нижние ярусы постепенно затягивал волшебный мрак - дроу пытались создать себе более привычные условия.
В ответ Стампет Рэйкингклау и ее подчиненные засыпали пол градом световой дроби, снова ярко осветив нижний уровень. Они проговаривали одно заклятие за другим, стараясь не оставить ни одного затененного уголка. Дварфы с равным успехом могли сражаться в темноте и - при свете, дроу же и другим обитателям Подземья яркий свет резал глаза.
Два десятка дварфов выстроились в боевой порядок и преследовали целую толпу обратившихся в бегство гоблинов. Они грохотали сапогами так, будто катилось гигантское колесо, и сметали со своего пути любых чудовищ.
Несколько темных эльфов одновременно выпустили в них стрелы из маленьких самострелов, но дварфы, принявшие большое количество противоядия, просто не замечали их жалящих уколов, и сонная отрава на них не действовала.
Видя, что их нападение не возымело действия, дроу рассыпались, а дварфы бросились навстречу следующему препятствию, двум странным созданиям, с какими бородатому народцу никогда не приходилось сталкиваться. Это были уроды со склизкими головами, щупальцами на месте ртов и белыми глазами без зрачков.
Натиск воинов Бруенора, казалось, ничто не могло остановить, но, когда иллитиды повернулись к ним и обратили против них свою мысленную мощь, строй смешался и дварфы стали бесцельно топтаться на месте.
- Ага, вот они! - закричал Гаркл с третьего яруса, находившегося в шестидесяти футах над полом.
Белла дон Дель Рой, впервые видевшая прорицателей сознания, скривилась от отвращения. Они с Гарклом ожидали их появления, потому что Дриззт рассказывал им о любимце Матери Бэнр. Несмотря на омерзение, Белла, как и все Гарпеллы, была любопытна и не испугалась. Но она не ожидала, что прорицатели сознания окажутся настолько отвратительны!
- Ты уверен в успехе? - обратилась она к Гарклу, который изобрел способ борьбы с иллитидами. Разговаривая с Гарклом, она не сводила взгляда с уродов, а в ее здоровом глазу светилась искренняя надежда.
- Неужели я стал бы возиться с этой тучей заклинаний, если бы предполагал другой исход? - ответил Гаркл, обиженный ее вопросом.
- Да уж вряд ли, - согласилась Белла. - Ну что ж, неплохо бы помочь этим дварфам.
- Это точно.
Дочь Дель Роя быстро проговорила заклинание, и перед ними возник мерцающий голубой портал.
- После тебя, - вежливо обратилась Белла к Гарклу.
- Ах нет, я склоняю голову перед красотой,- ответил Гаркл и жестом предложил ей идти первой.
- Не тратьте время на церемонии! - выкрикнул кто-то за их спинами, и сильные руки впихнули обоих внутрь. За ними вскочил и сам чистюля Фред.
Выход обрисовался на нижнем уровне как раз между иллитидами и ошеломленными дварфами. Фред бросился в сторону, стараясь увести беззащитных дварфов, а Белла и Гаркл, взяв себя в руки, встали лицом к лицу с уродами.
- Я понимаю, почему вы такие сердитые, - начал Гаркл, и сразу же он и его спутница ощутили накатившую на них волну психической энергии, отчего закололо грудь, плечи и голову. - Если бы я был таким же страшным, как вы... - продолжал Гаркл, но вместо ответа последовала другая волна,- я бы тоже стал мерзавцем! - закончил Гаркл, и после нового психического удара, иллитиды подошли к ним вплотную.
Белла пронзительно вскрикнула, а Гаркл чуть не упал в обморок, когда гадкие щупальца пробежались по его щекам и подбородку. Одно из них подобралось к носу, чтобы проникнуть в мозг.
- Ты правда уверен в этом способе? - выкрикнула Белла.
Но Гаркл, поглощенный заклинанием, не слышал ее. Он не сопротивлялся иллитиду, чтобы тот тормошил его несильно. Ему и так трудно было сосредоточиться, когда противные щупальца, извиваясь, лезли прямо ему под кожу!
Наконец змеистые отростки добрались до цели.
И на обычно бесстрастных лицах обеих тварей появилось выражение отвращения.
Гаркл медленно поднял руки, соединив большие пальцы и опустив ладони с растопыренными пальцами. Из его рук вырвалось пламя, обожгло растерявшегося иллитида и подожгло его пышное одеяние. Он попытался убежать и стал поспешно высвобождать щупальца, отчего кожа на лице Гаркла странно вздулась.
Но Гаркл уже был занят новым волшебством. Он вытащил из карманов стрелу, растертый в порошок лист и какую-то длинную склизкую гадость - змеиные кишки. Он сложил их вместе и произнес главное слово заклинания.
В тот же миг из его ладоней вылетел какой-то снаряд, пролетел вперед и прилип к животу горящего иллитида.
Чудище булькнуло нечто нечленораздельное и наконец оставило Гаркла в покое, схватившись за рану. Хоть его одежда местами и горела, боль от нового удара была еще сильнее.
Волшебный снаряд впрыснул в иллитида кислоту.
Урод упал, не выпуская из ручонок сочившийся влагой снаряд. Он явно недооценил врага и поспешил мысленно сообщить это своему спутнику, который и так это уже понял, а также Метилу, засевшему где-то в пещере вместе с Матерью Бэнр.
Белла не могла сосредоточиться. Несмотря на то что заклинание изменения формы сработало великолепно и ее разум был спрятан так, что иллитид бы до него в жизни не добрался, она не могла собраться просто потому, что противные щупальца извивались у нее на голове. Она проклинала себя и повторяла, что дочь Дель Роя должна уметь держать себя в руках.
Послышался грохот, Белла открыла глаза и увидела, что Фред толкает тачку, направляя ее к иллитиду, а за ним бегут дроу. Маленький дварф решительно вскочил на тачку и выхватил крошечный серебряный молот.
- А ну отпусти ее! - выкрикнул Фред и с размаху опустил оружие. К его ужасу, молот глубоко погрузился в мягкую, похожую на гнилую луковицу голову противника, и наружу хлынуло месиво из мозгов и сукровицы, окатив всего дварфа и покрыв отвратительными пятнами его белую одежду.
Фред знал, что дроу буквально наступают ему на пятки; он собирался нанести единственный удар иллитиду, а потом защищаться против темных эльфов. Теперь же все намерения были позабыты при виде этого гадкого месива. Грязь было единственным, что могло ввести опрятного дварфа в раж.
Нет на свете дятла, который с такой же скоростью стучал бы по стволам деревьев, как Фред работал своим молотом. Он колотил им так быстро, что видно было только серебристое мерцание. С каждым ударом брызги мозгов иллитида летели во все стороны, еще больше распаляя Фреда.
Однако все это могло закончиться гибелью дварфа и его товарищей, если бы Гаркл вовремя не применил магию. Он высоко подкинул кусок сала и проговорил новое заклинание.
Пол перед темными эльфами мигом стал жирным и скользким, и все они попадали.
Раненый иллитид, с бесформенной разбитой головой, свалился к ногам Беллы, потянув ее за собой щупальцами. Она стала отчаянно отрывать их от себя, высвободилась, выпрямилась и содрогнулась от отвращения.
- Я же тебе говорил, что так и надо бороться с прорицателями сознания! - радостно заявил Гаркл, поскольку весь план целиком и полностью принадлежал ему.
- Замолкни! - велела Белла, чувствуя, что ее мутит. Она огляделась и увидела, что враги приближаются к ним со всех сторон. - И вытащи нас отсюда!
Гаркл недоумевающе и с некоторой обидой посмотрел на нее. В конце концов, ведь все получилось!
Но в следующую секунду он не на шутку испугался, поскольку сообразил, что забыл одну мелочь - не приготовил заклинания, чтобы вернуться на верхние ярусы.
- Гм-гм, - замялся он, не зная, как сказать об этом Белле.
Но тут, к их облегчению, подоспели Фред и дварфы, снова выстроившиеся в боевой порядок.
- Мы вас отведем наверх, - пообещал командир отряда, и они помчались вперед, сминая все на своем пути.
Разрушительная сила их продвижения стала еще больше, поскольку Гаркл и Белла тоже приняли участие во всеобщем веселье и время от времени посылали во врага молнии и огненные струи. - И все-таки Белле было не по себе, ей хотелось поскорее со всем покончить и восстановить привычную анатомию. Гаркл дотошно изучил иллитидов и теперь знал о них, пожалуй, больше всех чародеев в Королевствах. Он уверял, что сгустки мысленной энергии, которой они лишали свои жертвы воли, были коническими, поэтому, если стоять близко от свежевателей разума, волной будет захвачена только верхняя половина тела.
Поэтому они предприняли физическое превращение, при котором внешне ни Гаркл, ни Белла не изменились, заменив лишь кое-что внутри: они поменяли местами мозг и часть тела пониже спины.
Несясь вперед вместе с дварфами, Гаркл улыбался собственной находчивости. Подобное превращение требовало тонкого искусства и тщательной подготовки. Но, вспоминая выражение мерзкого лица иллитида, когда тот добрался до его «мозга», Гарпелл был уверен, что игра стоила свеч!

* * * * *

Грохот рушащихся мостов на подступах к Ущелью Гарумна был слышен не только в нижних туннелях Мифрил-Холла, но даже и на верхних уровнях Подземья. Сколько же придется трудиться подданным Бруенора, если они захотят когда-нибудь снова открыть восточный вход!
Зато наступление дроу было остановлено. Теперь генерал Дагнабит и его отряды могли оставить свои позиции.
Но куда им идти, думал суровый, закаленный в сражениях дварф. Ему доложили, что Нижний Город атакован, но он также понимал, что западный вход, у Долины Хранителя, укреплен слабо. Там было всего несколько сотен дварфов, охранявших множество туннелей, к тому же там не были предусмотрены такие сокрушительные меры, как у восточного входа. Туннели на западе нельзя было обрушить - на подготовку не хватило времени.
Дагнабит осмотрел тысячу своих солдат, многие из которых были ранены, но рвались в бой, готовые до конца защищать свою родину.
- В Нижний Город! - скомандовал генерал после секундного раздумья.
Если даже западный вход будет взят, захватчикам придется отыскивать правильную дорогу вглубь, а это было нелегко, поскольку множество извилистых коридоров разбегались в разных направлениях. Но раз бои уже переместились в Нижний Город, значит, там Дагнабиту и следует быть.
Чтобы добраться туда даже бегом, дварфам потребовалось бы около получаса. Но все было заранее предусмотрено, и Дагнабит с подчиненными бросился к условленному месту, где в каменных стенах были прорублены новые двери, соединявшие коридор с дымоходами больших топок. Открыв дверцы, дварфы явственно услышали шум сражения, поэтому немедля схватились за толстые канаты.
Они бесстрашно съезжали вниз, распевая гимны Клангтедону. Они с размаху приземлялись, выскакивали из теплых топок в самую гущу боя, и казалось, им нет конца, как и дроу, все прибывавшим из нижних туннелей.
Битва в Нижнем Городе становилась все ожесточенней.

Глава 25
Долина Хранителя

Войско Бергиньона шло в Долину Хранителя. Подземные ящеры проходили даже там, где ногу поставить было негде. Всадники, словно зловещие тени, мелькавшие меж высоких скал, лавиной спускались по северному склону в туманную долину.
Здесь было теплее, чем на открытом склоне, но дроу чувствовали себя неуютно. В Подземье не было ничего похожего на эти пейзажи, никаких долин, а единственным туманом, который они знали, были ядовитые испарения невидимых подземных вулканов. Однако донесения разведчиков говорили, что опасности здесь нет, поэтому всадники Дома Бэнр спускались в долину, не смея жаловаться, ибо боялись своей крутой на расправу повелительницы больше, чем всех ядовитых паров, вместе взятых.
Вступив в долину, они услышали звуки битвы, доносившиеся с южного склона. Бергиньон, прислушавшись, удовлетворенно кивнул: сражение приближалось к долине, как они и ожидали. Враг, вне всякого сомнения, отступал, его гнали сюда, как глупое стадо, чтобы здесь уже устроить поголовное избиение.
Бесшумными тенями солдаты Бергиньона скользили под покровом тумана, стараясь слиться с рельефом и найти наилучшие места для засады.
Ночное небо прорезал столб огня и отразился в долине. Бергиньон, как и остальные, наблюдал за ним, не понимая, что это такое.
А это Алустриэль нанесла последний удар, пронесшись над строем неприятеля и осыпав солдат зеленоватыми сполохами огненной энергии и дождем взрывчатых шариков, расплавлявших камни.
Не растерявшись, темные эльфы выпустили в колесницу, когда она пронеслась над северной окраиной долины, тучи заговоренных стрел.
Колесница вспыхнула еще ярче, врезавшись в огненный шар, и метнулась в сторону.
Нападение Алустриэль стоило жизни многим темным эльфам, а также их ящерам, важнее всего было то, что ей удалось отвлечь врагов. Пока все они стояли задрав головы к небу, второй батальон Рыцарей Силверимуна помчался навстречу своим товарищам, гулко стуча копытами по камням.
С копьями наперевес рыцари вломились в первые ряды всадников Бэнр, давя их высокими конями.
Но они столкнулись с элитным подразделением войск темных эльфов, в состав которого входили лучшие маги и воины, не ведавшие страха. К тому же дроу превосходили всадников числом в соотношении три к одному. Но будь даже силы равны, рыцари все равно были бы обречены.
Бергиньон знаками передал приказ по рядам. Несмотря на неожиданный огонь с неба и внезапное появление нового подразделения всадников, о котором дроу не подозревали, они не растерялись.
Дроу быстро развернулись, и рыцарям пришлось отступить и перестроиться. Темные эльфы не перебили их сразу же только из-за тумана и незнакомого ландшафта. Рыцари могли какое-то время оказывать сопротивление лишь потому, что превосходящие силы противника не видели их всех.
В тылу своего войска Бергиньон заметил одинокую фигуру рыцаря, отбившегося от своих, растерявшегося и направившего коня к северу, тем самым уходя еще дальше от товарищей.
Бэнр подал сигнал своей личной гвардии следовать за ним, но не мешать, и бросился в погоню, пустив громадного ящера наперерез. Он различал в тумане смутную фигуру - высокий всадник на статном жеребце показался Бергиньону каким-то необыкновенным существом.
Однако это не остановило оружейника Первого Дома. Он обогнул каменный столб, выскочил сбоку от всадника и окликнул его.
Конь споткнулся и остановился, и рыцарь развернул его навстречу Бергиньону. Он сказал что-то, чего дроу, конечно же, не понял, - видимо, бросил вызов, потому что сразу приготовил копье и пришпорил лошадь.
Бергиньон тоже взял копье наперевес и пустил ящера вперед, ударив его пятками по бокам. Конечно, ящер не мог сравниться в скорости с конем, зато был проворнее. Когда они почти съехались, Бергиньон резко взял в сторону и пустил ящера вверх по скалистому выступу.
Пораженный, рыцарь не успел нанести удар копьем, зато Бергиньону удалось, когда лошадь и всадник пронеслись мимо, ранить животное в бок. Удар был не силен, просто царапина. Но копье оружейника не было обычным оружием. Десятиметровое древко с наконечником, принадлежавшее Бергиньону, считалось одним из самых страшных военных орудий дроу. Едва острие копья соприкоснулось с кожей коня, пронзив надетые на него металлические доспехи с такой легкостью, словно это была бумага, по всей длине древка зазмеились черные бесплотные щупальца.
Лошадь жалобно заржала, стала брыкаться и биться и остановилась. Всаднику чудом удалось удержаться в седле.
- Давай же! - кричал он дрожавшему животному, не понимая, что происходит. - Давай!
Но тут рыцарю вдруг показалось, что конь под ним стал менее плотным, ему почудилось, что он касается голенями его ребер.
Конь снова закинул назад голову и заржал, но это был какой-то странный звук, не крик живого существа. Заглянув в глаза зверю, всадник весь побелел, потому что увидел злобные горящие красные огни.
Смертоносное копье высосало из животного жизненную силу, и гордый красавец жеребец превратился благодаря страшному заклятию в костлявый скелет, злобную нежить. Быстро сообразив, что делать, рыцарь бросил копье, выхватил длинный меч и одним ударом снес твари голову. Конь упал под ним, он откатился в сторону, вскочил и начал растерянно оглядываться.
Он видел, что его окружают едва различимые темные силуэты; слышал шипение ящеров и характерные шлепки, когда они отрывали липкие лапы от камней.
Бергиньон Бэнр, не торопясь, приближался к рыцарю. Он тоже отложил копье. Легким поворотом запястья освободившись от ремней, удерживавших его в седле, он соскользнул с ящера, намереваясь в поединке проверить, на что способны жители поверхности, и показать своим солдатам, что может их командир.
Он выхватил два первоклассных, необыкновенно острых волшебных меча.
Рыцарь, хоть и был на целый фут выше своего противника, знал о дурной славе темных эльфов и дрогнул. Однако он усилием воли подавил страх и встретил врага лицом к лицу.
Рыцарь был хорошим воином, всю свою сознательную жизнь он провел в усиленных занятиях военным искусством, но, даже если бы он тренировался до самой смерти, все равно вышло бы, что Бергиньон провел с мечом в руках на несколько десятилетий больше.
Рыцарь был хорошим воином. Он продержался почти пять минут.

* * * * *

Прохладный влажный воздух освежил Алустриэль и вернул ее в сознание. Она приподнялась, чтобы выправить колесницу, и сразу почувствовала острую боль в боку.
Она пострадала и от оружия, и от магии, ее разорванная обгорелая одежда вся пропиталась кровью.
Что сказал бы весь мир, если бы она, госпожа Силверимуна, умерла здесь? По мнению высокомерных владык других городов, эта война была незначительной, столкновением, которое не должно было иметь особого влияния на судьбы мира, столкновением, в котором правительнице Силверимуна не подобало участвовать.
Алустриэль откинула назад длинные серебристые волосы, тоже запачканные кровью. Вспоминая, какие споры ей пришлось выдержать из-за Бруенора, она почувствовала нарастающий гнев. Ни один Советник в Силверимуне, кроме Фреда, не хотел ответить на его призыв, и Аластриэль пришлось выдержать долгие словесные баталии, чтобы убедить Совет отправить хотя бы двести рыцарей на помощь Мифрил-Холлу.
Что же произошло с ее городом, спрашивала она себя, поднявшись над Фортпиком. Силверимун считалась образцом щедрости, защитником униженных, вместилищем добра и терпимости. И ее рыцари с радостью отправились сражаться, но разве дело было в них?
Израненная Аластриэль поняла, что всему виной правители и чиновники, добившиеся прочного положения и безбедной жизни и привыкшие к безопасности. Здесь, в холодном ночном небе над страшной битвой, изнемогая от боли и с трудом управляя волшебной колесницей, Аластриэль увидела это с необыкновенной ясностью.
Она знала широту души Бруенора, пламенное сердце Дриззта, стойкость закаленных людей Сеттлстоуна. Они были достойны того, чтобы кто-то вступился за них и помог отстоять свой дом. Этих людей стоило защищать, пусть бы даже все население Силверимуна полегло в этой войне, потому что перед судом веков именно высшее проявление великодушия стало бы мерилом ценности народа, именно такое бескорыстие оставило бы след в истории.
Но как же могло такое произойти с ее городом, раздумывала Аластриэль, поняв, какая язва разъедает ряды ее приближенных. Она решила, что, вернувшись в Силверимун, обязательно излечит заразу.
Но сейчас ей нужен был отдых. Она выполнила свое дело. Быть может, даже поплатившись за это собственной жизнью, подумала она, поскольку невыносимая боль пронзила ее бок.
Другие правители будут оплакивать ее смерть, но назовут ее тщетной, считая войну, в которую вступил Мифрил-Холл, слишком мелкой.
Но Алустриэль знала, что другой суд рассудит иначе.
Ей удалось приземлиться на широкий уступ, она выбралась из колесницы, и та сразу исчезла, поскольку закончилось действие огненного заклятия.
Владычица Силверимуна сидела на холодных камнях, глядя на шедшую далеко внизу битву. Она больше не участвовала в ней, но она сделала все, что могла.
И знала, что может умереть со спокойным сердцем.

* * * * *

Бергиньон Бэнр ехал вдоль рядов всадников на ящере, высоко подняв окровавленные мечи. Темные эльфы поворачивались и следовали за ним, перемещаясь от скалы к скале. На стороне рыцарей были высота и быстрота их животных, но темные эльфы компенсировали свои недостатки хитроумной тактикой.
К чести рыцарей, каждый из них убил по меньшей мере одного дроу. И это было много, учитывая превосходящие силы врагов и их искушенность в бою. Но все же ряды рыцарей заметно редели.
Надежда на спасение явилась им в образе толстого мага на причудливом животном с головой лошади и крупом лягушки, скакавшего впереди остатков защитников южного склона, сотен людей, сидевших в седле и бежавших - из одного сражения прямиком в другое.
Войско Бергиньона быстро оттеснили к краю долины, к северному склону, и рыцари оказались свободны.
Но по пятам мчались преследователи с юга, дроу и всякие чудища. К ним присоединились и те маги, что выжили после атаки Аластриэль.
Защитники быстро разобрались: стойкие воины Берктгара выстроились за ним, а всадники Беснелла соединились с рыцарями, удерживавшими долину. Лонграйдеры выстроились за Регволдом, гвардейцы Несме тоже соединились со своими товарищами.
Звенел металл, вспыхивали волшебные огни, раздавались вопли людей и животных. Туман стал плотнее от испарений тел, а камень под ногами потемнел от крови.
Защитники хотели бы создать сплошную линию обороны, но они понимали, что тем самым подставят себя под удар магов, поэтому все последовали примеру Берктгара и очертя голову вламывались в самую гущу врагов, создавая совершеннейшую неразбериху.
Бергиньон поднялся на ящере высоко по северному склону и наблюдал за кровавой резней. Его совершенно не трогало, что там гибли его боевые товарищи, что долина была усеяна исковерканными телами его собратьев.
Бергиньон не сомневался, что они легко одержат победу и тогда западный вход в Мифрил-Холл будет у него в руках.
К вящей славе Дома Бэнр.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

* * * * *

Стампет Рэйкингклау, поднявшись к западному входу в Нижний Город, была просто вне себя - не оттого, что до нее дошли сообщения о побоище в Долине Хранителя, а оттого, что дварфы, стоявшие на страже входа, не присоединились к битве.
Но у стражников был ясный приказ: оставаться внутри комплекса, охранять туннели, а потом, если враги обнаружат тайную дверь и оттеснят их, обрушить туннели у двери. Генерал Дагнабит, правая рука Бруенора, не мог предвидеть битву в Долине Хранителя, отдавая такой приказ.
Бруенор назначил Стампет Верховной Священнослужительницей Мифрилового Зала, причем сделал это всенародно и с большой помпой, чтобы никто не подвергал сомнению ее статус, когда начнется война. Благодаря этой церемонии у Стампет теперь был необходимый авторитет, и она обладала властью отменять приказания. Пятьсот дварфов, наблюдавшие бойню издали, но вынужденные оставаться на посту, обрадовались, получив разрешение броситься в бой.
Под ногами тех, кто был в долине, послышался глухой гул катящихся камней. Бергиньон на северном склоне изо всех сил старался удержаться в седле и надеялся, что ящер не свалится с трясущейся скалы. Он внимательно прислушивался к эху, разбираясь в его хитросплетениях, и понял, что его источник где-то на юго-восточном краю долины.
Там вдруг засиял яркий торжествующий свет - это открылась западная дверь Мифрил-Холла.
Сердце Бергиньона замерло. Дварфы сами открывали им дорогу!
Сотни бородатых человечков рванули наружу из входа, который перестал быть тайной, спеша на помощь своим друзьям, распевая песни, громыхая по блестящим щитам молотами и топорами. Они поравнялись с людьми Берктгара и помчались дальше, прорубая бреши в рядах кобольдов, гоблинов и дроу.
- Вот глупцы! - прошептал оружейник Дома Бэнр. Да пусть даже тысяча или две тысячи дварфов присоединятся к войску защитников долины, это все равно не изменит исход битвы. Бергиньон понимал, что они вмешались, исключительно следуя своим нравственным законам. Они открыли тайный ход и покинули посты потому, что больше не могли выносить криков людей, умиравших ради них.
До чего же слабы эти обитатели верхнего мира, думал безжалостный дроу. В Мензоберранзане храбрость и сострадание никогда не встречались.
Разъяренные дварфы с жаром врубались в толпу гоблинов и кобольдов. Стампет Рэйкингклау, еще не остывшая после подвигов в Нижнем Городе, была впереди всех. У нее закончилась световая дробь, и она воззвала к своему богу, выкрикивая заклинания, чтобы осветить всю Долину Хранителя. Темные эльфы быстро обезвреживали ее волшебство, как она и ожидала, но зато Стампет поняла, что дроу, вызывающий черный шар, хотя бы на краткий миг выпадает из общего сражения. Жрица чувствовала, как волшебная сила Моррадина, Думатона и Кланггедона струится по ее телу. Она чувствовала себя проводником, соединявшим мир богов с поверхностью.
Жрица громко молилась, вкладывая в слова всю душу, а дварфы собрались вокруг нее. Их окружили союзники, и они понемногу стали отвоевывать свои позиции. Теперь уже возможность выстроиться сплошным фронтом не казалась нелепой.
Бергиньон наблюдал за боем издали и про себя потешался над тщетностью всех усилий врагов. Он понимал, что это лишь временный успех. Стража западного входа и остальное войско объединились, но их удар будет последним и в конечном счете бесполезным. Все равно силы Бергиньона превосходили их во много раз.
Оружейник заставил свою рептилию спуститься со склона, собрал вокруг избранную гвардию и обсудил с ними, как заставить врагов отступить. Когда будет завоевана Долина Хранителя, западный вход достанется им без всяких усилий.
И без тени сомнения Бергиньон заверил своих товарищей, что Долина Хранителя будет взята в течение часа.

Глава 26
Один на Один

Основные коридоры, которые вели к нижнему входу в Мифрил-Холл, были обрушены и завалены, но захватчиков это не остановило. Даже несмотря на то, что большинство дроу вынуждено было теперь передвигаться едва ли не ползком, дварфский комплекс все равно испытывал сильное давление. К тому же Утегенталь, хоть и не получил еще донесений о сражении на поверхности, ярко представлял себе, какая там сейчас бойня и как дварфы и людишки мрут десятками. Утегенталь думал, что к этому моменту оба входа уже наверняка взяты и всадники Бергиньона вошли в нижние туннели.
Эта мысль не на шутку беспокоила оружейника Барризон дель'Армго. Если Бергиньон внутри Мифрил-Холла и Дриззт До'Урден тоже там, то отступник, вполне вероятно, достанется Бэнру. Поэтому-то Утегенталь с несколькими лучшими воинами разыскивал какие-нибудь проходы, которые вывели бы его к нижним воротам в сам Мифрил-Холл.
Он считал, что в туннели уже наверняка проникли темные эльфы из Нижнего Города и расчищают подступы.
Оружейник со своими сопровождающими добрался до пещеры, служившей Бруенору штабом. Теперь там было пусто, только пара пергаментов и следы приготовлений жрецов говорили о том, что в ней кто-то побывал. После того как рухнули туннели (а также многие боковые проходы, включая и тот, что вел в эту пещеру) и частично разрушилась пещера Тунульта, отряды Бруенора, оставшись без централизованного командования, разошлись.
Утегенталь прошел пещеру, даже не взглянув по сторонам. Маленький отряд дроу быстро шел по коридорам в восточном направлении, безмолвно следуя за оружейником. Они пришли к тройной развилке - той самой, где у стены лежали древние кости двухголового великана, убитого Бруенором много лет тому назад.
Раздосадованный непредвиденной задержкой, Утегенталь отправил разведчиков налево и направо, а сам с оставшимися воинами пошел прямо, поскольку этот туннель шел прямо на восток.
Несколько минут спустя один из разведчиков вернулся, а с ним жрица с сообщением, что нижняя дверь обнаружена. Утегенталь вздохнул с облегчением.
- Приветствую тебя, оружейник Второго Дома, - произнесла жрица, обратившись к Утегенталю с таким почтением, какого мужчины, как правило, не удостаивались.
- Почему ты здесь? - спросил Утегенталь. - Мы ведь еще далеко от Нижнего Города.
- Дальше, чем ты думаешь, - с раздражением поглядев в глубь длинного туннеля, обрывавшегося у нижнего входа, сказала она. - Дорога перекрыта.
Утегенталь глухо зарычал. Дроу уже должны были захватить Нижний Город и сделать туннели свободными. Нетерпеливо шагая, он прошел мимо женщины.
- Ты там не пройдешь, - заверила его жрица, и он обернулся с таким выражением, словно ему дали пощечину. - Мы бьемся с этой дверью уже целый час, - продолжала она. - И можем потратить еще неделю, но так и не прорваться по ту сторону. Дварфы стойко держатся.
- Ултрин саргтлин! - заорал Утегенталь, словно жрица забыла, кто он такой. Но, несмотря на то что он заслуженно носил прозвание «Лучший воин», на жрицу его вопль не произвел ровно никакого впечатления.
- Сотня дроу, пять магов и десять жриц пытались ее взять, - бесстрастно сказала она. - Дварфы отвечают на наши атаки огромными копьями и горящей смолой. А туннель, ведущий ко входу, очень узок, к тому же напичкан ловушками, так что дверь охраняется не хуже, чем во дворце Бэнр. Мы отправили туда двадцать минотавров, и те десять, которым посчастливилось не угодить в ловушки, натолкнулись на дварфов, поджидавших в укрытиях. Двадцать минотавров - за считанные минуты! Тебе туда не проникнуть, - спокойно повторила жрица без всякой издевки. - Да и никому из нас это не удастся, пока на дварфов не нападут те, кто попадет в Мифрил-Холл с другой стороны.
Внезапно Утегенталю захотелось наброситься на нее, именно потому, что он не сомневался в ее словах.
- А зачем тебе туда? - неожиданно спросила женщина, хитро поглядывая на воина.
Утегенталь недоверчиво посмотрел на нее, заподозрив, что она сомневается в его храбрости. Разве не может он просто рваться в бой?
- Ходят слухи, что ты охотишься за Дриззтом До'Урденом, - сказала она.
На лице Утегенталя вместо подозрения появился интерес.
- А еще ходят слухи, что отступник сейчас бродит со своей пантерой по внешним туннелям и убивает дроу, - продолжала жрица.
Утегенталь взъерошил и без того торчащие в разные стороны волосы и поглядел назад, туда, откуда пришел, в лабиринт туннелей. Он чувствовал дрожь нетерпения, чувствовал, как сами собой напряглись его мускулы и сжались челюсти. Он знал, что за пределами дварфского комплекса много вражеских отрядов, остатков войска, бежавшего из большой пещеры после окончания первой битвы. По пути сюда Утегенталь со своими людьми повстречал один такой отряд и полностью его уничтожил.
Немного поразмыслив, он понял, что было бы логично, если бы Дриззт тоже оказался там. Вполне вероятно, что отступник участвовал в сражении в пещере, и если так, то зачем ему было возвращаться потом в Мифрил-Холл?
Ведь Дриззт - охотник-одиночка, бывший командир патрульного отряда, воин, который целых десять лет жил в диком Подземье вдвоем с пантерой, за это даже Утегенталь его уважал.
Он почти убедил себя, что Дриззт До'Урден должен быть там, блуждая по западным туннелям и убивая врагов. Оружейник рассмеялся в голос и, ничего не объясняя, направился туда, откуда только что пришел.
Жрица и воины последовали за ним.
Оружейник Второго Дома вышел на охоту.

* * * * *

- Мы побеждаем, - объявила Мать Бэнр.
Никто из собравшихся - а рядом с ней были Метил, Джарлаксл, Мать Четвертого Дома Зирит Ксорларрин, Оропол Дирр - Мать Дома Аграх Дирр, ставшего теперь Пятым, Блэйден Керст и Куэнтель Бэнр - даже не думал спорить.
Грязный и избитый, с тонкими, но необычайно прочными благодаря магии кандалами на руках, Гандалуг Баттлхаммер прочистил горло, издав звук, полный презрения. Но на душе у Гандалуга было тяжело. Несмотря на то что его народ выдерживает жесточайшую битву, темные эльфы уже проникли в Нижний Город, а попали они туда по вине Гандалуга, ведь только ему были известны тайные ходы. Старый дварф, конечно, понимал, что ни один мозг не выдержал бы вторжения иллитида, но все равно чувство вины не покидало его, он терзался тем, что оказался недостаточно силен и не смог противостоять прорицателю сознания.
Блэйден Керст не успела даже с места двинуться, как Куэнтель уже с силой ударила непокорного пленника, оставив на его спине кровавые полосы от ногтей.
Гандалуг фыркнул, и теперь уж Блэйден Керст вытянула его пятихвостой плеткой из живых змей, отчего упрямый дварф упал на колени.
- Хватит! - рявкнула Мать Бэнр на обеих дочерей, внезапно выдав внутреннее раздражение.
Все понимали - и Бэнр тоже, несмотря на только что сделанное ею заявление,- что война идет не так, как ожидалось. Шпионы Джарлаксла доложили, что нижний вход в Мифрил-Холл закрыт наглухо и взять его не удается, а восточный вход был снова перекрыт вскоре после того, как их войска, пожертвовав многими дроу, прорвались туда. Куэнтель, посредством магии связывавшаяся с братом, сообщила, что на южном и западном склонах Фортпика все еще продолжается ожесточенная битва и дроу пока не приблизились к западному входу на поверхности. Метил же, потерявший двух соплеменников, заверил Мать Бэнр, что сражение за Нижний Город до сих пор не выиграно.
Однако никто не думал, что Бэнр просто бахвалится. Битва на поверхности пока еще не выиграна, но Бергиньон был уверен, что конец уже недалек, а учитывая, сколько солдат было под его началом, Куэнтель нисколько не сомневалась, что победа близка.
В нижних туннелях потери были большими, но в основном погибли рабы, а не темные эльфы. Зато дварфы, оставшиеся за пределами Мифрил-Холла после крушения туннелей, вынуждены были партизанить и скрываться, а именно такую тактику и предпочитали скрытные темные эльфы.
- Все нижние туннели будут вскоре очищены, - изрекла Мать Бэнр, но это было и так ясно, поскольку сама она со свитой снова двинулась вперед. Мать Бэнр окружали элитные подразделения, отвечавшие за ее безопасность, и они не дали бы Бэнр сдвинуться с места, если бы не были уверены, что впереди нет никакой опасности.
- И на поверхности вокруг Мифрил-Холла тоже все будет чисто, - добавила Бэнр, - и мы прорвемся через оба входа.
- Которые наверняка будут обрушены, - осмелился вставить Джарлаксл.
- Тогда дварфы окажутся наглухо запертыми в своей норе, - не растерялась Мать Бэнр. - Мы же пробьемся через нижний вход, а наши маги и жрецы откроют другие входы в туннели комплекса, и воины дроу проникнут в логово врага.
Джарлаксл, как и все остальные, спорить не стал. То, о чем говорила старуха, потребовало бы много времени, а долгая осада в планы дроу не входила. Никого из окружавших главу Первого Дома, особенно двух Матерей, такая перспектива не обрадовала бы. Бэнр заставила их отправиться в поход, и они вынуждены были подчиниться, несмотря на то что в Мензоберранзане должна была развернуться борьба за власть. В обмен на личное участие в походе своих Матерей, Дому Ксорларрин и Дому Аграх Дирр было позволено оставить большую часть своих гарнизонов в городе, тогда как другие Дома, особенно правящие, отправили на войну не меньше половины своих темных эльфов. Так что на те несколько месяцев, что войско должно было отсутствовать, Четвертому и Пятому Домам вроде бы ничто не угрожало.
Но Зирит и Оропол беспокоило иное: могла начаться борьба за власть внутри семейств. Внутренняя иерархия Домов Мензоберранзана, за исключением, пожалуй, Бэнр, была непрочной, и обе матроны опасались, что, вернувшись после затянувшегося отсутствия, они обнаружат, что их сместили собственные дочери.
Они озабоченно переглянулись, и их взгляды не ускользнули от внимательного Джарлаксла.
Отряд Бэнр медленно, но неуклонно двигался вперед. Три главы Домов летели на голубых дисках, затем шли две дочери Бэнр, тянувшие дварфа, и иллитид, не шедший, а будто скользивший по земле, незаметно перебирая ногами под длинным пышным одеянием. Вскоре Мать Бэнр объявила, что надо найти подходящую пещеру, где разместится тронный зал и откуда она сможет руководить боевыми действиями.
Еще один признак того, что война затянется надолго. Зирит и Оропол снова тревожно переглянулись. Блэйден Керст, заметив это, угрожающе прищурилась.
Джарлаксл подмечал все, прикидывая, с какой стороны Мать Бэнр может встретить большие осложнения.
Наемник низко поклонился, извинился и сказал, что должен присоединиться к своим солдатам и попытаться собрать больше сведений.
Бэнр махнула рукой, отпуская его, однако один из ее приближенных оказался более въедлив.
«Ты ведь сбежишь со своими наемниками», - раздался голос в голове Джарлаксла.
Собственные мысли наемника сразу сбились в кучу от неожиданности, и он помимо воли действительно подумал о том, что надо бросать эту войну. Почти на грани отчаяния Джарлаксл обернулся и посмотрел в совершенно невыразительное лицо иллитида.
«Опасайся Бэнр, если вернешься», - просто предупредил Метил и пошел дальше за Бэнр и ее свитой.
Джарлаксл постоял, пока вся процессия не скрылась из виду, со всех сторон обдумывая последнюю фразу. Он вдруг понял, что Метил не донесет на него Бэнр. То ли голос, то ли интонация иллитида совершенно убедили в этом наемника.
Он прислонился к стене, напряженно раздумывая над тем, что ему теперь предпринять. Если войско дроу останется единым, Бэнр несомненно победит - это можно было даже не обсуждать. Потери, конечно же, окажутся большими, чем предполагалось (они уже и так велики), однако вряд ли это будет иметь хоть какое-то значение, когда Мифрил-Холл со всеми его богатствами будет взят.
И что же тогда делать Джарлакслу? Встретив чуть позже нескольких лейтенантов Бреган Д'эрт, он все еще размышлял об этом. Подчиненные сообщили, что к нижней двери по-прежнему не пробиться, а во внешних туннелях разрозненные отряды дварфов и их союзников перебили много дроу и рабов.
Дварфы и защищались, и сражались прекрасно.
Джарлаксл принял решение и знаками передал приказ своим приближенным. Бреган Д'эрт пока еще не ретируется. Однако в боях больше не участвует и бережет разведчиков.
«Сторонитесь сражений, - мелькали пальцы Джарлаксла, и подчиненные понимающе кивали.- Мы не вмешиваемся, мы только наблюдаем, и все».
«Пока оборона Мифрил-Холла не будет пробита», - предположил один из них.
Джарлаксл кивнул.
«Или пока война не потеряет смысл», - добавил он, и по выражению его лица было ясно, что он не считает это таким уж невероятным.

* * * * *

Пвент со своей бандой без конца рыскал по туннелям, все больше досадуя, что им не встречаются ни дроу, ни даже кобольды.
- И куда, Девять Проклятых Кругов, мы попали? - ворчал берсерк. Однако ответа он не ждал, поскольку Пвенту внешние туннели были знакомы лучше всех, и если уж он не мог сориентироваться, то другие и подавно.
Но Пвента это не особенно тревожило. Пока было с кем драться, его и его безудержную команду местонахождение не слишком волновало. Хуже, если врагов не видно.
- Начали колотить! - взревел Пвент, и «веселые мясники» дружно подбежали к стене узкого коридора и начали лупить молотами по камню, так что в радиусе сотни ярдов любое живое существо с легкостью вычислило бы, где они находятся.
Бедняга Биддерду Гарпелл, которого банда чокнутых дварфов по-прежнему тащила с собой, стоял в коридоре и, светя себе сияющим камнем, перебирал разрозненные листы развалившейся книги, пытаясь разыскать хоть какое-нибудь заклинание (желательно такое, чтобы помогло поскорее убраться отсюда!).
Грохот продолжался несколько минут, а потом разочарованный Пвент приказал подчиненным снова построиться, и отряд двинулся дальше. Они промчались под естественным сводом, сделали несколько поворотов, потом попали в более широкий коридор с обтесанными стенами и ровным полом. Пвент прищелкнул пальцами, поняв, что они находятся юго-западнее Мифрил-Холла. Он знал это место, и за поворотом здесь должен был быть дварфский охранный пост. Пвент первый скрылся за углом и проворно вскарабкался по баррикаде, громоздившейся почти до самого потолка, надеясь обнаружить своих по ту сторону. Однако, поднявшись наверх, берсерк застыл, и улыбка сошла с его лица.
На каменном полу лежал десяток мертвых дварфов, а вокруг валялась целая куча гоблинов и орков.
Пвент слетел со стены, с грохотом приземлился, но тут же снова вскочил на ноги. Пробираясь среди изуродованных тел, он печально качал головой. Этот пост был надежно укреплен, сзади стояла высокая стена, а впереди, там, где коридор круто поворачивал влево, - низкая.
У левой стены, перед поворотом, было установлено хитроумное орудие, смертоносная катапульта с коротким рычагом, метавшая снаряды не вперед, как обыкновенные катапульты, а вбок. Сейчас рычаг был отведен назад перед выстрелом, но Пвент сразу же заметил, что снарядов больше не было, - дварфы продержались до последнего.
Пвент чувствовал запах не до конца сгоревших снарядов и видел блики, плясавшие по стене бокового коридора. Даже не выглядывая за поворот, он знал, что там вдоль стен лежит огромное множество трупов врагов.
- Что ж, это была славная гибель, - сказал он своим солдатам и Биддерду, когда те тоже перелезли через баррикаду и увидели погибших товарищей.
Внезапно и бесшумно из-за поворота появилось несколько дроу с мечами наголо.
Если бы Биддерду Гарпелл не был настороже (и не обнаружил в ворохе бумаг единственную страницу, которую еще можно было разобрать), тут бы и нашел свой скорый конец отряд «Веселые мясники». Но чародей быстро произнес заклинание и вызвал ослепительный, сияющий шар света.
От неожиданности дроу замешкались на мгновение, но этого было достаточно, чтобы «веселые мясники» ринулись в бой. Теперь они дрались семь на пять, и дроу потеряли преимущество внезапности. Семеро берсерков против пяти дроу, и, к несчастью последних, дварфы сражались над телами мертвых соплеменников.
Они кололи, били, лягались, скакали, визжали и кидались головой вперед без страха и сомнений, совершенно не обращая внимания на раны, стремясь заслужить одобрение своего безумного командира. Они буквально втоптали двух темных эльфов в пол, а один из дварфов оторвался от своих и с ревом ринулся за угол.
Пвент оттеснил одного дроу в сторону, поймал рукой в металлической рукавице летящий на него меч и нанес удар свободным кулаком, даже не дав темному эльфу вытащить второй меч.
Мощный кулак с шипами на перчатке пробил череп противника, и голова дроу буквально разорвалась.
Пвент ударил еще и еще разок, а потом швырнул мертвое тело к трупам его четырех собратьев. Затем командир обвел взглядом своих учеников, покрытых пятнами свежей крови, и обнаружил, что одного не хватает, да еще заметил, что Биддерду бьет крупная дрожь и он громко лязгает зубами. Берсерк хотел спросить, что с ним такое, но тут из бокового коридора раздался такой жуткий вопль, что кровь застыла в жилах даже у много повидавшего Пвента. Он бросился вперед и выглянул из-за угла.
Коридор длиной пятьдесят футов был просто завален телами - зрелище, которого не ожидал даже берсерк. Здесь полегло множество рабов, и кое-где еще горел огонь, такой густой была горючая смола из снарядов катапульты.
В другом конце туннеля показался громадный неясный силуэт, но берсерк понял, что это дроу, хотя и не знал, что они бывают такими огромными. В руках гиганта был здоровенный трезубец, а на нем все еще корчился насаженный на зубья один из «веселых мясников». Из-за спины великана показался еще один дроу, но Пвент его даже не заметил, сейчас его не поколебал бы вид и сотни темных эльфов.
Берсерк гневно взревел, но вперед не бросился. Настал один из тех редких моментов, когда здравый смысл в нем перевесил ярость, и Пвент снова скрылся за углом.
- Что там такое, самый неистовый из берсерков? - в один голос воскликнули трое «веселых мясников».
Пвент не ответил. Одним прыжком он занял место снаряда в катапульте и, полоснув острием на перчатке, отрезал удерживавшую рычаг веревку.
Когда Пвент вместо снаряда полетел в глубь туннеля, Утегенталь Армго только что стряхнул с трезубца докучливую ношу. Оружейник выпучил глаза; и Пвент, и Утегенталь одновременно заорали. На мгновение здоровенный дроу пожалел, что избавился от тела, ведь его можно было бы использовать вместо щита. Но он все равно не растерялся. Дернув своего спутника за ворот пивафви, он выставил его перед собой.
Пвент влетел в несчастного не только острием на шлеме, но вошел на полголовы, пробив его насквозь и даже слегка ранив Утегенталя.
Пока Пвент освобождался от трупа, Утегенталь справился со смятением. Равно разъяренные, противники сошлись, рыча и фыркая. Пвент сразу нанес несколько ударов, но могучий и умелый Утегенталь отвечал не хуже.
Древком трезубца он с силой ткнул берсерку в лицо, и у того потемнело в глазах. Он отступил на несколько шагов и сразу с ужасом понял, что этого пространства противнику будет достаточно, чтобы насадить его на зубья.
Но вдруг откуда-то сбоку появился громадный серебристый волк, бежавший на задних лапах, бросился на Утегенталя и сбил его с ног.
Пвент сильно тряхнул головой, приходя в себя, и с благодарностью поглядел на странного зверя. Оглянувшись затем, он увидел, что из-за поворота спешат другие берсерки и один из них показывает пальцем на волка и восторженно кричит.
- Биддерду, - догадался Пвент.
Утегенталь сбросил с себя оборотня Гарпелла и вскочил на ноги. Но Пвент ринулся на него, даже не дав оружейнику полностью выпрямиться.
Сверху запрыгнул еще один дварф, потом другой и третий, и вскоре весь отряд «Веселые мясники» повис на Утегентале.
Утегенталь дико взревел, почувствовав в себе силу великана. Он выпрямился, весь обвешанный дварфами, и, резко раскинув руки, разбросал их, как котят.
Пвент стукнул его в грудь с такой силой, что таким ударом можно было бы убить корову средних размеров.
Утегенталь зарычал и нанес такой ответный удар, что дварф отлетел на несколько шагов.
- А ты ничего, - похвалил Пвент, поднимавшийся шатаясь, пока Утегенталь надвигался на него.
Впервые за всю свою безумную жизнь (не считая, наверное, только непреднамеренного столкновения с Дриззтом До'Урдеиом) Тиббледорф Пвент понял, что противник сильнее его - даже сильнее всего отряда! - и что неминуемая гибель близка. Дварфы, стеная, лежали вокруг, и ни один из них не смог бы задержать этого невероятно сильного Дроу.
Даже не пытаясь подняться, Пвент закричал и бросился вперед на четвереньках. Он вскочил в последний момент, вложив всю силу и инерцию движения в правый хук.
Но Утегенталь на ходу поймал его руку. Пальцами другой он накрыл лицо берсерка и сжал его.
Сквозь растопыренные пальцы Пвент видел искаженное яростью лицо врага. Кое-как ему удалось вывернуться и нанести увесистый удар по руке оружейника.
Но Утегенталь даже не моргнул.
Пвент всхлипнул.
Оружейник вдруг резко закинул голову. Пвент думал, что сейчас услышит торжествующий клич победителя, но Утегенталь не издал ни звука, только секунду спустя что-то странно заклокотало у него в глотке.
Пвент почувствовал, что враг ослабил хватку, и, не мешкая, вывернулся. Выпрямившись, берсерк увидел такую картину: серебристый оборотень бросился на дроу со спины и вцепился ему в шею. Биддерду висел на Утегентале, все сильнее сжимая челюсти, ломая позвонки и разрывая нервы.
Они надолго застыли так; все «веселые мясники», пришедшие к тому моменту в себя, собрались вокруг и дивились силе Биддерду и тому, что необыкновенный воин-дроу все еще как-то умудрялся стоять на ногах.
Потом послышался громкий треск, и Утегенталь страшно дернулся. Он свалился, волк упал на него, не разжимая зубов.
- Он должен научить меня этому, - не сводя с Биддерду благоговейного взора, сказал берсерк.
Но вцепившийся в жертву Биддерду даже не слышал.

Глава 27
Самая Длинная Ночь

Белвар прислушивался к эху. Он улавливал малейшие колебания в камне, которых житель поверхности даже не заметил бы. Остальные триста свирфов тоже их слышали. Глубинные гномы часто переговаривались друг с другом в глубоких туннелях Подземья посредством вибрации камня. Сейчас до них постоянно доносились различные звуки, не такие, как час назад, когда страшный грохот рухнувших подземелий потряс скалы и долго еще отдавался вокруг. Теперь опытные свирфские воины уловили тот особенный ритм, что свойствен сражению. Они поняли, что где-то неподалеку идет большая битва.
Передвигаясь по незнакомой местности и стараясь идти на звук стойких вибраций, Белвар беспрерывно совещался с командирами. То тут, то там один из свирфов ударял по камню молотом, проверяя плотность породы. Ориентироваться по эху было делом нелегким, камень редко бывал однородным, и звук зачастую искажался. Поэтому даже опытные свирфы уже не один раз сворачивали не в ту сторону.

Предыдущая страница 19 Следующая страница


Нашествие Тьмы 20

Но они были упорны и терпеливы, и после многих ошибок жрец по имени Сантунавик наконец объявил Белвару и Ферблу, что они подобрались так близко к источнику эха, как только возможно.
Оба они пошли вслед за жрецом, поочередно прикладывая ухо к стене. Шум и правда стал громче.
Но Белвар заметил, слегка смутившись, что шум был постоянным, а не таким, какой присущ бою - то затихающий, то усиливающийся. Этот звук был не похож на тот, что они слышали раньше, по крайней мере теперь к нему что-то примешивалось.
Сантунавик уверил Хранителя Туннелей, что это то самое место. Хоть и смешиваясь с другими звуками, но шум сражения был действительно хорошо различим.
Белвар посмотрел на Фербла, тот кивнул. Хранитель Туннелей перевел взгляд на Сантунавика и показал пальцем на точку в стене, затем отошел, давая возможность жрецам собраться вместе.
Они начали негромко петь, это был странный рокочущий звук без единого слова. Время от времени какой-нибудь из жрецов бросал в стену горсть грязи.
Пение достигло кульминации; Сантунавик, крепко сжав ладони и выставив вперед руки, подбежал к стене. С экстатическим криком маленький гном вонзил пальцы прямо в толщу породы. Потом он закряхтел и, напрягая мышцы, раздвинул стену, словно занавесы из плотной ткани.
Жрец отскочил назад, и остальные тоже, потому что эхо превратилось в грохот, и их всех накрыло влажной пеленой брызг водопада.
- Поверхность это, - едва дыша, пробормотал Фербл.
Так оно и было, но гномы представляли верхний мир совсем иначе, не как сплошной шквал воды. В легендах об этих далеких землях говорилось совсем иное. Многие в ту же минуту захотели вернуться обратно, но Белвар, не раз беседовавший с Дриззтом о поверхности, понял: что-то здесь не так.
Хранитель Туннелей подцепил одной «рукой» веревку из-за пояса и протянул Ферблу, чтобы тот обвязал его ею. Фербл так и сделал, а сам взялся за другой конец.
Храбрый Белвар, почти не колеблясь, протиснулся в образовавшуюся щель и вступил в плотный водяной туман. Он увидел водопад, а также обнаружил огибавший его узкий карниз.
А еще Белвар увидел звезды. Тысячи звезд!
Гном почувствовал трепет в груди. Он испытал восторг и страх одновременно. Так это и есть поверхность, самая большая из всех пещер, накрытая сводом, до которого невозможно добраться!
Но Белвар недолго предавался благоговейному созерцанию, потому что почти сразу услышал ясные звуки сражения. Он очутился не в самой Долине Хранителя, но хорошо видел свет факелов и магических огней, и до него отчетливо доносился звон металла и крики умирающих.
Триста свирфов, возглавляемых Белваром, вышли из пещеры и начали неслышно пробираться на восток. По пути они встретили множество препятствий, но элементаль, вызванная жрецами, помогала их преодолевать. Через несколько минут они уже увидели поле битвы. Посреди покрытой туманом долины сражались всадники в латах, дроу, восседавшие на ящерах, отвратительные гоблины и кобольды, а также люди, рост которых превосходил рост самого высокого гнома в два раза.
Белвар заколебался, теперь только поняв, что он со своими тремястами воинов вступит в битву, в которой сошлись разом тысячи. В таком сражении можно было даже не различить, кто побеждает.
- Для этого и пришли мы, - шепнул на ухо Белвару Фербл.
Белвар пристально посмотрел на своего спутника, почему-то ставшего очень храбрым.
- За Блингденстоун! - добавил Фербл. И Белвар повел воинов за собой.

* * * * *

Дриззт, как и все остальные, затаил дыхание; даже Гвенвивар удержалась и не заворчала.
Пятеро спутников застыли на узком выступе стены высокого просторного коридора, по которому проходила колонна дроу. Мимо шли все новые и новые ряды, и казалось, конца им не будет.
Дриззт гадал, сколько же их там. Две тысячи, может, пять? Слишком много, а он даже не мог выглянуть, чтобы подсчитать. Но зато он понял, что войско снова построилось и, вполне очевидно, движется к какой-то определенной цели. Это могло только означать, что туннели впереди свободны, по крайней мере до нижних дверей Мифрил-Холла. Дриззт приободрился, вспомнив, как много хитроумных ловушек приготовили там дварфы. Даже такому войско придется туго, когда оно попытается пробиться внутрь; в близлежащих туннелях будут горы трупов как дроу, так и дварфов.
Дриззт слегка повернул голову и взглянул на Бруенора, неудобно зажатого между Гвенвивар и стеной. Дриззт чуть не улыбнулся, подумав, как спешно ему надо будет убираться, едва пройдет строй дроу, потому что Бруенор наверняка спихнет пантеру вниз, а заодно с ней и Дриззта.
Но дроу был слишком угнетен, поэтому улыбка так и не появилась. Он уже не впервые спрашивал себя, правильно ли поступил, уговорив Бруенора отправиться вместе с ним. Ведь они могли пойти к нижнему входу вместе с теми дварфами, что встретились им несколькими часами раньше; королю Мифрилового Зала было бы самое место среди его солдат. Дриззт прекрасно сознавал, что одним своим присутствием он поднял бы боевой дух защитников входа и Нижнего Города. Боевые песни зазвучали бы чуть громче и сражались бы дварфы с еще большим пылом, знай они, что король Бруенор Баттлхаммер где-то рядом и бьется в первых рядах, размахивая своим знаменитым топором.
Но Дриззт уговорил Бруенора остаться здесь и теперь спрашивал себя, не поступил ли он так себе в угоду. Может, им вообще не удастся найти главарей дроу. Скорее всего жрицы, руководившие войском, были в надежном укрытии, они применяли свои магические способности издали и командовали войсками без всякого сожаления, распоряжаясь ими так, словно это были пешки на шахматной доске.
Мать какого-нибудь Дома, или кто бы там ни возглавлял армию, не будет рисковать собой. Уж таковы были дроу.
Дриззт вдруг показался сам себе полным глупцом. Он сказал Бруенору, что они отправляются «на охоту за головой», не подумав при этом, как нелегко будет найти тех, кто возглавляет дроу. Попасть же обратно в Мифрил-Холл им тоже вряд ли доведется в скором времени, принимая во внимание размер армии захватчиков.
Дроу опустил голову и глубоко вздохнул, старясь взять себя в руки. Все равно, в его решении - их единственный шанс на победу. Нижние ворота, хоть сквозь них и нелегко пробиться, все равно рано или поздно падут, и присутствие среди защитников Бруенора лишь ненадолго оттянет этот момент. Однако, находясь здесь и понимая, какое множество туннелей вокруг и сколько в них дроу, Дриззт начал думать, что они поставили себе непосильную задачу. Как можно надеяться разыскать иголку в стоге сена?
Дриззт не знал, что не он один вышел на охоту.

* * * * *

- От Бреган Д'эрт никаких вестей.
Мать Бэнр восседала на своем диске, молча размышляя над сказанным и над тем, что скрывалось за этими словами. Куэнтель хотела повторить новость, но осеклась под грозным взглядом матери.
Слова все еще эхом звучали в голове старухи: «От Бреган Д'эрт никаких вестей».
Бэнр поняла, что Джарлаксл залег на дно. Несмотря на браваду, главарь наемников всегда был осторожен, он постоянно просчитывал, что может угрожать банде, на создание которой у него ушло несколько веков. Он с самого начала не испытывал страстного желания отправиться на завоевание Мифрил-Холла и пошел вместе со всеми только потому, что, собственно говоря, у него не было выбора.
Как и Триэль, ее собственная дочь и ближайшая советница, подумала Бэнр, наемник надеялся, что Мифрил-Холл сдастся легко и быстро и дроу вскорости вернутся в Мензоберранзан, где было так неспокойно. Конечно, может быть, то, что шпионы Джарлаксла долго не дают о себе знать, - простая случайность, но все же Бэнр склонялась к другому. Если Джарлаксл залег на дно, это могло означать только следующее: анализируя сведения своих шпионов, он пришел к выводу, что дроу топчутся на месте. Теперь он, как и сама Бэнр, понимал, что Мифрил-Холл наскоком не возьмешь.
Старая Бэнр восприняла новость сдержанно. Она была уверена, что Джарлаксл примет участие в войне, как только решит, что перевес снова на стороне темных эльфов. Само собой, она изобретет для него какое-нибудь особенное наказание, чтобы доходчиво объяснить ему, как она разочарована, но не отправит ценного союзника на тот свет.
Воздух в небольшой пещере, которую Мать Бэнр выбрала своим тронным залом, задрожал, наполняясь магической энергией. Все в комнате заволновались и облегченно вздохнули, когда из пустоты появился Метил.
По его непроницаемому, как у всех представителей расы иллитидов, лицу ни о чем нельзя было догадаться. Бэнр подумала, что эта бесстрастность раздражала ее больше всего. Прорицатели сознания ничем не выдавали своих истинных намерений.
«Утегенталь Армго убит», - без лишних предисловий мысленно сообщил он Матери Бэнр.
Теперь настала очередь старухи придать своему лицу непроницаемое выражение. Судя по всему, эту неприятную новость Метил сообщил только ей. Остальным, особенно Зирит и Оропол, становившимся все более несговорчивыми, не к чему было знать, как в действительности обстоят дела.
«Наступление на Мифрил-Холл идет хорошо, - объявил Метил на сей раз всем присутствующим, как поняла Бэнр по их мгновенно повеселевшим лицам. - На пути к нижнему входу туннели свободны от врагов, и сейчас там собирается армия и готовится нанести удар».
По лицам собравшихся Мать Бэнр могла прочесть их мысли с той же легкостью, что и Метил. Иллитид старался поддержать боевой дух - в этом смысле с темными эльфами всегда было непросто. Но, как и сообщение Куэнтель, первый посыл Метила неприятно повторялся в уме старухи. Утегенталь Армго убит! Что будет, если солдаты Барризон дель'Армго, составлявшие не самую маленькую часть армии, узнают, что их командира нет в живых?
А Джарлаксл? Если он давно знает о гибели оружейника Второго Дома, то это объясняет, почему молчит Бреган Д'эрт. Джарлаксл наверняка боится потерять гарнизон Барризон дель'Армго, потому что для дроу это был бы удар в самое сердце.
«Джарлаксл ничего не знает, и солдаты Второго Дома тоже»,- успокоил ее Метил, прочтя мысли старухи.
Бэнр удалось сохранить относительно бодрое выражение лица и притвориться, что она взволнована тем, что солдаты уже около нижнего входа. Но она ясно видела, какая зараза разъедает ряды ее войска. Еще несколько происшествий, и непрочное единство распадется окончательно. Тогда она потеряет все. Она почувствовала себя так, словно вернулась в Мензоберранзан перед самым походом, когда все смешалось и Кьорл чуть было не захватила власть над городом.
Крах Дома Облодра сплотил вокруг нее всех, и Мать Бэнр сознавала, что ей необходимо нечто подобное и сейчас, какая-то крупная победа, чтобы убить все сомнения в умах ее подданных. Страх укрепляет преданность. Она снова подумала о Доме Облодра и о том, что хорошо было бы устроить похожее представление у входа в Мифрил-Холл. Правда, она сразу отмахнулась от этой мысли, поскольку хорошо понимала, что случившееся в Мензоберранзане было единичным событием. Никогда прежде Ллот не являлась на Материальный уровень в таком блеске и силе (и вряд ли снова явится, по крайней мере не так скоро!). В случае падения Дома Облодра Мать Бэнр была простым проводником божественной воли, и не более того.
Больше такого не случится.
Мысли Бэнр понеслись в другом направлении. «Кто убил Утегенталя?» - подумала она, «обращаясь» к Метилу.
Иллитид этого не знал, но понял, что подразумевала Бэнр. Она знала, кого разыскивал Утегенталь, какая награда была бы для него самой сладостной. Быть может, он встретился с Дриззтом До'Урденом?
Если так, это значит, что Дриззт До'Урден во внешних туннелях, а не по ту сторону укреплений Мифрил-Холла.
«Ты вступаешь на опасный путь», - предостерег ее Метил, предугадав, что она использует чары, чтобы обнаружить отступника.
Но старухе было все равно. Она была Первой Матерью Мензоберранзана, инструментом в руках Ллот. Она обладала такой силой, что могла без малейшего труда умертвить любого дроу - хоть главу Дома, хоть мага, хоть оружейника. Этот путь действительно было опасен - но лишь для Дриззта До'Урдена.

* * * * *

Мощнее всех была оборона дварфов в середине линии. Их было великое множество, они с песнями крушили гоблинов и орков громоздкими тяжелыми топорами и молотами, дружно повисали на громадных минотаврах и повергали их на землю тяжестью живого веса.
Но по всему восточному краю Долины Хранителя натиск был слишком силен. Всадники носились вдоль строя, стараясь подбодрить варваров, когда враг готов был прорвать оборону, и строй сохранялся лишь благодаря таким вот всплескам энтузиазма. И все равно Берктгара и его людей неуклонно теснили назад.
По всей долине грудами лежали трупы кобольдов и гоблинов; за смерть одного защитника платили два десятка. Но дроу не мелочились, они ожидали таких потерь, поэтому Бергиньон спокойно сидел на своем ящере и вместе с остальными всадниками Дома Бэнр дожидался, когда наступит время для истребления врагов. Он видел, что защитники уже измучены. Минуты превратились в час, потом в два, но схватка по-прежнему оставалась ожесточенной.
Фронт обороны отступал, вскоре они упрутся спиной в высокие скалы, ограждавшие Долину Хранителя с востока. И когда им больше некуда будет отступать, спереди нападут маги. А Бергиньон поведет в бой своих всадников, и Долина Хранителя заполнится кровью людей.

* * * * *

Беснелл понимал, что они проигрывают, что десяток мертвых гоблинов слишком малая цена даже за пядь земли. Но он покорно воспринимал это, радуясь лишь тому, что его рыцари сражались с блеском. Они носились то там то тут небольшими группами, топча врагов, и, хотя уже едва переводили дух и даже не могли петь боевую песню, а их кони лоснились от пота, они не останавливались и не сдавались.
Полный мрачного удовлетворения, но все же обеспокоенный - не только судьбой своих людей, но и тем, что Алустриэль больше не показывалась,- эльф оглянулся на Берктгара. Вот кто дрался потрясающе. Громадный меч Баккенфуэре рассекал воздух со свистом, всякий раз рубя врагов, по недомыслию приблизившихся к нему. Варвар с головы до ног был залит кровью, отчасти своей собственной. Но Берктгар не чувствовал боли, а если и чувствовал, то не показывал. Он пел и сражался во славу Темпоса, своего бога войны.
Беснелл подумал, что если дроу разобьют их и захватят Мифрил-Холл, то одним из самых горестных последствий этого будет то, что никто никогда не сложит сказаний о славных подвигах могучего Берктгара.
Мощная вспышка где-то сбоку оторвала Беснелла от грустных размышлений. Он взглядом нашел Регводда Гарпелла, окруженного десятком полыхавших гоблинов, либо мертвых, либо умирающих. Сам Регволд и его Прыгун-Через-Лужи были охвачены зелеными и красными языками волшебного пламени, но они не обращали на это внимания и продолжали сражаться. Огонь, по воле Регволда охвативший его и его животное с головы до ног, превратился в мощное оружие. Прыгун-Через-Лужи одним махом перелетел на десять ярдов, приземлившись между двумя минотаврами. Красно-зеленое пламя еще больше накалилось, стало белым и подожгло обоих монстров. Прыгун-Через-Лужи подпрыгнул на месте, и Регволд оказался на уровне лиц гигантов с распахнутыми в крике ртами. Он выхватил волшебную палочку, и зеленые лучи вонзились в минотавров.
А Регволд уже скакал к новой цели, оставив за спиной мечущихся, как живые факелы, монстров.
- За благо всех добрых людей! - выкрикнул Беснелл, высоко подняв меч.
Его быстро окружило несколько всадников, и они вновь бросились в наступление, врезавшись на полном скаку в толпу кобольдов. Мгновенно обратив тварей в бегство, они столкнулись с более сильными врагами, и их наступление остановилось. Сидя в седлах, Рыцари Силверимуна прорубали себе дорогу сверкающими мечами.
Беснелла охватило ощущение счастья. Он всеми фибрами души чувствовал, что они сражаются за правое дело. Эльф был предан Силверимуну и свято верил в девиз, который только что провозгласил.
Он радовался и в тот миг, когда копье гоблина вонзилось между пластинок его панциря, вошло между ребер и пронзило легкое. Он покачнулся в седле и как-то изловчился выдернуть копье.
- За благо всех добрых людей! - выкрикнул он что было мочи.
Гоблин уже подскочил к нему с мечом в руках. Беснелл выхватил свой клинок и скривился от боли. Он сразу ослаб и почему-то внезапно сильно замерз. Меч выскользнул из его руки и звякнул о землю, но он этого уже не сознавал.
Гоблин с размаху ударил его по бедру, клинок прорезал латы, выступила кровь.
Гоблин гикнул и в тот же миг полетел в сторону, рассеченный на части мощным взмахом Баккенфуэре.
Эльф покачнулся в седле, и Берктгар подхватил его свободной рукой. Варвару вдруг показалось, что битва вокруг них стихла, как будто он и благородный эльф оказались вдвоем в каком-то глухом закутке. А вокруг них продолжали сражаться рыцари и не подпускали к ним врагов.
Берктгар осторожно опустил Беснелла на землю. Эльф взглянул на небо пустыми золотистыми глазами.
- За благо всех добрых людей,- одними губами произнес он, но Берктгар, хвала Темпосу или какому-то другому богу, наблюдавшему за сражением в Долине Хранителя, расслышал каждый звук.
Могучий варвар кивнул и молча подложил камень под голову мертвого эльфа.
Потом он вскочил и очертя голову бросился на врагов, с утроенной яростью кося их каждым взмахом меча.

* * * * *

Никогда еще Регволд Гарпелл не чувствовал такого воодушевления. Все еще объятый пламенем, безвредным для него и его странного животного, зато обжигавшим всех, кто к нему приближался, он один сумел восстановить прочную линию обороны на южном фланге. Действие заклинания должно было вот-вот закончиться, но он об этом не думал, надеясь, что успеет сделать еще что-нибудь полезное и уничтожить побольше негодяев, явившихся захватить Мифрил-Холл.
И тут на Регволда, выставив вперед копья и не подпуская его ближе, надвинулся целый отряд минотавров.
Регволд усмехнулся, и Прыгун-Через-Лужи взлетел в воздух, по ту сторону ставших кругом чудищ, перемахнув над их поднятыми копьями.
Гарпелл торжествующе закричал, но его крик оборвала магическая молния.
В тот же миг Регволд полетел, кружась, в одну сторону, а Прыгун-Через-Лужи - в другую.
Последовал новый разряд, под другим углом, потом еще один, разветвившийся и поразивший и чародея, и его ездовое животное.
Они приняли еще много ударов и замертво свалились на землю.
В бой вступили маги дроу.
Захватчики взревели и стали наступать, так что даже Берктгар, обезумевший после смерти эльфа, не смог удержать своих людей. Из-за строя рабов появились всадники на ящерах, длинными копьями вынуждая рыцарей отступить еще дальше, к стене.

* * * * *

Бергиньон первым увидел, что битва приняла новый поворот. Он приказал одному из всадников взобраться по высокому скалистому выступу, откуда лучше было вести наблюдение, а потом обратился к ближайшему отряду своей кавалерии, указывая на северный склон, замыкавший долину.
«Заберитесь повыше, - знаками приказал он, - и обойдите строй неприятеля. А когда их прижмут к стене, вы упадете на них сверху, как дождь смерти».
На многих лицах появились злорадные ухмылки, но вдруг раздался вопль солдата, посланного Бергиньоном наверх.
Скала ожила, оказавшись на деле огромной элементалью. Бергиньон и остальные беспомощно смотрели, как громадина хлопнула каменными ладонями, расплющив и дроу, и его ящера.
С запада, из-за строя дроу, послышался шум, и поверх грохота несущихся вперед свирфов ясно раздался крик:
- Биврип!
Именно этим словом Белвар Диссенгальп пробуждал волшебные силы, заключенные в его рукотворных ладонях.

* * * * *

Берктгар и другие защитники на восточной окраине Долины Хранителя далеко не сразу узнали, что с запада прибыли нежданные союзники. Но слухи об этом постепенно достигли и их, вселяя новое мужество в сердца защитников и устрашая нападавших. Гоблины и темные эльфы, дравшиеся у восточной стены, начали оглядываться назад, высматривая, не подошел ли новый враг близко.
Теперь вокруг Берктгара собрались остатки защитников не дварфов: две трети варваров, меньше сотни Рыцарей Силверимуна, около двадцати лонграйдеров и всего двое гвардейцев Несма. Их ряды поредели, но зато боевой дух возродился, строй снова стал прочным, и они даже продвинулись вперед, к середине долины, следуя за дварфами.
Вскоре нельзя уже было разобрать, кто где. Строй был смят. На западе жрецы свирфов противостояли магам дроу, а солдаты Белвара врезались в ряды темных эльфов. Это было столкновение заклятых, старинных врагов. Не менее жарко было и на восточной стороне долины, где противостояли друг другу дварфы и гоблины.
Так продолжалось всю ночь, жуткую, дикую ночь. Бергиньон Бэнр почти не вмешивался в ход битвы и пока придерживал свое элитное подразделение, предоставляя пушечному мясу истощать силы защиты. Даже несмотря на неожиданное подкрепление, защитники стали вскоре снова сдавать позиции.
- Мы победим! - уверенно заявил молодой Бэнр своим солдатам. - И по ту сторону западного входа не останется никого.

Глава 28
Ворожба

Куэнтель Бэнр сидела лицом к небольшой нише в стене пещерки и внимательно вглядывалась в гладь воды. Водное зеркало вдруг посветлело, и Куэнтель зажмурилась - это в верхнем мире за Фортпиком начало восходить солнце.
Куэнтель чуть не закричала от отчаяния, но заставила себя прикусить язык.
Неподалеку от нее, в глубине пещеры, ее мать тоже ворожила. При помощи магии она создала приблизительную карту туннелей и взяла крошечное заговоренное перышко. Нараспев произнося слова заклинания, она подбросила его в воздух над пергаментом и тихонько подула.
- Дриззт До'Урден, - выдохнула она, перышко закружилось и медленно опустилось на карту. На лице старухи расцвела довольная злорадная улыбка - острие пера коснулось пергамента, указав на сплетение туннелей неподалеку.
Бэнр была уверена, что перо показывает правильно: Дриззт До'Урден не в Мифрил-Холле.
- Уходим, - внезапно объявила Мать Бэнр, звуком своего голоса испугав всех в тихой пещерке.
Куэнтель беспокойно оглянулась через плечо, боясь, что мать каким-то образом разглядела, что показывает гладь воды в чаше. Однако старуха не могла ничего видеть, потому что между ней и Куэнтель стояла Блэйден Керст и зло наблюдала за тем, что происходит в долине.
- А куда мы пойдем? - громко осведомилась Зирит, и в ее тоне прозвучала очевидная надежда на то, что Мать Бэнр наконец обнаружила какой-то просвет в этом тупике.
Старуха внимательно посмотрела на нее и на недовольное лицо другой Матери. Она не могла решить, чего Зирит и Оропол хотели больше: то ли услышать, что дорога в Мифрил-Холл свободна, то ли то, что нападение отменяется. Перед ней стояли две женщины, входившие в число высших командующих, а она даже не была уверена, что бы они предпочли - победу или отступление.
Столь недвусмысленное напоминание о непрочности созданного ею союза привело Бэнр в ярость. Она бы с радостью отстранила обеих, а еще лучше казнила бы их прямо на месте. Но она хорошо понимала, что это невозможно, ее войско сразу развалится. К тому же она хотела, чтобы обе или хотя бы одна из них видели ее во славе, видели, как она отдаст Дриззт До'Урдена Ллот.
- Ты отправишься к нижнему входу, чтобы вдохновлять солдат и руководить нападением,- резким тоном обратилась она к Зирит, решив, что становится слишком опасно оставлять их вместе. - А Оропол пойдет со мной.
Оропол не отважилась ни о чем спросить, но Бэнр все поняла по ее лицу.
- У нас есть дело во внешних туннелях, - только и сказала она.
«Над Бергиньоном вот-вот взойдет солнце», - знаками показала Куэнтель сестре.
Блэйден Керст, и так всегда раздраженная, просто вскипела от злобы. Она круто отвернулась от сестры и ее зеркала и посмотрела на мать.
Открыв уже рот, она услышала в голове голос Метила.
«Не нужно плохих новостей, - внушал он обеим сестрам. - Зирит и Оропол и так уже подумывают об отступлении».
Блэйден Керст благоразумно примолкла.
Они разделились. Зирит с элитным подразделением направилась на восток, к Мифрил-Холлу, а Мать Бэнр, сопровождаемая Куэнтель, Блэйден Керст, Метилом, полудюжиной лучших воинов-женщин и скованным Гандалугом, - на юг, туда, куда указало гадательное перо.

* * * * *

На ином уровне бытия, в сером тумане, в слякоти и вони Бездны, Эррту наблюдал за происходящим, пользуясь как экраном гладкой поверхностью ножки гриба, росшего около его трона.
Громадный демон был зол. Он понял, что Мать Бэнр пустилась преследовать Дриззта До'Урдена, и понимал, что, когда она его найдет, ей не составит никакого труда уничтожить его.
Он без конца изрыгал проклятия, в основном в адрес Ллот, соблазнившей его свободой – той свободой, которую мог ему дать лишь живой Дриззт До'Урден.
Словно специально, в следующий миг Мать Бэнр снова начала колдовать. Она открыла врата в Бездну и стала призывать на помощь могучего глабрезу. Подозрительный Эррту сразу решил, что она это делает лишь для того, чтобы поиздеваться над ним, вызвать одного из его сородичей и его руками отрезать всякую надежду на освобождение. Так мыслили все мерзкие порождения Бездны, включая саму Ллот. Что такое доверие к другим, они не знали, поскольку и им самим верили лишь глупцы. К тому же каждый из них думал только о себе. В представлении Эррту все сейчас было против него, а поскольку интересовался он только собой, вот он и решил, что Бэнр вызывает глабрезу не случайно, - это Ллот решила всадить кинжал глубже в его черное сердце.
Эррту первым подоспел к открывшимся вратам. Однако он все равно не смог бы туда пролезть, даже не будучи изгнанным, потому что Бэнр, мастерски владевшая заклинаниями, подобрала такое, на которое мог откликнуться лишь определенный демон. Но он дождался, когда из вихрящегося тумана появился вызванный глабрезу и направился к полыхающему порталу.
Эррту выскочил ему навстречу и взмахнул плетью, ударив глабрезу по руке. Глабрезу и сам был не мал и хотел броситься на противника, но увидел, что тот не собирается с ним драться.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

- Это обман! - взвыл Эррту.
Огромный глабрезу, уже нетерпеливо щелкавший клешнями, приостановился и прислушался.
- Я должен был первым попасть на Материальный уровень, - прорычал Эррту.
- Но ты же в ссылке, - возразил глабрезу.
- Ллот обещала положить ей конец, - огрызнулся Эррту, и глабрезу пригнулся, решив, что демон сейчас набросится на него.
Но Эррту быстро успокоился:
- Да, конец! И я смогу вернуться не один, а с целой армией танар'ри. - Он помолчал. Он сочинял на ходу, но в голове уже складывался стройный план.
Бэнр снова позвала, и глабрезу пришлось напрячь всю свою волю, чтобы в тот же миг не прыгнуть в горящие врата.
- Она даст тебе убить только одну жертву, - быстро добавил Эррту, видя, что глабрезу колеблется.
- Лучше одну, чем вообще никого, - ответил тот.
- Даже если из-за нее я не смогу попасть на Материальный уровень? - спросил Эррту. - И не смогу взять тебя с собой, сделать своим генералом и устроить настоящее побоище?
Бэнр снова позвала, но глабрезу не сдвинулся с места.
Эррту поднял громадные руки, призывая его задержаться еще ненадолго. Он скрылся в тумане и вернулся с одной вещью, реликтом Смутного Времени, которую не так давно дал ему демон поменьше. Это была небольшая шкатулка. Эррту открыл ее и достал сверкающий черный сапфир. Пламя вокруг ворот сразу же утихло, а потом почти погасло. Эррту быстро сунул камень обратно в шкатулку.
- Когда придет время, достанешь его, - сказал он и добавил: - Мой генерал.
Он бросил шкатулку глабрезу, не совсем представляя, что выйдет из задуманного плана. Но больше Эррту все равно ничего не мог сделать. Да, он удержал демона и не сразу пустил его к Бэнр, но какой в этом смысл? Ей не так уж нужна помощь, чтобы справиться с обычным воином.
Зов с Материального уровня повторился, и на этот раз глабрезу шагнул прямо в горящие врата.
Эррту зло смотрел, как закрылся портал, отрезая еще одну возможность выйти на Материальный уровень. Но теперь он сделал все, что мог, хотя и не знал, достаточно ли этого. Он снова уселся на свой грибной трон, чтобы наблюдать и ждать. И надеяться.

* * * * *

Бруенор на миг остановился. В тиши туннелей врагов не было видно, и Восьмой Король Мифрил-Холла подумал: наверное, скоро уже рассвет и начнется еще один сухой холодный день. Быть может, он станет последним для клана Баттлхаммера.
Бруенор взглянул на четырех своих друзей, сделавших короткую остановку для еды и отдыха. А ведь все они не дварфы.
Но у Бруенора не было других друзей, кроме Дриззта, Кэтти-бри, Региса и Гвенвивар. Бруенор в первый раз подумал, как это странно. Дварфы не то чтобы враждебно относились к другим народам, но все же держались обособленно. Живой пример - генерал Дагнабит, который, будь его воля, выгнал бы Дриззта из Мифрилового Зала, а у Кэтти-бри отобрал бы лук и снова вернул реликвию в Зал Думатона. Дагнабит не доверял никому, кроме своих соплеменников.
А вот Бруенор сражается за Мифрил-Холл со своими друзьями не-дварфами.
Эта дружба согревала сердце короля, но размышления навели его на другие воспоминания.
Бруенор подумал о Вульфгаре, который был ему вместо сына, а женившись на Кэтти-бри, стал бы затем и принцем Мифрил-Холла. Впервые у дварфов был бы принц семи футов росту. Бруенор никогда не знал горя сильнее, чем то, которое свалилось на его плечи после гибели Вульфгара. Королю оставалось жить не меньше века, но в те горестные дни дварф чувствовал, будто смерть стоит у порога, и ждал ее как избавления.
Теперь же все изменилось. Бруенор все еще тосковал по Вульфгару - и всегда его глаза будут туманиться при воспоминании о благородном юноше, - но он, как-никак, был Восьмым Королем Мифрил-Холла, повелителем гордого, сильного народа. Горестное смирение и отчаяние Бруенора перегорело и превратилось в гнев. Темные эльфы, те самые темные эльфы, что сгубили Вульфгара, вернулись. Эти бесчестные и коварные последователи злобной Ллот теперь, похоже, хотели убить Дриззта и разрушить Мифрил-Холл.
Много раз за эту ночь Бруенор омыл свой топор в крови дроу, но все еще не насытил свою ярость. Она только росла, медленно, но неуклонно. Дриззт пообещал, что они найдут главную жрицу, которая направляла завоевателей, и Бруенор просто обязан был дожить до этого момента.
Почти все время, что шла подготовка к войне, Дриззт не вмешивался. Теперь тихо вел себя Бруенор, предоставив Дриззту и пантере вести всех вперед.
Бруенор подмечал, какие тревожные взгляды бросают на него друзья, опасаясь, что он снова поддался отчаянию и мыслями витает где-то далеко. Но в действительности было совсем наоборот. Просто его не занимали мелкие стычки. Он был способен убить сотню и даже тысячу солдат-дроу, но так и не успокоиться. Вот если бы он мог добраться до жрицы, стоящей за всем этим, зарубить ее и оставить захватчиков без вожака...
Тогда в душе Бруенора мог бы воцариться мир.
Восьмой Король Мифрил-Холла вовсе не поддался унынию. Он выжидал, он берег силы, он медленно распалялся. И ждал того мига, когда сможет испытать всю сладость возмездия.

* * * * *

Бэнр со свитой, сопровождаемая громадным глабрезу, только тронулась в направлении, указанном магическим пером, как Метил телепатически сообщил ей, что Матери Зирит и Оропол все время раздумывают о том, как бы сместить Бэнр. Если Зирит не удастся пробиться через нижний вход, она попросту организует отступление. По словам Метила, Оропол даже сейчас подумывает о том, как повернуть все войско обратно и оставить за спиной труп Бэнр.
«Они что-то замышляют против меня»? - мысленно спросила Бэнр.
«Нет, - честно ответил Метил, - но, если ты погибнешь, они с удовольствием вернутся в Мензоберранзан и установят новую иерархию».
Собственно, то, о чем говорил Метил, не было для нее большой неожиданностью. Не обязательно уметь читать мысли, чтобы не видеть ясно неудовольствие и сдерживаемое раздражение на лицах глав Четвертого и Пятого Домов. К тому же Бэнр всю свою жизнь ощущала ненависть тех, кто стоял ниже нее, даже так называемых союзников вроде Мез'Баррис, и собственных дочерей. То была неизбежная плата за место Первой Матери в лживом и завистливом Мензоберранзане, городе, постоянно воевавшем сам с собой.
Так что ничего неожиданного в фантазиях Оропол не было, но, когда их подтвердил иллитид, Бэнр, и без того обеспокоенная, вышла из себя. Ее извращенному рассудку эта война представлялась совершенно особенной. Сама Ллот желала войны, а Бэнр лишь исполняла ее волю. Этот поход должен стать вершиной власти Бэнр, наивысшим выражением ее славы. Как смеют они вынашивать такие кощунственные мысли, кипела старуха.
Она бросила гневный взгляд на Оропол, но та лишь презрительно вздернула подбородок и отвернулась - а этого как раз и не следовало делать.
Бэнр отдала мысленный приказ Метилу, а он передал его глабрезу. Летучие диски, сопровождаемые дочерьми Бэнр, как раз огибали поворот туннеля, когда мощные клешни демона схватили Оропол за тонкую талию и стащили с диска. Могучий глабрезу держал ее в воздухе.
- В чем дело? - возмутилась Оропол, тщетно пытаясь вырваться.
- Ты хочешь моей смерти, - заявила Бэнр. Куэнтель и Блэйден Керст бросились к матери, пораженные, что она открыто подняла руку на Оропол.
- Она хочет моей смерти, - пояснила старуха дочерям. - Они с Зирит думают, что Мензоберранзану будет лучше без Матери Бэнр.
Оропол глянула на иллитида, поняв, кто ее выдал. Дочки Бэнр, которым на протяжении этого утомительного похода не раз приходили в голову похожие мысли, тоже с тревогой посмотрели на Метила.
- Мать Оропол возвестит всем твою славу, - вмешалась Куэнтель. - Она сама увидит смерть предателя и поймет, что Ллот с нами.
Оропол несколько успокоилась и снова попыталась вырваться из тисков демона.
Бэнр грозно посмотрела на нее, но Оропол покоряться не желала и дерзко глядела на старуху. Оропол была уверена, что Куэнтель права. Она действительно нужна старой Бэнр. Если она по-прежнему останется в войске, это укрепит также преданность Зирит и войско дроу будет сильнее и сплоченнее. Бэнр, конечно, старая прожженная дрянь, но при этом крайне расчетливая, она не поступится ни крупицей своей власти в угоду порывам. Вот, например, Гандалуг Баттлхаммер - его Бэнр уже много веков назад с наслаждением разодрала бы в клочки, и тем не менее он до сих пор жив.
- Мать Зирит будет рада услышать весть о смерти Дриззта До'Урдена, - произнесла Оропол и скромно опустила глаза. Она решила, что такого проявления почтительности будет достаточно.
- Матери Зирит довольно будет показать голову Дриззта До'Урдена, - ответила Бэнр.
Оропол глянула на нее. Дочери Бэнр тоже удивленно воззрились на мать.
Но старуха не обращала на них внимания. Она отдала мысленный приказ Метилу, тот - глабрезу, и демон начал медленно сжимать клешню.
- Как ты смеешь! - взвизгнула Оропол, хватая воздух ртом. - Ллот со мной! Ты своими руками ослабляешь свое войско!
Куэнтель целиком и полностью была согласна с ней, но не осмелилась ничего сказать, поскольку у глабрезу была еще одна клешня.
- Ты не смеешь! - визжала Оропол. - Зирит за это... - Но от боли она не смогла закончить.
- Дриззт До'Урден успел убить тебя прежде, чем я убила его, - пояснила Мать Бэнр Оропол. - Вполне правдоподобно, к тому же тем приятнее будет убить отступника. - Она кивнула глабрезу, и он сжал клешню, рассекая плоть и кости жертвы.
Куэнтель отвернулась; Блэйден Керст, наоборот, улыбалась и смотрела как завороженная.
Оропол пыталась закричать, проклясть Бэнр перед смертью, но не смогла, потому что в этот миг демон сломал ей позвоночник. Щелкнув клешней, глабрезу бросил на пол две половины тела Оропол Дирр.
Блэйден Керст взвизгнула от восторга, Куэнтель же негодовала. Бэнр перешла все границы. Она убила главу Дома, причем во вред их предприятию, просто по собственной прихоти. Куэнтель была предана Ллот всей душой. Она просто не могла понять такой недальновидности, и в голове у нее были мысли, похожие на те, что привели Оропол Дирр к такому печальному концу.
Куэнтель предостерегающе посмотрела на Метила, читавшего ее мысли. Может, он и ее выдаст?
Она сосредоточилась.
«Это против воли Ллот! - мысленно прокричала она Метилу. - Моя мать больше не исполняет желания Паучьей Королевы!»
Куэнтель даже не подозревала, как много это значило для Метила, ведь он представлял в Мензоберранзане свой народ, а не просто состоял при Матери Бэнр. Он действительно не обмолвился ни словом, и у Куэнтель камень с души свалился.

* * * * *

Гвенвивар прижала уши к голове, и Дриззт тоже услыхал вроде как далекий крик. Они уже несколько часов никого не видели, ни врагов, ни друзей, поэтому дроу предполагал, что в любой группе темных эльфов могла быть та самая жрица, что направляла войска.
Он знаком показал остальным, чтобы они двигались с предельной осторожностью, и маленький отряд, крадучись, пошел следом за Гвенвивар. В Дриззте просыпались древние инстинкты. Он вновь превратился в охотника, выжившего в противоборстве с глухим Подземьем. Он шел и часто поглядывал на Бруенора, Региса и Кэтти-бри. Они старались быть осторожными, но по чутким ушам Дриззта их шаги ударяли так, будто за ним шел отряд тяжеловооруженных воинов. Дриззт беспокоился, потому что их враги передвигались намного тише. Он даже подумал, не отправиться ли ему дальше вдвоем с Гвенвивар.
Но сразу же передумал. Это его друзья, и лучших соратников ему не найти.
Они проскользнули в обыкновенный узкий туннель, а потом в пещеру, далеко простиравшуюся влево и вправо. Но до противоположной от входа гладкой стены было рукой подать. Потолок в пещере был выше, чем в коридоре, хотя повсюду сверху свисали сталактиты, местами достававшие до пола.
Гвенвивар снова прижала уши и замерла у входа. Дриззт приблизился к ней и тоже почувствовал напряжение.
Враг был совсем близко. Чутье воина, гораздо более тонкое, чем обычные чувства, говорило ему, что неприятель буквально перед ними. Он сделал знак остальным, а сам с пантерой медленно и осторожно вошел внутрь, двигаясь вдоль стены направо.
Следом за ним к входу подошла Кэтти-бри, встала на колено и натянула тетиву лука. Она разглядывала комнату, залитую, благодаря Кошачьему Глазу, ярким звездным сиянием, внимательно всматриваясь в скопления сталактитов.
Бруенор присоединился к ней, а Регис мимо них двинулся налево. Он заприметил неподалеку в стене маленькую нишу и, крадучись, направился туда.
Из стены напротив входа ударил яркий зеленый свет, мигом разогнавший тьму. Он разошелся витками по спирали, и в стене появилось отверстие, откуда выплыла сидевшая на диске Мать Бэнр в сопровождении дочерей, иллитида и пленника.
Дриззт сразу узнал ее и понял, что оправдываются его худшие опасения. Враг был слишком силен. Он хотел было броситься прямиком на старуху, но почувствовал, что в этой части пещеры они с Гвенвивар не одни. Краем глаза Дриззт уловил какое-то шевеление среди сталактитов.
Кэтти-бри, почти не целясь, спустила серебряную стрелу, но она разлетелась фонтаном разноцветных брызг, остановленная магической преградой перед Матерью Первого Дома.
Регис бросился в нишу, но вдруг там что-то взорвалось, и он закричал от боли. На халфлинге плясали искры, он задергался, потом свалился на пол. Темные волосы на его головке встали дыбом.
Гвенвивар метнулась вправо и завалила женщину-воина, выплывавшую из-за сталактитов. Дриззт снова хотел ринуться к Бэнр, но рядом с ним оказались еще три женщины из элитного гарнизона, до поры прятавшиеся в тени. Дриззт разочарованно тряхнул головой. Внезапность сыграла на руку врагам, а не ему с друзьями. Противники ждали их, они выследили его так же, как он выслеживал их. К тому же здесь оказалась сама Мать Бэнр!
- Спасайтесь! - крикнул Дриззт своим спутникам. - Бегите отсюда!

Глава 29
Король Против Королевы

Утро медленно шло на смену бесконечной ночи, и дроу снова одерживали верх в сражении в Долине Хранителя. Похоже, Бергиньон оказывался прав, сказав, что сопротивление бесполезно, не помогли даже дополнительные силы дварфов и помощь свирфов. Войско дроу сомкнулось вокруг небольшого отряда глубинных гномов и теперь снова теснило линию обороны на восток, к скалистой стене.
Но тут случилось непредвиденное.
После целой ночи непрерывного сражения, после тщательного планирования его хода - сдерживание чародеев, использование всадников в наиболее подходящие моменты и отзыв их до времени решительного удара, - после того как на это войско возлагались такие надежды, все рухнуло в одночасье.
За зубчатыми вершинами к востоку от Долины Хранителя небо посветлело, и серебристая полоска возвестила о наступлении рассвета. А для дроу и других существ Подземья это было равнозначно катастрофе.
Один чародей, собиравшийся метнуть молнии на ближайших противников, оборвал заклинание и немедленно создал черный шар, чтобы закрыть им краешек показавшегося из-за горизонта солнца. Далеко в предрассветном небе повисла черная точка, и, пока маг смотрел на нее, соображая, что еще можно предпринять, защитники долины бросились на него и прикончили.
Другой дроу бился с дварфом и почти его победил. Он был так поглощен схваткой, что не заметил приближающегося рассвета, пока из-за горизонта не ударил первый солнечный луч, огнем опаливший чувствительные глаза темного эльфа. Ослепленный, дроу в панике начал размахивать оружием во все стороны, но так ни разу не попал по своему сопернику. И в следующий миг горячая боль разорвала его грудную клетку.
Конечно, темные эльфы и раньше видели окружающее в обычном спектре, но никогда при таком ярком свете, с такой ясностью, когда все краски стали такими живыми и неправдоподобными. Все они слышали об ужасающем явлении - рассвете, Бергиньон даже видел его одним глазом много лет назад, когда банда дроу совершила набег на поверхность. В тот раз они сбежали от света в спасительную тьму подземелий, но он на ходу оглянулся через плечо. Теперь же оружейник Дома Бэнр и его приближенные не знали, чего ждать. Может, этот адский свет не только ослепит, но и сожжет их живьем? Хотя старшие говорили, что свет сам по себе не опасен, просто он делает дроу более уязвимыми, а врагов смелее.
Бергиньон приказал своему отряду построиться и попытался перераспределить силы. Они все еще имели шансы на победу, хотя это вмешательство природы и стоило дроу многих жизней. Темные эльфы могли сражаться и вслепую, но Бергиньон боялся, что страшнее всего будет потеря боевого духа. Ни он, ни его солдаты в жизни не видели ничего похожего на яркие лучи солнца, бившие из-за гор. Свет недостижимых звезд и тот страшил подземных жителей, теперь же дроу испытывали просто ужас.
Бергиньон спешно посоветовался с магами, выясняя, есть ли какой-то способ обезвредить рассвет. То, что он услышал, расстроило его не меньше, чем появление самого адского света. Маги в Долине Хранителя были связаны с магами в других местах, и от них они впервые узнали, что темные эльфы уходят в нижние туннели. Те дроу, что были остановлены обвалом туннелей у восточного входа, ушли из Мифрил-Холла в глубокие переходы под восточным склоном Фортпика. Бергиньон понял, что это значит: дроу на обратном пути в Мензоберранзан.
Любые союзы между темными эльфами были весьма непрочны, и оружейнику оставалось лишь гадать, насколько массовым стало отступление. Бергиньон все еще верил, что его воины могли бы одержать победу в Долине Хранителя, несмотря на восход, но вдруг задумался: а что ждет их в Мифрил-Холле, когда они окажутся внутри?
Мать Бэнр с войсками? А может, король Бруенор, предатель Дриззт и целая орда дварфов, готовых броситься в драку? Ничего приятного в такой перспективе не было.
Поэтому победа в Долине Хранителя была одержана не числом и не только мужеством Берктгара или Беснелла, свирепостью Белвара и его свирфов, мудростью жрицы Стампет. Защитники победили благодаря рассвету и разладу в рядах темных эльфов, тому, что у врагов не было единой цели и они боялись, что не придет подкрепление. Каждый дроу, от обычного рядового до Бергиньона, отлично понимал, что их союзники не задумываясь бросят их на верную гибель.
Когда Бергиньон Бэнр приказал отступать из Долины Хранителя, никто его ни о чем не спросил. Всадники на ящерах с липкими лапами, числом больше трехсот, направились на север, оставив далеко позади и врагов, и друзей.
Воздух еще дрожал, но звуки битвы сменились звонкой тишиной, временами разрываемой криками раненых. Берктгар Смелый стоял гордо выпрямившись, а рядом с ним стояли Стампет и Террьен Дукар, новый командир Рыцарей Силверимуна. Позади них напряженно ждали солдаты-победители.
Чуть в стороне стоял Белвар Диссенгальп во главе заметно поредевших рядов свирфов. В крепких руках Высокочтимого Хранителя Туннелей покоилось тело благородного Фербла, одного из многих гномов, погибших в эту ночь вдали от родины, но сражавшихся за нее.
Почти семифутовый варвар и гном, бывший в два раза его ниже, смотрели друг на друга. Они не могли поговорить, потому что не знали языков друг друга и не знали, какими знаками показать свое дружелюбие.
Но у них было нечто общее - земля, усеянная телами дорогих друзей и ненавистных врагов.

* * * * *

По контурам тела Дриззта разлилось нежгучее волшебное пламя. Он опустил на себя сферу мрака, чтобы хоть как-то оградиться от трех нападавших.
Выхватив сабли, он вдруг почувствовал странное напряжение, но не Твинкеля, а другого клинка, того, что он нашел в логове дракона Ледяная Смерть, того, что был гибелью огненных существ.
Клинок жаждал боя; Дриззт не чувствовал такого напряжения с тех самых пор...
Он отразил первый удар и невольно застонал, вспомнив, когда именно клинок так же жаждал: тогда он дрался с демоном Эррту. Дриззт хорошо понял, что это значит.
Бэнр привела с собой друзей.

* * * * *

Кэтти-бри выстрелила еще раз, целясь прямо в хохочущее лицо старухи. Волшебная стрела снова просто-напросто рассыпалась дождем искр. Девушка повернулась, чтобы бежать, как велел Дриззт. По пути она схватила отца за плечо.
Но Бруенор не двинулся с места. Он смотрел на Бэнр и понимал, что это она всему причина. Он смотрел на нее и говорил себе: она убила моего мальчика. Потом Бруенор увидел за спиной Бэнр старого дварфа. Он был почему-то ему знаком. Каким-то внутренним чутьем Восьмой Король Мифрил-Холла угадал родоначальника своего клана, хотя разумом это никак не обосновывалось.
- Беги! - заорала ему Кэтти-бри, ненадолго оторвав Бруенора от размышлений. Он взглянул на дочь, а потом посмотрел в глубь туннеля.
Он услышал, что где-то там, вдалеке, идет битва.
Тут Куэнтель применила свои чары, и в узком туннеле стеной встал огонь, отрезая путь к отступлению. Но Бруенора это ничуть не обеспокоило. Он высвободился из руки Кэтти-бри и снова повернулся к Бэнр - злобной карге, которая, как он себе говорил, убила его мальчика.
Он сделал шаг вперед.
Бэнр рассмеялась ему в лицо.

* * * * *

Дриззт отражал и наносил удары, потом, пользуясь прикрытием черной сферы, отступил в сторону так быстро, что нападавшая со спины женщина даже не заметила его перемещения. Она сделала выпад вперед и пронзила другую женщину, которую Дриззт только что ранил.
Ориентируясь по звукам, Дриззт сделал шаг назад, вращая клинками. К чести женщины, она вовремя собралась и отразила первый удар, а за ним и остальные.
Но Дриззт не отступал. Он понимал, что драться с таким жаром опасно. Внутри черного шара была еще одна противница, и сосредоточиться на ближайшей значило подставить спину второй. Но воин понимал также, что он отчаянно нужен своим друзьям, что каждый миг, пока он занят схваткой, может стать последним для них.
Женщина отразила пятый, широкой дугой слева, удар и шестой - прямой выпад правой руки - тоже. Но Дриззт нещадно теснил ее, и оба они понимали, что ее единственная надежда - в ее напарнице.
Однако сдавленный крик и рык Гвенвивар не оставили женщине и этой надежды.
Дриззт насел с удвоенной силой, а женщина все отступала, спотыкаясь в кромешной тьме, и вдруг испугалась. И как раз в этот момент она сильно стукнулась головой о низко висевший сталактит, который она почувствовала бы, если б держала себя в руках. Женщина все же выпрямилась, выставив вперед меч, чтобы отразить бешеные выпады Дриззта.
Но промахнулась. А он нет. Твинкель пробил тонкую кольчугу и глубоко вонзился в легкое.
Дриззт выдернул клинок и обернулся.
Сфера мрака исчезла, уничтоженная долго ожидавшим танар'ри.

* * * * *

Бруенор сделал еще шаг и побежал. На него обрушилась огненная струя, и Кэтти-бри вскрикнула, решив, что он погиб.
Вне себя от гнева и горя, девушка выстрелила снова, но опять только искры посыпались. Сквозь слезы негодования, наполнившие ее прекрасные голубые глаза, девушка не разглядела, что Бруенор бежит дальше, невредимый.
Но дварфа остановила Блэйден Керст, заключив его в куб прозрачного вязкого вещества. Бруенор пытался двигаться вперед, но его шаги так замедлились, что это было почти незаметно. Три жрицы дроу потешались над ним.
Кэтти-бри еще раз выстрелила - и на этот раз попала в вязкую гадость. Стрела вошла на несколько футов и застряла над самой головой отца.
Кэтти-бри посмотрела на Бруенора, потом на Дриззта и жуткого двенадцатифутового демона, вдруг возникшего справа, на Региса, все еще стонавшего и пытавшегося встать на четвереньки. Спину жгло пламя, полыхавшее в коридоре, и откуда-то доносился шум битвы.
Им нужна была короткая передышка, какая-нибудь малость, чтобы собраться. Вот оно, подумала девушка, видя, что Гвенвивар, справившись со своей жертвой, зарычала и припала к земле, готовая броситься на танар'ри.
Однако едва кошка взмыла вверх, одна из жриц что-то небрежно подбросила в воздух, и пантера прямо в полете превратилась в серый туман и исчезла, уйдя на Астральный уровень.
- Мы все умрем, - прошептала Кэтти-бри. Слишком уж силен враг. Она бросила Тулмарил на пол и выхватила Хазид'хи. Глубоко вздохнув, она успокоилась, напомнив себе, что всю свою сознательную жизнь играла со смертью. Взглянув на отца, она приготовилась ринуться вперед и умереть.
Между ней и куском клея возникла странная фигура, и при виде мерзкого осьминогоголового урода решительность на лице девушки сменилась отвращением. Чудище медленно двинулось - поплыло - на Кэтти-бри.
Девушка подняла меч и остановилась. Ничего подобного она в жизни не испытывала - мощная волна телепатической энергии едва не сбила ее с ног.
Метил вступил в бой.

Предыдущая страница 21 Следующая страница


Нашествие Тьмы 22

* * * * *

Покинув Долину Хранителя, подразделение Бергиньона перестроилось. Шум сражения остался позади, им осталось преодолеть последний отрезок до входа в туннели, ведущие обратно в Подземье. Рядом открылись межуровневые двери, и оттуда вышли чародеи (а также те дроу, которым повезло оказаться поблизости, когда маги произносили заклинания). Отставшие солдаты, дроу из обоза и разбежавшиеся рабы пытались нагнать основное войско, но не могли передвигаться по неприступным скалам северного склона. Их судьба не волновала оружейника Дома Бэнр.
Все, кому удалось вырваться из Долины Хранителя, ждали от Бергиньона дальнейших указаний. Между тем день разгорался все ярче.
- Моя мать ошиблась, - высказался Бергиньон. В обществе дроу, где любой указ повелительницы воспринимался как воля самой Ллот, подобное изречение звучало кощунством.
Но никто не вмешался. Бергиньон махнул на восток, и отряд потащился дальше, навстречу восходящему солнцу, разбитый и подавленный.
- Верхний мир предназначен для обитателей поверхности, - заметил молодой Бэнр одной из своих ближайших советниц, подъехавшей поближе к нему. - Никогда не вернусь сюда.
- А как же Дриззт До'Урден? - спросила она, поскольку все знали, как Мать Бэнр хотела, чтобы именно ее сын убил отступника.
Бергиньон громко рассмеялся. Он еще в Академии видел, на что способен Дриззт, и никогда всерьез не думал сойтись с ним в поединке.

* * * * *

Дриззт почти ничего не видел из-за громадного глабрезу, но и того, что было прямо у него перед глазами, ему было достаточно, поскольку Дриззт прекрасно понимал, что с таким врагом ему не справиться и могучий демон наверняка уничтожит его.
Даже если глабрезу не убьет его, они будут долго бороться, а за это время Мать Бэнр перебьет их всех!
Дриззт чувствовал нетерпеливый голод своего скимитара, чьим предназначением было убивать таких вот тварей, но он не бросился на демона, не зная, как уклониться от жутких клешней.
Он видел, как прыгнула Гвенвивар и исчезла. Еще одним другом меньше.
Схватка была предрешена еще до начала. Сообща они убили нескольких женщин-солдат, и все. Безрассудно сунувшись в средоточие власти Мензоберранзана, самых высоких жриц Паучьей Королевы, они проиграли. Дриззта захлестнуло чувство вины, но он решил не поддаваться. Они вышли на поиски во внешние туннели лишь потому, что это была единственная возможность спасти Мифриловый Зал. Даже если бы Дриззт с самого начала знал, что во главе захватчиков стоит сама Мать Бэнр, он все равно отправился бы на поиски и не стал бы прогонять Бруенора, Региса и Кэтти-бри, если бы друзья решили сопровождать его.
Пусть они и проиграли, но Дриззт не хотел так просто сдаваться.
- Давай же, дьявольское отродье! - прорычал он глабрезу и пригнулся, размахивая саблями, твердо решив дать клинку насытиться сполна.
Танар'ри выпрямился и достал странную металлическую шкатулку.
Дриззт среагировал мгновенно и тем самым чуть было не лишил себя и своих друзей единственного шанса на спасение. Потому что, как только танар'ри сделал движение, чтобы открыть шкатулку, Дриззт, на лодыжках которого были надеты волшебные браслеты, с криком бросился вперед и поверх опущенных клешней всадил клинок прямо в брюхо демона.
Клинок вбирал в себя силу твари, Дриззт это отчетливо ощущал.

* * * * *

Метил подошел к девушке и гадкими щупальцами начал поглаживать ее лицо, но ее воля была настолько смята, что она не могла не только ударить урода, но даже закричать. И вдруг сквозь сумбур в голове она услышала один-единственный призыв, голос своего меча Хазид'хи: «Рази!»
Она так и поступила, и, хотя удар получился не очень точным, Хазид'хи чуть не отхватил руку иллитида.
Очнувшись от обморока, Кэтти-бри свободной рукой оторвала щупальца от лица.
Новая волна сразила ее, девушка вновь почувствовала слабость, ноги ее подогнулись. Но прежде чем упасть, она увидела, что иллитид отчаянно дернулся и свалился, а за ним, покачиваясь, со вздыбленными волосами, стоит Регис. Булава халфлинга была в крови, и он тоже кинулся вниз, навалившись на Метила.
Тут бы и настал иллитиду конец, потому что Кэтти-бри уже пришла в себя, но он предвидел подобный исход и сберег достаточно сил для того, чтобы просто исчезнуть. Регис взмахнул булавой, но упал, потому что иллитид под ним как бы растворился. Халфлинг испуганно вскрикнул, но удержаться уже не мог и со звоном стукнул по каменному полу.

* * * * *

Все произошло в одно мгновение, такое краткое, что бедный Бруенор не успел ни на йоту продвинуться к потешавшимся над ним врагам.
Глабрезу почувствовал такую дикую боль, какой никогда еще не испытывал. Он хотел убить Дриззта, сжать клешню и рассечь дерзкого дроу пополам. Сдерживало его лишь одно: страх перед ожидавшим его в таком случае гневом Эррту по возвращении в Бездну. А он понимал, что вернуться ему придется скоро,- так жадно клинок пожирал его изнутри.
О, как ему хотелось располовинить Дриззта, но ведь его послали сюда не за этим. Злобный Эррту не примет никаких оправданий. С ревом, утешаясь лишь тем, что Эррту вскоре лично накажет отступника, глабрезу дотянулся до шкатулки, распахнул ее и извлек сверкающий черный сапфир.
Клинок Дриззта внезапно успокоился. Движения ног замедлились.
Самым острым напоминанием о Смутном Времени во всех Королевствах остались так называемые мертвые зоны, где любая магия прекращала свое действие. В сапфире содержалась черная энергия такой зоны, антимагия, поглощавшая волшебную силу, и против нее были бессильны и сабли Дриззта, и браслеты, и Хазид'хи, и даже все ухищрения жриц.
Это длилось всего лишь одно мгновение, когда танар'ри достал камень, освобождавший его от пребывания на Материальном уровне. В следующую секунду глабрезу исчез и унес с собой сапфир.
На краткий миг погасло пламя в туннеле за спиной Кэтти-бри. На миг ослабли заговоренные оковы Гандалуга. На миг исчезла вязкая масса вокруг Бруенора.
Всего лишь на краткое мгновение, но Гандалугу, много веков копившему гнев в душе, этого было достаточно, чтобы разорвать ослабшие кандалы, а Бруенору - чтобы ринуться вперед, так что, когда прозрачный липкий куб снова материализовался, король дварфов был уже далеко от него и с воплем что есть духу мчался к жрицам.
Мать Бэнр совершенно неподобающе своему положению брякнулась на пол, а ее диск секунду спустя появился вновь уже над ее головой.
Гандалуг размахнулся и ткнул в лицо стоявшую слева Куэнтель, отбросив ее к стене. Затем он прыгнул вправо и ухватил ручку пятихвостой плети Блэйден Керст, не обращая внимания на парализующие укусы змей.
Старый дварф совсем не чувствовал боли и продолжал наступать на ошеломленную дочь Бэнр. Он закинул руку ей через плечо, перехватил второй ручку плети и изо всех сил вдавил ее в горло женщины.
Они вместе упали на пол, сцепившись намертво.

* * * * *

Ни одно существо во всех Королевствах, даже древний дракон с толстой чешуей, не было окружено таким количеством магических заграждений, как Мать Бэнр. Но в момент, когда воцарилась антимагия, все ее щиты исчезли.
И во всех Королевствах не было существа более разъяренного, чем Бруенор Баттлхаммер. Его приводил в бешенство вид ран старого дварфа. Он был в бешенстве от мысли, что все его друзья и любимая дочь если еще не погибли, то скоро будут мертвы. Он приходил в бешенство при одном взгляде на дряхлую жрицу, которая в его воображении стала тем самым существом, что отобрало у него его дорогого мальчика.
Он со всей силы размахнулся своим топором с тысячей зарубок, и от его удара сияющий голубой диск раскололся и пропал. Бруенор почувствовал жар, когда топор пробил одно из волшебных заграждений, и магическая сила перелилась сначала в оружие, а затем и в самого рассвирепевшего короля.
Рассекая магическую защиту, топор переливался зеленым, оранжевым и голубым огнем. Заклятия не могли устоять перед бешеной яростью короля. Бруенор чувствовал жгучую боль, но не поддавался ей.
Топор прошел сквозь тоненькую ручонку, которой Бэнр пыталась заслониться, сквозь череп, челюсть и глубоко вошел в ее тщедушную грудь.

* * * * *

Куэнтель оправилась от удара и машинально бросилась к сестре. Но в это мгновение она увидела, что матери больше нет, и тогда рванулась обратно к стене и через зеленый светящийся портал в коридор за ней. Вступив в него, она бросила горсть какого-то серебристого порошка, чтобы закрыть портал и снова сделать стену неприступной и гладкой.
Камень стал сворачиваться по спирали внутрь.
Только Дриззт До'Урден, перемещавшийся с молниеносной быстротой благодаря магическим браслетам на лодыжках, успел вскочить вслед за Куэнтель прежде, чем стена снова сомкнулась.

* * * * *

Джарлаксл и его помощники были неподалеку. Они уже знали, что отряд диких дварфов и оборотень напали на группу элитных солдат Бэнр в туннелях поблизости, сокрушили дроу и теперь быстро двигались к пещере.
Выглядывая из укрытия высоко в стене туннеля, Джарлаксл понимал, что все интересное дварфы все равно уже пропустили. Он видел, как появилась Куэнтель, а по пятам за ней - Дриззт, и в это мгновение Джарлаксл осознал, что завоевательной кампании пришел конец.
Один из лейтенантов Джарлаксла вскинул маленький самострел, прицеливаясь в Дриззта. Лучшего момента для выстрела и придумать нельзя было - отступник был так увлечен погоней за дочерью Бэнр, что даже не понял бы, откуда на него напали.
Но Джарлаксл схватил лейтенанта за запястье и силой пригнул его руку. Он молча указал на туннель, и его несколько растерянные, но безоговорочно послушные солдаты тихо двинулись в ту сторону.
Уходя, Джарлаксл услышал предсмертный крик Куэнтель.
- Отступник! - взвизгнула она, глядя в лицо своего убийцы, Дриззта До'Урдена, но это слово вполне подошло бы и к нему, Джарлакслу.
Да будет так.

* * * * *

Рассвет был ярким, но день выдался очень холодным. Еще холоднее было наверху, куда по крутому склону карабкались Стампет и Террьен Дукар, поднимаясь по почти отвесной скале.
- А ты уверен? - спрашивала Стампет Террьена, эльфа-полукровку с блестящими каштановыми волосами и таким светлым лицом, что даже страшные события минувшей ночи не оставили на нем тени.
Рыцарь не стал отвечать, лишь коротко кивнул, потому что за последние двадцать минут Стампет задавала этот вопрос уже в десятый раз.
- А склон тот? - осведомилась она, тоже далеко не впервые.
Террьен снова кивнул и сказал, что уже недалеко.
Стампет добралась до узкого карниза, влезла на него и прижалась спиной к скале. Носки ее сапог висели над двухсотфутовым провалом, под ней расстилалась Долина Хранителя. Маленькая женщина понимала, что ей следует сейчас быть там и помогать раненым, однако если Террьен прав и леди Алустриэль действительно упала где-то здесь, то этот подъем в горы может стать самым важным делом в жизни Стампет Райкингклау.
У ее ног Террьен тоже пытался забраться на уступ, и она нагнулась и, напрягая крепкие мускулы, втянула хрупкого рыцаря на карниз. Оба тяжело дышали, выдыхая в холодный воздух клубы пара.
- Мы удержали Долину Хранителя, - подбодрила эльфа Стампет, не в силах смотреть на его искаженное болью лицо.
- А сама бы ты радовалась победе, если бы видела, как умирает Бруенор Баттлхаммер? - отозвался эльф, клацая зубами от холода.
- Да почему ты так уверен, что Алустриэль мертва? - выпалила жрица, сдергивая со спины мешок. Правда, она собиралась заняться магией позже, когда они подберутся поближе к тому месту, где, по словам эльфа, упала колесница госпожи Силверимуна. Порывшись в мешке, она извлекла небольшую чашу из серебристого мифрила и сняла с плеча толстый бурдюк.
- Вода, наверное, замерзла, - заметил эльф. Коротышка только фыркнула. Святая вода дварфов не замерзает, по крайней мере та, что она сама приготовила. Жрица выдернула пробку и стала лить золотистую жидкость в чашу, приговаривая заклинания. Ей очень повезло, образ появился на мгновение и был очень нечетким, зато она узнала место и поняла, как туда добраться.
Они сразу же сорвались с места, Стампет даже не стала забирать с собой бурдюк и чашу. Эльф поскальзывался и не падал лишь благодаря крепкой руке жрицы, но и саму ее не раз спасало проворство Террьена Дукара.
В конце концов они нашли уступ, на котором неподвижно лежало холодное тело Алустриэль. Небольшое обгорелое пятно было единственным следом ее колесницы. Никаких остатков повозки не было, поскольку и кони, и колесница целиком были порождением магии, в них не было ничего земного.
Эльф бросился к своей госпоже и бережно подложил руку ей под голову. Стампет быстро достала маленькое зеркало и поднесла к лицу женщины.
- Она жива! - радостно сообщила жрица и швырнула Террьену свой мешок.
От ее слов эльф словно воспламенился. Он осторожно опустил голову Алустриэль, порылся в мешке, выдернул из него несколько толстых одеял, обернул свою госпожу и начал энергично растирать ее ледяные руки. Тем временем Коротышка воззвала к своим богам и, прося у них целительной силы и тепла, стала переливать во владычицу Силверимуна всю свою энергию до капли.
Через несколько минут Алустриэль приоткрыла прекрасные глаза. Глубоко вздохнув, она что-то спросила так тихо, что ни Коротышка, ни рыцарь ничего не услышали. Тогда эльф пригнулся к самым ее устам и разобрал слова:
- Мы выстояли?
Террьен выпрямился и широко улыбнулся.
- Долина Хранителя - наша! - объявил он, и глаза Аустриэль заискрились. Потом она безмятежно заснула, понимая, что энергичная дварфская женщина позаботится о ней, и уверенная в том, что, какова бы ни была ее личная судьба, она послужила высшему благу.
Благу всех добрых людей.

Эпилог

Обнаружив в туннелях далеко от Мифрил-Холла поджидавшего его Джарлаксла с солдатами Бреган Д'эрт, Бергиньон Бэнр ничуть не удивился. Едва молодой Бэнр узнал о том, что войска повернули назад, он сообразил, что трезвомыслящий наемник наверняка был среди них.
Джарлакслу о приближении Бергиньона сообщил Метил. Наемник был поражен, что Бергиньон Бэнр, сын Матери Бэнр и оружейник Первого Дома, тоже обратился в бегство. Почему-то Джарлаксл думал, что Бергиньон будет до последнего драться за Мифрил-Холл и погибнет, как и его мать.
Какая глупость.
- Война проиграна, - бросил Бергиньон. Он неуверенно взглянул на Метила, поскольку вообще не ожидал увидеть его здесь, вдали от жриц. Еще его выбил из колеи вид страшных ран Метила: одна рука урода безвольно повисла, а на осьминожьей голове зияла дыра, из которой сочилось нечто гадкое. Бергиньон даже не предполагал, что к Метилу можно подобраться незамеченным и так его изувечить.
- Твоя мать мертва, - без лишних разговоров сообщил Джарлаксл, отрывая молодого Бэнра от созерцания изуродованного иллитида. - Твои сестры и Оропол Дирр тоже.
Бергиньон кивнул без особого интереса.
Джарлаксл подумал, не добавить ли, что главу Пятого Дома убила Бэнр, но решил об этом умолчать. Быть может, в будущем он сможет использовать эти сведения против Бергиньона.
- Мать Зирит Ксорларрин организовала отступление от нижнего входа в Мифрил-Холл, - продолжил он.
- А я с войском нагнал тех дроу, что безуспешно штурмовали восточный вход, - добавил Бергиньон.
- Ты их наказал? - поинтересовался Джарлаксл, поскольку не был уверен, как относится молодой Бэнр ко всеобщему отступлению, а то не исключено, что Бреган Д'эрт придется принять еще один бой здесь, в туннелях.
Бергиньон презрительно фыркнул, и Джарлаксл облегченно вздохнул.
Они вместе последовали дальше, обратно в привычную тьму Мензоберранзана. Вскоре они соединились с войском Зирит, позже в течение нескольких дней к ним подошли другие отряды темных эльфов и рабы. Около двух тысяч дроу, четверть из которых были солдатами Бэнр, погибли во время набега на Мифрил-Холл. Примерно в два раза больше рабов было убито на поверхности, на южном склоне Фортпика и в Долине Хранителя. Примерно столько же человекообразных после сражения сбежало на поверхность или в туннели, полагаясь на удачу и предпочитая неизвестный мир или дебри Подземья тому рабскому существованию, что они влачили в Мензоберранзане.
Все вышло не так, как хотела Мать Бэнр.
Бергиньон двигался вместе со всеми, предоставив командовать Зирит.
- Мензоберранзану понадобится много лет, чтобы оправиться от последствий прихоти Матери Бэнр, - чуть позже заметил Джарлаксл Бэнру, когда они остались вдвоем в просторной пещере, а войско расположилось на привал в пещерках и коротких сообщающихся переходах.
Бергиньон не стал ни спорить, ни злиться. Он знал, что Джарлаксл прав, и предвидел, что в ближайшее время Дому Бэнр придется многое пережить. Мать Зирит была вне себя, так же будут чувствовать себя Мез'Баррис Армго и остальные, когда узнают о провале.
- Предложение остается в силе, - произнес Джарлаксл и вышел, оставив Бергиньона наедине со своими мыслями.
Младший Бэнр почти не сомневался, что Дом Бэнр оправится. Триэль примет власть в свои руки. Хоть они и потеряли около пятисот отличных солдат, оставалось еще почти две тысячи, включая триста всадников. К тому же Мать Бэнр заручилась поддержкой очень многих, так что даже после ее смерти Дом Бэнр вряд ли будет низвергнут.
Однако серьезные трудности все равно возникнут. Мать Бэнр была мощной цементирующей силой. А теперь, когда ее не стало, кто знает, что может выкинуть непредсказуемый Громф?
А Триэль? Найдется ли Бергиньону место в планах сестры? Теперь она может родить собственных детей и привести их к власти. Первый же ее сын будет воспитываться как будущий маг или оружейник.
И сколько тогда времени будет у Бергиньона в запасе? Пятьдесят лет? Ну, может, сотня? Не так уж много для долгой жизни дроу.
Бергиньон посмотрел на арку входа, куда вышел наемник, и серьезно задумался, не принять ли предложение Джарлаксла и не присоединиться ли к Бреган Д'эрт?

* * * * *

Мифрил-Холл был охвачен противоречивыми чувствами: здесь оплакивали мертвых и славили победу. Все скорбели по Беснеллу, Ферблу, Регволду Гарпеллу и другим доблестным защитникам. Все восхваляли короля Бруенора и его друзей: Берктгара Смелого, леди Аластриэль, еще не оправившуюся от ран, и Стампет Рэйкингклау, отличившуюся и в Нижнем Городе, и в Долине Хранителя.
Но больше всех прославляли Гандалуга Баттлхаммера, родоначальника клана, словно восставшего из могилы. Удивительно было видеть как бы оживший памятник из Зала Королей!
Оба короля сидели рядом в тронном зале, с Алустриэль (которой Стампет выговаривала за нежелание отдыхать) по правую руку и Берктгаром - по левую.
Веселье царило во всем комплексе, от Нижнего Города до тронного зала. Это было великое время, ведь Бруенор Баттлхаммер и Белвар Диссенгальп наконец встретились. Аластриэлъ сделала так, что, несмотря на незнание языка, они понимали друг друга, поэтому смогли заключить вечный союз между Блингденстоуном и Мифрил-Холлом. А также поговорить об их общем друге, Дриззте, особенно когда тот оказывался неподалеку.
- Доводит меня эта чертова кошка, - громко буркнул Бруенор, зная, что Дриззт слышит.
Дроу неспешно приблизился к ним, поставил одну ногу на ступеньку трона и наклонился очень близко к Белвару.
- Гвенвивар унижает Бруенора, - сказал Дриззт на языке дроу, который Белвар немного понимал и на который чары Алустриэль не распространялись. - Она часто использует его вместо матраса.
Бруенор, понимая, что говорят о нем, но не разбирая ни слова, запротестовал. А тут еще Гандалуг, тоже немного знавший язык дроу, присоединился к веселью.
- Только думаю, что его голова не годится для подушки, - ухал старый дварф. - Чересчур уж твердая!
- Клянусь Морадином, надо было мне оставить тебя с проклятыми темными эльфами, - проворчал обиженный Бруенор.
Улыбка в тот же миг сошла с губ Гандалуга.
Празднество в Мифрил-Холле продолжалось, сильные чувства, радостные и грустные, владели всеми.
Кэтти-бри наблюдала за всем со стороны и чувствовала странное отчуждение. Само собой, она радовалась победе, ей было интересно еще раз поглядеть на свирфов и особенно на родоначальника клана ее отца, чудесным образом вернувшегося в Мифрил-Холл. Вместе с тем девушка чувствовала, что завершен какой-то этап. Положен конец угрозе со стороны темных эльфов, дружба между Мифрил-Холлом и соседями, даже с Несме, укрепилась, как никогда. Бруенор и Берктгар вели себя как лучшие друзья, и Бруенор даже намекнул, что мог бы отдать варвару Эйджис-фанг.
Правда, Кэтти-бри не думала, что когда-нибудь до этого дойдет. Бруенор намекнул на возможность щедрого дара лишь потому, что знал - это ничего не будет ему стоить. После славного сражения в Долине Хранителя собственный меч Берктгара Баккенфуэре вполне мог сам стать легендой.
Но для Кэтти-бри все равно ни одно оружие не могло сравниться с Эйджис-фангом.
Притихшая и задумчивая, девушка все же не поддалась сентиментальному настроению. Конечно, как и все в Мифрил-Холле, в эту ночь она лишилась многих друзей. Но, как и все, она была закаленным воином и понимала, что такова жизнь и существует высшее благо, за которое стоит сражаться. Она смеялась, видя, как свирфы от отчаяния рвут редкие волосенки на головах, безуспешно пытаясь научить пьяных дварфов разбираться в дрожании камня. Она смеялась, когда Регис ввалился в тронный зал, зажав под мышками свертки с едой, хотя уже так наелся, что пуговицы на его жилете чуть не отрывались. Она смеялась, когда мимо нее промчался Биддерду Гарпелл, а за ним на коленях полз Тиббледорф Пвент, умоляя укусить его.
Но где-то в глубине души оставались задумчивая тишина и ощущение того, что что-то закончилось, и девушке, только открывавшей для себя большой мир, было неуютно.

* * * * *

Посреди вонючего дыма Бездны появилась прекрасная женщина-дроу, зло в нежном обличье, и Эррту затаил дыхание, сидя на грибном троне.
Он не знал, чего ждать от Ллот; они оба видели, чем закончился поход.
Демон следил, как она шла сквозь туман, ведя за собой узника - обещанный ею подарок. Она улыбалась, но никто не мог бы сказать, что значила улыбка Владычицы Хаоса.
Эррту выпрямился и принял независимый вид, решив, что он все сделал, как было велено. Если Ллот станет обвинять его в том, что произошло, он будет спорить. Хотя, если она узнала о черном сапфире, который он дал глабрезу...
- Плата с тобой? - громыхнул демон.
- Конечно, Эррту, - ответила Паучья Королева.
Эррту недоверчиво склонил огромную рогатую голову. Она подтолкнула пленника вперед, к громадному демону. Вроде бы ни в ее тоне, ни в действиях не было никакого подвоха.
- Похоже, ты рада, - осмелев, заметил Эррту. Ллот широко ухмыльнулась, и Эррту все понял.
Ну конечно, она рада! Эта злодейка, коварнейшая из коварных, действительно была довольна тем, как все получилось. Матери Бэнр больше нет и порядка в Мензоберранзане - тоже. Сейчас город дроу погрязнет в таком хаосе, такой паутине сложнейших интриг, лжи и постоянных войн между Домами, какой еще не бывало.
- Ты с самого начала знала, что так и будет! - упрекнул ее демон.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

Ллот громко рассмеялась.
- Не совсем так, - сказала она. - Разве я могла предположить, что Эррту будет так ревностно оберегать того, кто избавит его от заключения?
Эррту испуганно уставился на нее, распахнул свои кожистые крылья и обернулся ими, как бы желая защититься.
- Не бойся, мой демонический друг, - проворковала Ллот. - Я дам тебе возможность оправдаться в моих глазах.
Эррту глухо зарычал. Чего еще хочет от него Паучья Королева?
- Несколько недель я буду занята, - продолжала Ллот. - Надо положить конец неразберихе в Мензоберранзане.
- Ты же этого не хочешь, - фыркнул демон.
- Ну тогда буду развлекаться, наблюдая за неразберихой, - покладисто согласилась Ллот. И, словно припоминая, добавила: - И за тем, что ты должен сделать для меня.
Демон снова зарычал.
- Когда ты будешь свободен, Эррту, - спокойно произнесла Ллот,- и Дриззта До'Урдена опутают хвосты твоей плети, то убивай его медленно, чтобы я могла насладиться каждым его криком. - С этим словами Паучья Королева вскинула руки и пропала в треске черных молний.
Морда Эррту искривилась злобной ухмылкой. Он взглянул на несчастного пленника, который должен был сломить волю и разбить сердце Дриззта До'Урдена.
Иногда Паучья Королева просит так мало.

* * * * *

Минуло уже две недели со дня победы, а празднества в Мифрил-Холле еще продолжались. Многие разъехались: сначала уехали двое выживших гвардейцев Несма и лонграйдеры вместе с Гарклом и Беллой дон Дель Рой (Пвенту в конце концов удалось уговорить Биддерду ненадолго задержаться). Потом отбыла Алустриэль вместе с семьюдесятью пятью своими рыцарями. Она отправилась в Силверимун с гордо поднятой головой, готовясь встретить, не дрогнув, все упреки ее политических противников, потому что не сомневалась, что поступила правильно, поспешив на помощь Бруенору.
Зато свирфы не торопились уходить. Им нравилось в гостях у клана Баттлхаммера, и варвары Сеттлстоуна уговорили их остаться, покуда не будет выпит весь мед Мифрил-Холла.
Вдали от гор, заключавших в себе дом дварфов, посреди холодной, обдуваемой ветром равнины на великолепной лошади - одной из тех, что принадлежали погибшим Рыцарям Силверимуна,- скакала Кэтти-бри. Она сидела в седле уверенно, приняв окончательное решение, но боль все равно разрывала ей сердце, когда она оглядывалась назад, на свой дом. Она ощупывала взглядом каменистые тропинки, петлявшие по гористому склону, и с улыбкой заметила, ничуть не удивившись, спускавшегося по одной из них всадника.
- Так и знала, что ты поедешь за мной, - обратилась она к подъехавшему ближе Дриззту До'Урдену.
- У каждого из нас свое место,- ответил Дриззт.
- Но мое не в Мифрил-Холле, - упрямо произнесла Кэтти-бри. - И ты меня не уговоришь, и не пытайся!
Дриззт помолчал, внимательно вглядываясь в решительное лицо девушки.
- Ты сказала Бруенору? - спросил он.
- Конечно, - возмутилась она. - Неужели ты думаешь, что я могу покинуть отцовский дом без его благословения?
- Спорю, что благословил он тебя не слишком-то охотно, - заметил Дриззт.
Кэтти-бри выпрямилась в седле и, сжав зубы, сказала:
- У отца много дел. К тому же у него есть Регис и ты... - Она замолчала, заметив притороченный к седлу Дриззта плотно упакованный дорожный мешок. - И с ним Гандалуг и Берктгар, - закончила она. - Они еще даже не решили, кто из них будет править, а кто только наблюдать. Хотя, думаю, Гандалуг уступит трон Бруенору.
- Это было бы мудрое решение, - согласился Дриззт.
Они помолчали.
- Берктгар подумывает об уходе, - внезапно сообщил Дриззт. - Хочет вернуться в Долину Ледяного Ветра и жить так, как жили его предки.
Девушка кивнула. До нее тоже дошли такие слухи.
Снова повисла неловкая пауза. Кэтти-бри отвернулась от дроу, решив, что он ее осуждает.
Она подумала о том, что была Бруенору плохой дочерью, своенравной и эгоистичной.
- Отец не пытался меня остановить, - выпалила она, чтобы покончить с этим разговором. - И ты не сможешь!
- Разве я говорил, что пришел ради этого? - спокойно ответил Дриззт.
Кэтти-бри замолчала. Когда она впервые сказала Бруенору о том, что хочет на время уехать из Мифрил-Холла и посмотреть мир, сварливый дварф так рвал и метал, что Кэтти-бри даже опасалась, не рухнут ли стены.
Спустя два дня, когда Бруенор влил в себя не так много святой воды, они снова увиделись, и, к изумлению и облегчению девушки, отец рассуждал более здраво. Он сказал, хоть и скрипя при этом зубами, что понимает, каково ей, и понимает, что она должна следовать зову сердца и отправиться в путь, чтобы решить, кто она на самом деле и каково ее место в этом мире. Кэтти-бри тогда еще подумала, как несвойственны такие глубокомысленные рассуждения Бруенору, но теперь, глядя в лицо Дриззту, поняла, от кого они исходили. Теперь она была уверена, что дварф переговорил с ним между двумя встречами.
- Это он тебя послал, - обвинительным тоном сказала она дроу.
- Ты уезжаешь, и я тоже, - непринужденно ответил Дриззт.
- Ну не могу я провести остаток жизни в туннелях, - начала вдруг оправдываться Кэтти-бри, выдав тем самым, что чувствовала себя виноватой, решив уйти из дому. Она обвела глазами равнину, всматриваясь в далекий горизонт. - Там так много всего. Сердцем чую. Я это чувствую с тех самых пор, как Вульфгар...- Она вздохнула и взглянула на Дриззта, ища поддержки.
- А уж для меня там сколько всего, - с лукавой улыбкой произнес Дриззт.
Кэтти-бри бросила взгляд назад, на запад, где уже садилось солнце.
- Дни теперь короткие, - заметила она, - а дорога - долгая.
- Ее длина зависит только от тебя, - ответил Дриззт, и девушка снова посмотрела на него.- А дни могут длиться столько, сколько ты захочешь.
Кэтти-бри, не поняв, что он имеет в виду, бросила на него недоумевающий взгляд.
Дриззт, в предвкушении приключений, объяснил ей, широко улыбаясь:
- Один мой друг, старый слепой воин, как-то сказал мне, что, если упорно гнать лошадь на запад, солнце может не сесть никогда.
Не успел он договорить, как Кэтти-бри уже пришпорила лошадь и пустила ее вскачь по заиндевевшей равнине на запад, туда, где лежали Несм и Лонгседл, а еще дальше - знаменитый Уотердип и Побережье Меча. Она низко пригнулась к шее бешено мчавшейся лошади, а за ее спиной громко хлопал плащ и развевался шлейф густых каштановых волос.
Дриззт открыл мешочек на поясе и посмотрел на ониксовую фигурку. Разве можно мечтать о лучших спутниках, подумал он и, бросив прощальный взгляд на горы, на Мифрил-Холл, где правил его друг, ударил пятками по бокам своего жеребца и пустил его в галоп, догоняя Кэтти-бри.
Вперед, на запад, где простирается большой мир и ждут новые приключения!

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть I
    Начало Раздора     (Страница 1)
    • Глава 1
      Дипломатия       (Страница 1)
    • Глава 2
      Отряд “Веселые Мясники”       (Страница 2)
    • Глава 3
      Как Дети       (Страница 3)
    • Глава 4
      Что-то будет       (Страница 3)
    • Глава 5
      Вызов Брошен и Принят       (Страница 4)
  • Часть II
    Наступление Хаоса     (Страница 5)
    • Глава 6
      Магия Выходит Из Повиновения       (Страница 5)
    • Глава 7
      Вина Бэнр       (Страница 6)
    • Глава 8
      Магические Проявления       (Страница 7)
    • Глава 9
      Возможные Последствия       (Страница 8)
    • Глава 10
      Третий Дом       (Страница 8)
    • Глава 11
      Последний Козырь       (Страница 9)
  • Часть III
    Развязка     (Страница 10)
    • Глава 12
      Оправданные Волнения       (Страница 10)
    • Глава 13
      Восстановление       (Страница 11)
    • Глава 14
      Гнев Ллот       (Страница 12)
    • Глава 15
      Жадность       (Страница 12)
    • Глава 16
      Откровенный Разговор       (Страница 13)
  • Часть IV
    Нашествие Дроу     (Страница 13)
    • Глава 17
      Блингденстоун       (Страница 13)
    • Глава 18
      Трудные Переговоры       (Страница 14)
    • Глава 19
      Действуя по Обстановке       (Страница 14)
    • Глава 20
      Сражение в Пещере Тунульта       (Страница 15)
    • Глава 21
      Сражаться – Так Вместе       (Страница 15)
    • Глава 22
      Звездный свет, Яркий Свет       (Страница 16)
  • Часть V
    Старые Короли и Старые Королевы     (Страница 16)
    • Глава 23
      Сопротивление       (Страница 17)
    • Глава 24
      Огненная Ярость       (Страница 17)
    • Глава 25
      Долина Хранителя       (Страница 18)
    • Глава 26
      Один на Один       (Страница 19)
    • Глава 27
      Самая Длинная Ночь       (Страница 19)
    • Глава 28
      Ворожба       (Страница 20)
    • Глава 29
      Король Против Королевы       (Страница 21)
  • Эпилог (Страница 22)


Роберт Сальваторе

Нашествие Тьмы

Цикл: "Забытые королевства"

 Читать книгу

Аннотация

По наущению Ллот Паучьей Королевы полчища темных эльфов-дроу движутся к Мифрил Холлу. Отстоять владения дворфов Бруенору Батлхаммеру, Восьмому Королю Мифрил Холла, помогает его приемная дочь Кэтти-бри, дроу-отступник Дриззт До'Урден со своей волшебной подругой пантерой Гвенвивар и хафлинг Регис. Враги сильны, их поддерживают ужасные создания бездны, но и дворфы не одиноки - у них есть верные друзья и неожиданные союзники, вовремя приходящие на помощь.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: PLUNger (vvv_teon@rambler.ru)
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.
Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.
За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.
Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.
В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.